[E87] Start stop Automatik

Dieses Thema im Forum "BMW 120d" wurde erstellt von Darkd, 24.02.2012.

  1. Darkd

    Darkd 1er-Fahrer(in)

    Dabei seit:
    30.01.2012
    Beiträge:
    50
    Zustimmungen:
    0
    Ort:
    MUC
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    10/2008
    Vorname:
    Daniel
    Hi Leute.
    Ich hab da mal ne frage. Die suche führt mit Start stop etc zu nichts.
    Ich hab meinen 120d seit nun ca 3 Wochen. Die ersten Wochen war's zu kalt. Heute aber zb bin ich ca 20 km Gefahren ( der normale arbeitsweg) Außentemperatur 10 grad. Wassertemperatur lt Geheimmenü 87-90 grad und beim hinfahren an die Ampel läuft der Motor weiter.
    ???
    Ach ja: bj 2008

    Gehört das so oder sollte er ausgehen?
    Grüße Daniel
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 moritzs, 24.02.2012
    moritzs

    moritzs 1er-Interessent(in)

    Dabei seit:
    10.09.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Ort:
    Hannover
    Du musst etliche Kriterien beachten, steht aber in Anleitung , z.B. Klima aus,Fuß von der Kupplung,Gurt nicht angelegt u.s.w. (Seite 51)
     
  4. #3 misteran, 24.02.2012
    misteran

    misteran 1er-Guru

    Dabei seit:
    25.02.2009
    Beiträge:
    7.526
    Zustimmungen:
    86
    Ort:
    Bad Kreuznach
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    05/2014
    Klima muss nicht aus sein.

    Wahrscheinlich ist deine Batterie nicht mehr so fit.
     
  5. #4 tobi118i, 24.02.2012
    tobi118i

    tobi118i 1er-Liebhaber(in)

    Dabei seit:
    07.06.2011
    Beiträge:
    1.383
    Zustimmungen:
    0
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2007
    Hallo, schon richtig: es kann mehrere Ursachen haben, die aber mit dem Zustand des Wagens nichts zu tun haben.
    Im Sommer geht meiner an fast jeder Ampel (wenn ich das will). Jetzt wo es so kalt war ging er fast gar nicht aus. Schätze mal durch meine wenige Fahrten und dauerhaft angeschaltetes Licht ging er nicht aus, wegen der Batterie die sonst den Geist auf geben würde irgendwann.

    Warte mal ab wie es wird wenn es wärmer ist.

    Eigentlich geht der Wagen aus wenn du angeschnallt bist, den Fuß nicht auf der Kupplung hast und dein Wagen über genug Batteriestärke verfügt. Wenn die Klima auf volllast läuft kommt es immer drauf an wie es deinem 1er gerade so passt.


    Wie sieht es eigentlioch aus mit dem Verschleiß der Teile bei Start/Stopp.
    Bei mir musste bei ca. km 33000 Zündkerze und Zündspule etc gewechselt werden :(


    Gruß Tobi
     
  6. #5 Sadddor, 24.02.2012
    Sadddor

    Sadddor 1er-Fahrer(in)

    Dabei seit:
    17.07.2011
    Beiträge:
    273
    Zustimmungen:
    1
    Ort:
    Puderbach
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    08/2008
    Vorname:
    Daniel
    Ich hatte das selbe und dachte immer das es zu kalt wäre. Jetzt hat letzte Woche meine Batterie den Geist aufgeben. Seit dem geht meine Start stop Automatik wieder :-)
     
  7. Darkd

    Darkd 1er-Fahrer(in)

    Dabei seit:
    30.01.2012
    Beiträge:
    50
    Zustimmungen:
    0
    Ort:
    MUC
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    10/2008
    Vorname:
    Daniel
    Das Handbuch hab ich schon bemüht. Naja werd's die Tage mal beobachten wenn es so warm bleibt. Ausgekuppelt hab ich. Gurt angelegt auch.
    Die Batterie hatte ich auch schon im Sinn aber dachte das zb nach 40 km Autobahn heute die Ladung reichen muss
     
  8. #7 Master3, 26.02.2012
    Master3

    Master3 1er-Fahrer(in)

    Dabei seit:
    10.12.2011
    Beiträge:
    165
    Zustimmungen:
    1
    Ort:
    Friedrichshafen
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Meiner mag auch nicht ausgehen. Die Bedingungen die im Handbuch sind eigentlich alle. Bin heute erst nochmal 2x40km gefahren bei 4-5°C Außentemperatur.
    Klima hab ich bei den Temperaturen eh nicht weiter an. Ich lass das Fahrzeug auch recht oft im Schleppbetrieb rollen, so dass die Batterie gut geladen sein müsste.
    Ich werds die Tage nochmal testen wenn es über 10°C warm wird. Wenns es dann immer noch nicht geht müsste es doch an der Batterie liegen?

    Hatte sowieso gleich am Anfang bei den tiefen Minustemperaturen Ärger mit der Batterie. Obwohl ich gleich am ersten Tag 100km AB gefahren bin, wollte er am nächsten Tag nicht mehr an gehen. In der Werkstatt meinten die, dass die Batterieladung stark gesunken sei. Aber normal kann das doch auch nicht sein?

    Hab das Auto Auto erst vor 2 Wochen vom Händler geholt.
    Kann ich verlangen das er das in Ordnung bringt oder wie ist das bei den Batteriegeschichten?
     
  9. Darkd

    Darkd 1er-Fahrer(in)

    Dabei seit:
    30.01.2012
    Beiträge:
    50
    Zustimmungen:
    0
    Ort:
    MUC
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    10/2008
    Vorname:
    Daniel
    Ha ich hab meinen auch erst vor 2 wochen geholt.
    Ich hatte schon wasser im Blinkerglas, Löcher in der Stossstange vom super intelligenten Kennzeichenschnellbefestigung anbringen in allen vier ecken vom Vorbesitzer oder der BMW und jetzt das mit der start stop automatik.
    Hab noch was anderes aber das muss ich extra posten...

    Heute hatte ich übrigens 600 km Autobahn. Und im Stadtverkehr geht trotzdem nix obwohl es bei uns grad +5 grad hat und da wo ich heute war sogar +7,5 grad
     
  10. #9 dr.schuh, 27.02.2012
    dr.schuh

    dr.schuh 1er-Liebhaber(in)

    Dabei seit:
    23.06.2011
    Beiträge:
    1.469
    Zustimmungen:
    64
    Ort:
    ERH
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    11/2014
    Funktioniert bei euch die Schaltpunktanzeige?
     
  11. #10 Master3, 27.02.2012
    Master3

    Master3 1er-Fahrer(in)

    Dabei seit:
    10.12.2011
    Beiträge:
    165
    Zustimmungen:
    1
    Ort:
    Friedrichshafen
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Sowas ist echt ärgerlich. Ich kenns ja grad nur zu gut. Bei mir ist noch ein Hochtöner defekt und halt die Start Stop Automatik. Das muss bei BMW einfach anders sein. Das sind aber auch Fehler die man nicht gleich bei der Probefahrt mitbekommt.
    Start Stop ist da sowieso ein leidiges Thema. Wobei ich hier sagen muss, das ich es im Normalbetrieb sogar ausschalten würde, da es kaum was bringt außer einen erhöhten Verschleiß am Anlasser und der Batterie.

    Hast du Halogen oder Xenon? Hatte bei den sehr niedrigen Temperaturen auch Feuchtigkeit im Scheinwerfer. Grad bei Temperaturschwankungen tritt dies auf. Jetzt wo es meist 0°C und wärmer ist, hab ich da nichts mehr.

    Mir zeigt er immer an wann ich hochschalten und runterschalten sollte.
     
  12. Darkd

    Darkd 1er-Fahrer(in)

    Dabei seit:
    30.01.2012
    Beiträge:
    50
    Zustimmungen:
    0
    Ort:
    MUC
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    10/2008
    Vorname:
    Daniel
    Ja, aber was hat die mit der Start stop automatik zu tun?

    Ich hab xenon. Aber die feuchtigkeit war im seitenblinker. hatte ich vergessen dazuzuschreiben
     
  13. #12 dr.schuh, 27.02.2012
    dr.schuh

    dr.schuh 1er-Liebhaber(in)

    Dabei seit:
    23.06.2011
    Beiträge:
    1.469
    Zustimmungen:
    64
    Ort:
    ERH
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    11/2014
    Bei mir wurde beim Einbau des PP-Kits irgendeine Programmierung vergessen, danach gingen Start/Stopp und Schaltpunktanzeige nicht mehr. Nach der Neuprogrammierung ging beides wieder.

    Bei mir ist Start/Stopp auch recht wählerisch. Wenn der Motor an zwei Ampeln aus ging, läuft er ab der dritten Ampel weiter...
     
  14. #13 Nordic711, 28.02.2012
    Nordic711

    Nordic711 1er-Fahrer(in)

    Dabei seit:
    23.11.2011
    Beiträge:
    377
    Zustimmungen:
    6
    Ort:
    Göppingen
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    12/2011
    Vorname:
    Norman
    Ich wäre froh, wenn ich die Start-Stop-Automatik nicht ständig deaktivieren müsste.
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 Tim_Taylor, 28.02.2012
    Tim_Taylor

    Tim_Taylor 1er-Liebhaber(in)

    Dabei seit:
    15.05.2011
    Beiträge:
    1.776
    Zustimmungen:
    1
    Ort:
    Hessen
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Tim
    Dann geh zum Codierer Deines Vertrauens und lass Dir das gegen ein kleines Entgeld so einstellen, dass sich die SSA die letzte Einstellung merkt.
     
  17. #15 Sadddor, 02.03.2012
    Sadddor

    Sadddor 1er-Fahrer(in)

    Dabei seit:
    17.07.2011
    Beiträge:
    273
    Zustimmungen:
    1
    Ort:
    Puderbach
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    08/2008
    Vorname:
    Daniel
    Kann man die start stop automatik so codieren das sie wenn ich das Auto anmache aus ist und nur wenn ich den Knopf Drücke aktiv ist?
     
Thema: Start stop Automatik
Besucher kamen mit folgenden Suchen
  1. bmw 120i 2008 start stop automatik

    ,
  2. Start stopp Automatik beim bmw e 87 programmiee

    ,
  3. 120d start stop

    ,
  4. bmw 120d start stop codieren,
  5. bmw 118i bj 2012 start/stop funktion
Die Seite wird geladen...

Start stop Automatik - Ähnliche Themen

  1. 135i Coupe (2012) - dauerhafte Einstellung des 'Super-Computers' (Fahrmodi, start/stopp, etc.)

    135i Coupe (2012) - dauerhafte Einstellung des 'Super-Computers' (Fahrmodi, start/stopp, etc.): Liebe Leute, guten Abend. Ich habe nun schon viele interessante, aufschlussreiche Threads wie z.B....
  2. [E8x] Innenspiegel automatisch abblendend/LED

    Innenspiegel automatisch abblendend/LED: Servus, habe hier noch einen Innenspiegel rumliegen der noch nie verbaut war. Es handelt sich um einen autmatisch abblendenden Spiegel der auch...
  3. Klimabedienteil Manuel auf Automatik

    Klimabedienteil Manuel auf Automatik: Hallo zusammen, Habe vor paar Monaten bei eBay ein Automatik klimabedienteil gekauft und eingebaut. Ich weiß, dass ich dann natürlich keine zwei...
  4. [E87] Getriebeöl Automatik Baujahr 05

    Getriebeöl Automatik Baujahr 05: Hi Welches Getriebeöl empfehlt ihr mir fürs automatikgetriebe bei meinem E 87 ? Ist Ravenol zu empfehlen? Danke euch Gesendet von iPhone mit...
  5. [F20] Automatik - Getriebeölwechsel

    Automatik - Getriebeölwechsel: Hallo Leute, hat jemand von euch schon einmal sein Getriebeöl wechseln lassen? Der Serviceberater vom BMW Autohaus meinte, man solle das...