Start-Stop-Automatik-Motor schwächelt?!

Diskutiere Start-Stop-Automatik-Motor schwächelt?! im Allgemeines zum BMW 1er F2x Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Hi Leute........ mir ist jetzt schon ein paar mal aufgefallen das mein 1er, wenn die Start-Stop-Automatik den Motor z. B. an einer Ampel...

  1. #1 I ///M HUGO, 08.09.2015
    I ///M HUGO

    I ///M HUGO 1er-Fan

    Dabei seit:
    18.06.2014
    Beiträge:
    725
    Zustimmungen:
    484
    Ort:
    MOL
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2013
    Vorname:
    Stefan
    Hi Leute........

    mir ist jetzt schon ein paar mal aufgefallen das mein 1er, wenn die Start-Stop-Automatik den Motor z. B. an einer Ampel ausmacht, beim wieder anmachen etwas schwächelt....also es hört sich so an als ob er etwas zu tun hat den Motor wieder anzubekommen! Quasi so als ob die Batterie schwach wäre! Also um sich das mal bildlich vorstellen zu können wie sich das anhört.

    Kennt das jemand? Ist vllt. die Batterie wirklich schon so schwach? Was kann das sein?

    Sollte ich das bei BMW mit ansprechen? Bin in 1600km sowieso fällig mit dem 60.000km Service.

    Danke euch!
     
  2. #2 Mat135i, 08.09.2015
    Mat135i

    Mat135i Guest

    Ich würde es auf jeden Fall ansprechen.
    Hatte bei meinem alten 1er mit Start Stop keinerlei Probleme. Der hatte über 70000 runter. Habe auch auch ganz zwei Mal jährlich eine Batterie-Kur gemacht :D

    Liegt es denn vllt eher am Anlasser...?
     
  3. #3 I ///M HUGO, 08.09.2015
    I ///M HUGO

    I ///M HUGO 1er-Fan

    Dabei seit:
    18.06.2014
    Beiträge:
    725
    Zustimmungen:
    484
    Ort:
    MOL
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2013
    Vorname:
    Stefan
    ich bin ehrlich, ich bin kein Technikkenner ^^ also ich bin für Tipps sehr dankbar! Was bringt dich zu der Annahme das es der Anlasser sein könnte? Ist das auch ein Verschleißteil oder wäre das schon merkwürdig wenn es bei knapp 60.000km der Anlasser wäre?
     
  4. #4 Snake-Force, 08.09.2015
    Snake-Force

    Snake-Force 1er-Profi

    Dabei seit:
    23.01.2012
    Beiträge:
    2.789
    Zustimmungen:
    141
    Ort:
    Berlin
    Vorname:
    Sven
    Hi Stefan,

    Batterie würde ich schon fast eher ausschließen, denn wenn die Schwach wäre, sollte der Motor eigentlich garnet mehr ausgehen. Als bei mir damals die Batterie kaputt war, ging die SSA die ganze Zeit nicht mehr bis die neue drin war und angelernt wurde. Es wird also eher etwas in einer Richtung sein, was nicht vorher vom Energiemanagment getestet wird, was entscheidend ist ob die SSA funktioniert oder nicht.

    Ich vermute daher leider auch eher in die Richtung von irgendwas anderem, Glühkerze, Kraftstofffilter dicht, Luftzufuhr oder könnte auch am DPF liegen als Beispiel, warum er schwerfälliger startet.

    Und leider kann man in heutiger Zeit nicht mehr davon ausgehen, das alles etwas länger hält. :roll:

    Hast du es denn immer oder nur ab und an mal?
     
  5. #5 I ///M HUGO, 08.09.2015
    I ///M HUGO

    I ///M HUGO 1er-Fan

    Dabei seit:
    18.06.2014
    Beiträge:
    725
    Zustimmungen:
    484
    Ort:
    MOL
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2013
    Vorname:
    Stefan
    ist eigentlich nur ab und an! Kann dir jetzt aber auf die Schnelle nicht sagen wann...... also werde ich das definitiv bei meinem Servicetermin mit ansprechen! Dauert ja nicht mehr lange! Sind noch grob 1600km lt. Bordcomputer! Oder sagt ihr das ich das lieber vorher schon mal checken lassen soll?
     
  6. thefab

    thefab 1er-Interessent(in)

    Dabei seit:
    19.04.2012
    Beiträge:
    13
    Zustimmungen:
    0
    Ort:
    Luzern CH
    Motorisierung:
    116d
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Vorname:
    Fabian
    Ich hatte genau das gleiche Problem auch. Einmal wollte er gar nicht mehr anspringen. Direkt nach einer Autobahnfahrt.
    Habe die Batterie richtig durchgeladen und die SSA jeweils ausgeschaltet. Batterie konnte ich mehr oder weniger ausschliessen, da der Spannungsabfall beim Starten nicht allzu gross war. Ich habe den Fehler eher beim Diesel vermutet, da ich zwei Tankfüllungen von einer günstigeren Tanke geholt habe. Seit dem ich nur noch Markendiesel tanke ist das Problem nicht mehr vorgekommen. Ich fahre aber auch meistens nicht mehr mit der SSA.

    Falls du weitere Infos nach dem Service hast, schreib es doch bitte hier rein, dann weiss ich auch mehr falls es nicht am Diesel liegen sollte.
     
  7. #7 I ///M HUGO, 08.09.2015
    I ///M HUGO

    I ///M HUGO 1er-Fan

    Dabei seit:
    18.06.2014
    Beiträge:
    725
    Zustimmungen:
    484
    Ort:
    MOL
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2013
    Vorname:
    Stefan
    Ok,das ist interessant! Ich kann nicht ausschließen das es dann bei mir ebenfalls am billigen Diesel liegen könnte! Musste auch zwei mal zu einer billigeren Tankstelle weil grad nichts anderes da war! Weiß nur leider nicht genau ob danach das Problem auftrat! Ist aber ein interessanter Ansatz! Danke! Muss ich mal drauf achten! Ich werde es dennoch beim Servicetermin mal ansprechen! Sollte das was nennenswertes rauskommen kann ich das hier gerne posten! Ich denke mal spätestens ende Oktober bin ich dran.........
     
  8. #8 Quickshot, 08.09.2015
    Quickshot

    Quickshot 1er-Interessent(in)

    Dabei seit:
    09.09.2014
    Beiträge:
    37
    Zustimmungen:
    1
    Ort:
    Schwäbisch Gmünd
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2013
    Vorname:
    Micha
    Ich hatte meinen 120D letztens beim Fahrzeugcheck in der freien Werkstatt meines Vertrauens. Dort wurde mir gesagt, dass die Batterie beim Fahrbetrieb schlecht geladen würde (Fachausdruck weiss ich nicht mehr ;-). Das liegt wohl an meiner eher defensiven Fahrweise, ich fahr fast ausschließlich Langstrecke im Eco-Pro mit Tempomat bei ca. 120 KmH. Der Meister erklärte mir, dass bei den neuen Fahrzeugen mit allen Mitteln auf Effizienz und Spritsparen geguckt wird, aber das gerne zu Lasten der Batterie geht. Soll heißen, einfach mal "unvernünftiger" Fahren ;-). Vielleicht macht sich Deine Batterie wirklich bemerkbar, wenn Start-Stopp sporadisch mucken macht...
     
  9. #9 I ///M HUGO, 08.09.2015
    I ///M HUGO

    I ///M HUGO 1er-Fan

    Dabei seit:
    18.06.2014
    Beiträge:
    725
    Zustimmungen:
    484
    Ort:
    MOL
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2013
    Vorname:
    Stefan
    ok...aber eigentlich kann ich von mir behaupten das ich recht zügig unterwegs bin, meistens ^^ ich werd mal das mit dem Diesel beobachten und dann bei BMW auch noch mal nachfragen.........aber danke für dein Kommentar! :daumen:
     
  10. QP125i

    QP125i 1er-Fahrer(in)

    Dabei seit:
    27.04.2014
    Beiträge:
    455
    Zustimmungen:
    52
    Ort:
    Kitzingen
    Fahrzeugtyp:
    M2 Coupé
    Motorisierung:
    M2
    Modell:
    Coupé (F87)
    Baujahr:
    10/2018
    Vorname:
    Stefan
    Also das mit dem "billigen" Sprit halte ich immernoch für eine dieser alten Mythen. :eusa_shhh: Die freien Tankstellen bekommen auch keinen anderen Sprit als die Marken, es unterscheiden sich doch nur die Additive. Viel wichtiger sind die Zapfanlagen/Tanks der Tankstellen, wenn das schon uralte Dinger sind kommt Dreck mit rein und dadurch bekommt man Probleme.
    So wurde es zumindest schon in diversen Berichten erklärt.
     
  11. deftl

    deftl 1er-Süchtling

    Dabei seit:
    10.02.2012
    Beiträge:
    10.988
    Zustimmungen:
    953
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    sprit: freie freie hat ja fast nicht mehr, es sind ebenso ketten....Jet HEM etc, so bei uns, da spielt die spritqualität keine rolle...

    mal nachdenken: BMW lädt die battreie JEDESMAL durch, wenn sie das Auto in die finger bekommen...warum wohl? (ja, auch zum abrechnen und kohle machen).

    ich lade die bat alle Monate mal nachts durch und auf die SSA darf ich im regelbetrieb verzichten. bisher ist die bat 3 jahre alt und noch hochkapazitiv.

    wenn der Motor kalt normal startet und mit SSA dann manchmal zögerlich würde ich Richtung motormanagement mal sehen.., also mal fehlerspeicher auslesen.
     
  12. #12 I ///M HUGO, 08.09.2015
    I ///M HUGO

    I ///M HUGO 1er-Fan

    Dabei seit:
    18.06.2014
    Beiträge:
    725
    Zustimmungen:
    484
    Ort:
    MOL
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2013
    Vorname:
    Stefan
    ok, das wäre ja dann wieder eine Sache die ich BMW überlassen sollte oder?! Ich meine ich als Laie kann da eh nichts machen.........ich werde das mal ansprechen wenn ich beim Service bin. Aber wer weiß was BMW sich da wieder alles einfallen lässt um Kohle abzugreifen :shock:
     
  13. #13 Johnnie, 08.09.2015
    Johnnie

    Johnnie 1er-Fanatiker(in)

    Dabei seit:
    06.07.2015
    Beiträge:
    5.386
    Zustimmungen:
    2.167
    Ort:
    Hamburg
    Fahrzeugtyp:
    M140i
    Modell:
    Hatch (F21)
    Baujahr:
    12/2018
    Codier die kack SSA einfach raus und gut ist.
     
  14. #14 reuticar, 10.10.2015
    reuticar

    reuticar 1er-Interessent(in)

    Dabei seit:
    28.09.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo Hugo,


    hast du evt schon ein ergebnis? Ich hab genau so ein "Problem" wie du hier oben erläuters.
    An meiner Batterie kann es nicht liegen da diese nicht mal ein Jahr alt ist und ich auch keine kurze strecken damit fahre

    Mfg


    Joe
     
  15. deftl

    deftl 1er-Süchtling

    Dabei seit:
    10.02.2012
    Beiträge:
    10.988
    Zustimmungen:
    953
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    solange du die bat nicht gecheckt hast (Ladung, Kapazität und ladeverhalten), kann die das ab dem 1ten tag sein, mus nur ne zelle sich verabschieden und schon geht der ganze Akku in die knie.....wenn die bat in Ordnung ist, dann sucht man weiter:wink:
     
  16. #16 reuticar, 11.10.2015
    reuticar

    reuticar 1er-Interessent(in)

    Dabei seit:
    28.09.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Wie soll sich denn eine funkelneue Batterie sich so schnell verabschieden?
    Wo meine Batterie damals getauscht wurde, wurde alles andere auch überprüft und dafür schrieb ich dass ich die Batterie auschliessen kann.
    Und auf meine Antwort kann nur Hugo antworten da dieser ja anscheint das gleiche Problem hat
     
  17. #17 mwsec01, 11.10.2015
    mwsec01

    mwsec01 1er-Fahrer(in)

    Dabei seit:
    13.05.2015
    Beiträge:
    277
    Zustimmungen:
    20
    Ort:
    Essen
    Motorisierung:
    118i
    Modell:
    Hatch (F21)
    Baujahr:
    07/2015
    Vorname:
    Marc
    Macht meiner auch seit es Kälter ist, sobald der Innenraum ordentlich auf Temperatur ist geht die Start-Stop auch wieder.
     
  18. #18 I ///M HUGO, 12.10.2015
    I ///M HUGO

    I ///M HUGO 1er-Fan

    Dabei seit:
    18.06.2014
    Beiträge:
    725
    Zustimmungen:
    484
    Ort:
    MOL
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2013
    Vorname:
    Stefan
    Guten Morgen!

    Also ich tanke seid dem nur noch Ultimate Diesel! Ich finde es ist besser geworden aber ich kann auch sagen das es immer noch, zwar in geringerer Form, da ist! Ich habe am Mittwoch bei BMW einen Servicetermin und werde das da noch mal ansprechen! Sobald ich da weitere Infos habe werde ich berichten!
     
  19. #19 reuticar, 12.10.2015
    reuticar

    reuticar 1er-Interessent(in)

    Dabei seit:
    28.09.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo Hugo

    Sehr intressant deine ausage.
    Werde dann mal auf dein Bericht warten was deine Werkstadt dazu sagt.

    Gruß
     
  20. deftl

    deftl 1er-Süchtling

    Dabei seit:
    10.02.2012
    Beiträge:
    10.988
    Zustimmungen:
    953
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    also ich merke da bei normalem diesel keinen unterschied, wobei der meist von aral oder Shell ist....
     
Thema: Start-Stop-Automatik-Motor schwächelt?!
Besucher kamen mit folgenden Suchen
  1. start stop automatik bei bmw 1er ein und ausschalzen

Die Seite wird geladen...

Start-Stop-Automatik-Motor schwächelt?! - Ähnliche Themen

  1. Start-/Stop-Automatik ausgefallen (mit Fehlermeldung)

    Start-/Stop-Automatik ausgefallen (mit Fehlermeldung): Hallo zusammen, habe über die SuFu einige ähnliche Probleme gefunden, aber nichts zu der konkreten Fehlermeldung. Ich habe seit einiger Zeit...
  2. Automatisch Start-Stop in Eco wegcodierbar?

    Automatisch Start-Stop in Eco wegcodierbar?: Hi, ich hab mir mit Carly-Adapter und App eroflgreich die Start-Stop auf standardmäßig "aus" codiert. Auch den memory dafür hab ich aktiviert. Ich...
  3. [E8x] Start Stop Automatik - Kaputt oder gewollt?

    Start Stop Automatik - Kaputt oder gewollt?: Hallo, Ich habe meinen 116d BJ 2011 jetzt seit 3 Monaten. Das Auto ist super, nur ist mir letzte Woche eine Sache aufgefallen: Ich stand im Stop...
  4. [E87] Batterie defekt. Hat mein Auto Start/Stop Automatik? Welche Ersatzbatterie?

    Batterie defekt. Hat mein Auto Start/Stop Automatik? Welche Ersatzbatterie?: Hallo zusammen, mein Auto hatte schon länger mal Probleme mit der Batterie. Nach langen Strecken (über 150km) kam oft kurz danach Batterie stark...
  5. Logik Start-Stop, Automatik auf P und Fahrertür öffnen

    Logik Start-Stop, Automatik auf P und Fahrertür öffnen: Hallo, wenn ich anhalte, der Motor geht aus wegen Start-Stop-Automatik, ich stelle die Automatik auf P und öffne dann die Tür, dann geht meistens...