Start-stop Automatik funktioniert nicht

Dieses Thema im Forum "Der 1er BMW" wurde erstellt von c..s79, 24.05.2015.

  1. c..s79

    c..s79 1er-Interessent(in)

    Dabei seit:
    24.05.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Leute,
    ich habe seit 2 Woche ein BMW 116 d 2009 mir gekauft.Auto ist Super läuft sehr gut aber mit dem System Start Stop Automatik an den Ampel funktionirt nicht.( Der Motor haltet sich Automatisc nicht aus )Der kleine Knof ist nicht gedrucht(leuchtet nicht).und keine Fehleranzeigen an Board.
    Kann mich jemand helfen ,was kann sein??

    Danke für eure hilfe.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Buba235, 24.05.2015
    Buba235

    Buba235 1er-Interessent(in)

    Dabei seit:
    25.01.2015
    Beiträge:
    7
    Zustimmungen:
    1
    Geht auch nicht immer. Siehe Bedienungsanleitung...
    Temperatur zu gering, lenkeinschlag, Batterieladung, fahrmodus, ... Etc
     
  4. c..s79

    c..s79 1er-Interessent(in)

    Dabei seit:
    24.05.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Jetzt draußen Temperatur ist über 15 grade,aber im Board zeigt mir nichst . Habe die Bedinungsanleitung gelesen und alles wie drin geschriben hat,gemacht habe
     
  5. jarp

    jarp 1er-Interessent(in)

    Dabei seit:
    13.05.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    HG
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    10/2007
    Vorname:
    Timo
    Bei mir war das der Anfang der schwächelnden Batterie - 2-3 Monate nachdem die Start/Stop-Automatik nicht mehr funktioniert hat, musste eine neue Batterie her. (Warnung im Board-Computer aufgeleuchtet)
    Aber wie schon gesagt, das kann mehrere Ursachen haben.
     
  6. T.B

    T.B Guest

    Lenkeinschlag oder bewegen des Lenkrades ist beim E8x völlig egal.
     
  7. ronne

    ronne 1er-Fahrer(in)

    Dabei seit:
    12.03.2015
    Beiträge:
    196
    Zustimmungen:
    3
    Ort:
    Hamburg
    Motorisierung:
    118d
    Modell:
    Cabrio (E88)
    Baujahr:
    12/2009
    Vorname:
    Mark
    Ich habe mein Auto jetzt seit ca. 2Monaten. Seit der ganzen Zeit hat der Motor ca. 15 mal durch Start/Stop abgeschaltet. Es scheint bei BMW wirklich an diversen Faktoren zu liegen.
    Ich habe das aber nun noch nicht gross vermisst. Dachte auch erst es wäre defekt aber da sollte man ja eine Mitteilung erhalten!
    ronne
     
  8. #7 Knobelbecher, 25.05.2015
    Knobelbecher

    Knobelbecher 1er-Fanatiker(in)

    Dabei seit:
    23.01.2009
    Beiträge:
    6.176
    Zustimmungen:
    59
    Ort:
    Telgte
    Vorname:
    Frederik

    Fährst du viel Kurzstrecke?
     
  9. #8 deluxestyle, 26.05.2015
    deluxestyle

    deluxestyle 1er-Interessent(in)

    Dabei seit:
    25.02.2012
    Beiträge:
    5
    Zustimmungen:
    0
    bei meinem 116d funktioniert die Start/Stop Automatik auch nicht mehr.
    Letztes und vorletztes Jahr ging sie noch einwandfrei. Seit diesem Frühling geht nichts mehr. Auch wenn die Temperatur dafür ausreichend ist.
    Mein Streckenprofil hat sich nicht verändert. Gleiche Kurzstrecke (ca. 10 km) einfach pro Tag. Am Woende des öfteren auf die Autobahn.
    Kann es sein, dass die Batterie nicht mehr ganz gut ist? Baujahr 12/2010
     
  10. #9 hardy.b, 26.05.2015
    hardy.b

    hardy.b 1er-Fahrer(in)

    Dabei seit:
    16.05.2013
    Beiträge:
    170
    Zustimmungen:
    7
    Ort:
    Hamburg
    Motorisierung:
    118d
    Modell:
    Cabrio (E88)
    Baujahr:
    02/2012
    Schön wenn dieser völlig unsinnige Schnickschnack nicht funktioniert, dann sparst du das Geld für das dauerhafte Abschalten durch Codierung.
     
  11. #10 Shinguin, 27.05.2015
    Shinguin

    Shinguin Guest

    Bei mir lag es an der Batterie. Ich musste sie sowieso tauschen lassen und jetzt geht die Karre nachdem man etwa einen Kilometer gefahren ist immer aus.

    Das mit dem Lenkeinschlag stört mich übrigens sehr. Selbst ein A3 aus 2010 startet wieder, wenn man am Lenkrad reißt...
     
  12. #11 Duesentrieb, 27.05.2015
    Duesentrieb

    Duesentrieb 1er-Fan

    Dabei seit:
    29.11.2012
    Beiträge:
    613
    Zustimmungen:
    79
    Ort:
    Leipzig
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    08/2007
    Vorname:
    Daniel
    Warum soll der Motor wieder starten, wenn man am Lenkrad dreht? Mir fällt spontan kein Szenario ein, wo ich das benötigen würde bzw. ich habe die Funktion bisher nie vermisst.

    Im Übrigen ist auch die Klimaautomatik ein Kriterium für Start-Stopp. Wenn die eingestellte Temperatur mit ausgeschaltetem Motor nicht erreicht werden kann, wird der Motor an der Ampel nicht abgestellt.
     
  13. #12 Shinguin, 27.05.2015
    Shinguin

    Shinguin Guest

    Der Motor geht bereits aus bevor der Wagen vollständig zum Stillstand kommt. Rolle ich also langsam bergab und möchte die Richtung ändern (zum Beispiel an einer Ampel mit bergab gehender Kurve davor) muss ich entweder auf die Kupplung latschen oder brutal am Lenkrad zerren. Auch vom aktuellen 3er und 5er bin ich gewohnt, dass er den Motor auch über das Lenkrad wieder einschaltet. Den 1er bin ich noch nie gefahren.
     
  14. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 T.B, 29.05.2015
    Zuletzt von einem Moderator bearbeitet: 29.05.2015
    T.B

    T.B Guest

    Solange der Wagen rollt geht der Motor nicht aus, im Gegenteil, sobald das Fahrzeug anfängt zu rollen geht der Motor wieder an.
    Auch mache ich erst den Gang raus, wenn ich an der Ampel bereits stehe und rolle nicht ausgekuppelt an der Ampel, vor allem nicht wenn noch eine Kurve kommt.
     
  16. #14 LA-Black, 30.05.2015
    LA-Black

    LA-Black 1er-Fahrer(in)

    Dabei seit:
    14.08.2010
    Beiträge:
    88
    Zustimmungen:
    0
    Ort:
    Niederbayern
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Tom
    Bei mir lag es damals auch an der schwächelnden Batterie. 1 Jahr nachdem die Start/Stop nicht mehr funktionierte kam dann die Meldung im BC das die Batterie im kritischen Zustand sei.

    Meine hielt 7 1/2 Jahre.
    Mit 6 1/2 Jahre war sie also schon so geschwächt das Start/Stop nicht mehr funktionierte.
     
Thema: Start-stop Automatik funktioniert nicht
Besucher kamen mit folgenden Suchen
  1. bmw start stop automatik funktioniert nicht

    ,
  2. start stop automatik funktioniert nicht www.1erforum.de

    ,
  3. start stop automatik bmw scheint nicht zu funktionieren

    ,
  4. start stopp automatik funktioniert nicht,
  5. start stopp automatik funktioniert nicht bmw,
  6. bmw 118d start stop funktioniert nicht bj 2010,
  7. start stopp automatik bmw 1er geht nicht
Die Seite wird geladen...

Start-stop Automatik funktioniert nicht - Ähnliche Themen

  1. [E82] Drehzahlwahl des Automaten

    Drehzahlwahl des Automaten: Hi, habe seit ein paar Wochen ein E82 125i Coupé, FL mit dem 6 Gang Automaten. Soweit auch alles gut, nur habe ich eine Frage zu der Automatik....
  2. 135i Coupe (2012) - dauerhafte Einstellung des 'Super-Computers' (Fahrmodi, start/stopp, etc.)

    135i Coupe (2012) - dauerhafte Einstellung des 'Super-Computers' (Fahrmodi, start/stopp, etc.): Liebe Leute, guten Abend. Ich habe nun schon viele interessante, aufschlussreiche Threads wie z.B....
  3. [E8x] Innenspiegel automatisch abblendend/LED

    Innenspiegel automatisch abblendend/LED: Servus, habe hier noch einen Innenspiegel rumliegen der noch nie verbaut war. Es handelt sich um einen autmatisch abblendenden Spiegel der auch...
  4. Klimabedienteil Manuel auf Automatik

    Klimabedienteil Manuel auf Automatik: Hallo zusammen, Habe vor paar Monaten bei eBay ein Automatik klimabedienteil gekauft und eingebaut. Ich weiß, dass ich dann natürlich keine zwei...
  5. [E87] Getriebeöl Automatik Baujahr 05

    Getriebeöl Automatik Baujahr 05: Hi Welches Getriebeöl empfehlt ihr mir fürs automatikgetriebe bei meinem E 87 ? Ist Ravenol zu empfehlen? Danke euch Gesendet von iPhone mit...