[E8x] Start/stop automatik! Frage

Diskutiere Start/stop automatik! Frage im BMW 118d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Guten morgen! Habe seit dienstag ein 118d bj 8/09! Fahre morgens zur arbeit. Start stopp funktioniert nach ca 5km. Fahre dann ca 30 km autobahn....

  1. #1 Hamburg, 28.09.2012
    Hamburg

    Hamburg 1er-Interessent(in)

    Dabei seit:
    17.09.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Guten morgen!
    Habe seit dienstag ein 118d bj 8/09!
    Fahre morgens zur arbeit. Start stopp funktioniert nach ca 5km. Fahre dann ca 30 km autobahn. Danach geht start stopp nicht mehr. Wenn ich den motor neu starte, funktioniert es wieder. Ist das normal?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Gin-Tonic, 28.09.2012
    Gin-Tonic

    Gin-Tonic 1er-Interessent(in)

    Dabei seit:
    18.03.2011
    Beiträge:
    49
    Zustimmungen:
    0
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    08/2008
    Vorname:
    Kevin
    Beim Start Stop spielen mehrere Faktoren zusammen wie z.B. der ladezustand der Batterie, die Aussentemperatur und die Motortemperatur.
    Scheint also alles ok.
    Berichtigt mich wenn ich falsch liege.

    LG
     
  4. #3 Lucky Slevin, 28.09.2012
    Lucky Slevin

    Lucky Slevin 1er-Fan

    Dabei seit:
    05.05.2012
    Beiträge:
    557
    Zustimmungen:
    0
    Ort:
    DEG
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    03/2011
    Vorname:
    Christopher
    Ist soweit richtig. Sind wie gesagt sehr viele Faktoren, die eine Rolle spielen. Bei angeschaltener Klima geht die SSA auch (fast) nie.
     
  5. #4 treehacker, 28.09.2012
    treehacker

    treehacker 1er-Liebhaber(in)

    Dabei seit:
    22.10.2008
    Beiträge:
    1.257
    Zustimmungen:
    9
    Ort:
    Gran Canaria
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Vorname:
    Martin
    Bei mir war das auch so, lag an der Batterie. Die Konnte nur noch zu 60% geladen werden. Dann schaltet sich Start & Stopp aus.
    Tipp von mir. Lass bei VARTA mal den Batterie Status prüfen und wenn die nicht mehr ganz ok ist, bau dir schnell eine neue ein, denn ohne guter Batterie geht auch die DPF regeneration nicht mehr richtig und dein Filter setzt sich schneller zu.
     
  6. #5 =MR-C=KinG[GER], 28.09.2012
    =MR-C=KinG[GER]

    =MR-C=KinG[GER] 1er-Liebhaber(in)

    Dabei seit:
    20.01.2012
    Beiträge:
    1.355
    Zustimmungen:
    66
    Ort:
    Leer (Ostfriesland)
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    08/2008
    Vorname:
    Malte
    Spritmonitor:
    Bei mir geht die SSA auch bei voll aufgedrehter Klima, allerdings springt der Motor selbsttständig nach ca. 15 sek wieder an, weil's wahrscheinlich zu viel batterie kostet :grins:
     
  7. #6 Hamburg, 28.09.2012
    Hamburg

    Hamburg 1er-Interessent(in)

    Dabei seit:
    17.09.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Erstmal danke für die Antworten. Werde Batterie mal überprüfen, die Klima war immer an, vielleicht liegt es ja daran.
     
  8. #7 Daniel020a, 28.09.2012
    Daniel020a

    Daniel020a 1er-Fahrer(in)

    Dabei seit:
    09.04.2012
    Beiträge:
    177
    Zustimmungen:
    0
    Ort:
    Aachen
    Fahrzeugtyp:
    118d
    Vorname:
    Daniel
    Spritmonitor:
    Finde es auch doof mit der SSA und Klima.
    Normalerweise ist ja die klimaautomatik dazu da , um immer an zu sein, aber dann springt das Auto nach 10 seks wieder an.
    Eigentlich schade, dass beides nicht zusammen geht
     
  9. #8 Lucky Slevin, 28.09.2012
    Lucky Slevin

    Lucky Slevin 1er-Fan

    Dabei seit:
    05.05.2012
    Beiträge:
    557
    Zustimmungen:
    0
    Ort:
    DEG
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    03/2011
    Vorname:
    Christopher
    Bei eingeschaltener Klima (also nicht Lüftung) ging mein 1er bisher nur ein einziges Mal in SS, dafür aber bestimmt länger als 10 oder 15 Sekunden.
     
  10. #9 R1-Rider, 28.09.2012
    R1-Rider

    R1-Rider 1er-Liebhaber(in)

    Dabei seit:
    17.05.2010
    Beiträge:
    1.611
    Zustimmungen:
    38
    Ort:
    Wedel
    Fahrzeugtyp:
    M2 Coupé
    Baujahr:
    01/2017
    Vorname:
    Olli
    Spritmonitor:
    Das mit der Klima hat weniger mit der Batterie zu tun, als viel mehr damit, dass bei stehendem Motor halt der Kompressor nicht arbeitet und somit der Druck in der Anlage soweit sinkt, dass kein Kältemittel mehr in den Verdampfer eingespritzt werden kann. Also bliebe die kühlende/ trocknende Wirkung aus, zudem drohten bei feuchter Witterung die Scheiben zu beschlagen. Um das zu verhindern, springt der Motor wieder an.

    Gruß
    Olli
     
  11. #10 Flensburger86, 29.09.2012
    Flensburger86

    Flensburger86 1er-Fahrer(in)

    Dabei seit:
    08.08.2012
    Beiträge:
    86
    Zustimmungen:
    0
    Ort:
    Flensburg
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2007
    Vorname:
    Julian
    Spritmonitor:
    10 Faktoren müssen insgesammt stimmen, damit sie funktioniert:shoc

    einige wurden ja schon beschrieben
     
  12. #11 surlaender58, 01.10.2012
    surlaender58

    surlaender58 1er-Liebhaber(in)

    Dabei seit:
    27.06.2009
    Beiträge:
    1.052
    Zustimmungen:
    0
    Ort:
    Arnsberg
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Karsten
    Mir geht die rumpelige SSA mittlerweile so auf die Nerven das ich sie (fast) immer ausgeschalte. Das hat sich in keinster Weise negativ auf den Spritverbrauch ausgewirkt.
     
  13. #12 godlike, 04.10.2012
    godlike

    godlike 1er-Fahrer(in)

    Dabei seit:
    15.07.2012
    Beiträge:
    77
    Zustimmungen:
    0
    Ort:
    Montabaur
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    03/2008
    Vorname:
    Julian
    Spritmonitor:
    Ich habe meine auch oft aus.
    Habe aber seit dem einen mehr Verbrach von ca 0.1l
     
  14. rascel

    rascel 1er-Interessent(in)

    Dabei seit:
    02.10.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Ort:
    Minden
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2008
    Vorname:
    Joachim
    Spritmonitor:
    Hallo Hamburg,
    ich könnte mir vorstellen, dass die Ursache für die Steuerung der Funktionen der SSA u.a. an dem IBS (Intelligenter Batterie Sensor) liegen könnte. Der IBS an der Batterie meldet dem Steuergerät die Verbräuche sowie die Zuladung an der Batterie. Ich meine, dass bei mehr 75 % der Battriekapazität fünktioniert die SSA in normalen Fahrbetrieb, liegt die Kapazität unter 75%, schaltet die SSA nicht mehr ab. Vorschlag von mir. Die Batterie mit einem elektronischen Ladegerät (AGM-Batterien geeignet) voll laden und dann noch einmal die SSA ausprobieren.
     
  15. #14 Falschparker, 08.10.2012
    Falschparker

    Falschparker 1er-Fahrer(in)

    Dabei seit:
    29.03.2012
    Beiträge:
    426
    Zustimmungen:
    0
    Ort:
    Raum Stuttgart
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Vorname:
    Marc
    Lass sie dir doch auf Memory codieren?
    Dann musste Sie net immer ausmachen ;D
     
  16. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 hidden1011, 09.10.2012
    hidden1011

    hidden1011 Guest

    Ich habe meine auch codieren lassen.
     
  18. #16 Diggler2701, 17.10.2012
    Diggler2701

    Diggler2701 1er-Interessent(in)

    Dabei seit:
    16.10.2012
    Beiträge:
    34
    Zustimmungen:
    0
    Ort:
    Duisburg
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2007
    Vorname:
    Dirk
    Kann evtl. auch mit der Motortemperatur zusammenhängen.
    Wie schon in den vorherigen Beiträgen zu lesen hängt die SSA von vielen Faktoren ab.
    Einer davon ist auch die Motor- und Öltemperatur.
    Wenn diese zu hoch ist schaltet die SSA den Motor nicht aus um keinen Turboladerschaden o.ä. zu riskieren.
     
Thema:

Start/stop automatik! Frage

Die Seite wird geladen...

Start/stop automatik! Frage - Ähnliche Themen

  1. Bordcomputer-Display standardmäßig auf AUS schalten nach Starten des Autos?

    Bordcomputer-Display standardmäßig auf AUS schalten nach Starten des Autos?: Hallo, gibt es eine Möglichlichkeit, das Bordcomputer-Display standardmäßig auf AUS einzustellen, damit es nach dem Starten des Autos nicht immer...
  2. Start-Stop funktioniert nicht, Kofferraum öffnet nicht

    Start-Stop funktioniert nicht, Kofferraum öffnet nicht: Hallo, ich habe meinen E88 120i 2010 gerade erst aus der Werkstatt geholt. Kurz danach ging die Start-Stop Automatik nicht mehr. Auch der...
  3. Fragen zu PP DKS

    Fragen zu PP DKS: Hi Leute, würde gern meinem E87 den DKS nachrüsten und hab daraufhin beim Freundlichen nach Preisen gefragt. 218 Euro für den Spoiler grundiert,...
  4. [E87] Automatische Heckklappe schließt nicht richtig

    Automatische Heckklappe schließt nicht richtig: Hallo zusammen,:winkewinke: ich habe heute meine Heckklappe umgebaut so dass sie automatisch öffnet sobald man den Knopf am Schlüssel drückt....
  5. Anfahrassisent Frage

    Anfahrassisent Frage: Guten morgen zusammen Habe ein 118i von 2013 hat anfahrassient funktioniert aber nicht immer Mache ich was Falsch? Eigen wenn man am...