Start-Stop automatik - Auto startet wieder von alleine

Dieses Thema im Forum "Der 1er BMW" wurde erstellt von flow82, 03.04.2012.

  1. flow82

    flow82 1er-Interessent(in)

    Dabei seit:
    23.11.2011
    Beiträge:
    16
    Zustimmungen:
    0
    Hi Leute,

    ich habe folgendes "Problem":

    Ich fahrze z.B. zum Einkaufen, der Wagen ist warmgefahren. Ich fahre auf den Parkplatz, das Auto schaltet sich ab, und etwa 1 Sekunde später geht er von allein wieder an, so das ich den StartStop-Knopf nochmal manuel drücken muss um das Auto abzustellen.

    Aussentemperatur ~15°, Klimaanlage und sonstige Verbraucher bis auf das Licht aus...
    Das ganze tritt nur sporadisch auf, und ich kann keine Zusammenhänge sehen wann es passirt und wann nicht.

    Ist das vielleicht ein bekanntes Problem oder sogar ein nornales Verhalten?

    Danke für eure Hilfe!
    Beste Grüße,
    Ben
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 -14187-, 03.04.2012
    -14187-

    -14187- Guest

    der wagen geht wieder an ,wenn die batterie zu schwach ist. lass mal deine batterie prüfen, die hat bestimmt nicht mehr genug spannung!?
     
  4. flow82

    flow82 1er-Interessent(in)

    Dabei seit:
    23.11.2011
    Beiträge:
    16
    Zustimmungen:
    0
    Hm, ich dachte das die ganze Start/Stop Automatik nicht arbeitet wenn die Batterie schlappp ist. Und meistens funktioniert es ja einwandfrei...
     
  5. #4 -14187-, 03.04.2012
    -14187-

    -14187- Guest

    das ist ja der grund, wieso dein wagen wieder angeht. aber in meinen augen ist die SSA sowieso mist. ich schalte die immer ab.

    bin mir aber ziemlich sicher, das deine batterie platt ist.
     
  6. Flob

    Flob 1er-Guru

    Dabei seit:
    06.07.2007
    Beiträge:
    6.911
    Zustimmungen:
    25
    Aber wenn die Batterie zu schwach wäre, dürfte der Motor doch nicht aus- und gleich wieder angehen!?
     
  7. #6 Duke 323, 03.04.2012
    Duke 323

    Duke 323 1er-Liebhaber(in)

    Dabei seit:
    19.04.2011
    Beiträge:
    1.235
    Zustimmungen:
    13
    Ort:
    Bayern DAH
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2008
    Vorname:
    A.
    Hallo

    Es werden einige Faktoren betrachtet, warum das Fahrzeug wieder startet.
    Es gibt im Forum eine Liste, aber am meisten ist die Batterie schuld.
    Wie alt ist die Batterie? Bei einer Leistung ca: unter 70 % wird die SSA nciht aktiv geschalten.

    Gruß

    PS: Kapazität der Batterie kann schwanken
     
  8. #7 -14187-, 03.04.2012
    -14187-

    -14187- Guest

    doch, genau das, weil sonst nämlich evtl. verbraucher an der batterie "nagen". der wagen erkennt dies und startet deshlab sofort wieder, weil er es sonst vll. nicht mehr schafft, den wagen zu starten.
     
  9. Jon3s

    Jon3s 1er-Fan

    Dabei seit:
    26.06.2011
    Beiträge:
    853
    Zustimmungen:
    1
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2007
    Vorname:
    Jonas
    Es kann auch sein, dass die Kühlleistung ohne Klima nicht mehr ausreichend war.
     
  10. Flob

    Flob 1er-Guru

    Dabei seit:
    06.07.2007
    Beiträge:
    6.911
    Zustimmungen:
    25
    Die Klimaanlage war aber aus laut TE.
     
  11. Jon3s

    Jon3s 1er-Fan

    Dabei seit:
    26.06.2011
    Beiträge:
    853
    Zustimmungen:
    1
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2007
    Vorname:
    Jonas
    Sorry, habe ich überlesen.
    Am Lenkrad hast du nicht gedreht, oder?
    Dann kann es eigentlich nur die Batterie sein.
     
  12. flow82

    flow82 1er-Interessent(in)

    Dabei seit:
    23.11.2011
    Beiträge:
    16
    Zustimmungen:
    0
    Hi Leute,

    danke für eure Antworten.
    Also die Liste kenne ich und am Lenkrad fummel ich auch nicht rum ;)

    Werde wohl mal die Batterie checken lassen, auch wenn ich mir das irgendwie nicht vorstellen kann.
    Der Wagen springt 1a an, und das auch den ganzen Winter über bei Temperaturen weiter unter -10°.

    Des weiteren macht macht die Logik für mich keinen Sinn:
    Der Wagen bleibt stehen, nun wird geschaut ob die Batterie Saft hat, wenn Ja -> StartStop, wenn Nein -> kein StartStop.

    Und nicht
    Der Wagen bleibt stehen, StartStop, nun wird geschaut ob die Batterie Saft hat, Wenn Nein -> Auto wieder aus :eusa_doh:

    Grüße!
     
  13. #12 -14187-, 04.04.2012
    -14187-

    -14187- Guest

    auch wenn du es dir nicht vorstellen kannst, aber auch meine batterie ist recht schwach auf der brust, aber mein wagen ist auch bei den extremen minustemperaturen einwandfrei angesprungen. im gegensatz zu SSA ist das ja auch nur ein einmaliges starten und nicht ein ständiges an jeder ampel. bin gespannt, aber ich tippe zu 100% auf deine batterie.
     
  14. flow82

    flow82 1er-Interessent(in)

    Dabei seit:
    23.11.2011
    Beiträge:
    16
    Zustimmungen:
    0
    Ja ich denke auch das du recht haben wirst...

    Kann ich die Spannung eigentlich über dieses Geheimmenü auslesen und mir den Weg zur Werkstatt sparen?
    Und hast du grad im Kopf wie hoch die Spannung sein muß?

    Thx again :wink:
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 -14187-, 04.04.2012
    -14187-

    -14187- Guest

    obs übers geheimmenü geht, weiß ich nicht, aber es reicht aus, deinem freundlichen den schlüssel zu geben.ist dort gespeichert. wie hoch genau weiß ich nicht, denn meine ist ja auch zu schwach. wenn ich nicht irre, dann sagte der freundliche glaube was von 11,4. sollte also dann zumindest darüber liegen :wink:

    aber iwer hier im forum wird schon posten, wie hoch die spannung sein sollte.
     
  17. #15 JayJay125D, 04.04.2012
    JayJay125D

    JayJay125D 1er-Fanatiker(in)

    Dabei seit:
    18.03.2010
    Beiträge:
    3.225
    Zustimmungen:
    98
    Ort:
    Wanne-Eickel
    Fahrzeugtyp:
    125d
    Motorisierung:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Vorname:
    Georg
    Dei Spannung solltest du auch übers Geheimmenü (Menüpunkt 9) herausfinden. Wie hoch die sein soll, kann ich dir allerdings nicht genau sagen.

    Anleitung:
    Mit Hilfe deiner Fahrgestellnummer (Quersumme der letzten 5 Ziffern) gelangt man in ein Sondermenu. Die Bedienung läuft über den Schalter am Blinker für den Bordcomputer.


    1. Rückstellknopf Tageskilometer gedrückt halten
    2. "Schlüssel" in den Slot schieben -->Radiobereitschaft
    3. Rückstellknopf Tageskilometer mehrfach drücken, bis Menüpunkt 19 erscheint.
    4. Kurz warten bis er ins Menü springt ("LOCK/UNLOCK")
    5. Quersumme aus den 5 o. 6 letzten Zahlen d. Fahrgestellnummer bilden und eingeben
    6. Menü freigeschaltet bis Schlüssel abgezogen wird

    Liste mit allen Funktionen (Menü-Nummern):

    1. Fahrgestellnummer
    2. Test der KI (alle Anzeigen/Tacho-Vollausschlag etc)
    3. ---
    4. Verbrauch momentan
    5. Reichweitenverbrauch
    6. Tank li/re/summe
    7. Kühlmitteltemperatur
    8. Geschwindigkeit effektiv (Abweichung zum Tachowert)
    9. Batteriespannung
    10. ---
    11. Zeit-Einheiten
    12. Geschwindigkeit Ankunftszeit
    13. Audio
    14. Fehlerspeicher Einträge
    15. Port h
    16. Dimrand CAN
    17. Disp. Heiz
    18. Check Control Test
    19. Lock/Unlock
    20. Korrektur Verbrauch
     
Thema: Start-Stop automatik - Auto startet wieder von alleine
Besucher kamen mit folgenden Suchen
  1. bmw f25 start-stop schaltet aus und gleich wieder ein

    ,
  2. beim auto start stop wann springt das Auto wieder an

    ,
  3. start stop knopf geht der motor alleine aus

    ,
  4. 1er bmw start stop schaltet selbst,
  5. start stopp schaltet von alleine ein,
  6. start stopp automatik startet von alleine
Die Seite wird geladen...

Start-Stop automatik - Auto startet wieder von alleine - Ähnliche Themen

  1. 135i Coupe (2012) - dauerhafte Einstellung des 'Super-Computers' (Fahrmodi, start/stopp, etc.)

    135i Coupe (2012) - dauerhafte Einstellung des 'Super-Computers' (Fahrmodi, start/stopp, etc.): Liebe Leute, guten Abend. Ich habe nun schon viele interessante, aufschlussreiche Threads wie z.B....
  2. [E8x] Innenspiegel automatisch abblendend/LED

    Innenspiegel automatisch abblendend/LED: Servus, habe hier noch einen Innenspiegel rumliegen der noch nie verbaut war. Es handelt sich um einen autmatisch abblendenden Spiegel der auch...
  3. Klimabedienteil Manuel auf Automatik

    Klimabedienteil Manuel auf Automatik: Hallo zusammen, Habe vor paar Monaten bei eBay ein Automatik klimabedienteil gekauft und eingebaut. Ich weiß, dass ich dann natürlich keine zwei...
  4. Neues Auto wachsen

    Neues Auto wachsen: Hallo, Habe jetzt einen neuen BMW118i in mineralweiss. Da er ja vom Werk aus keine Wachssicht/Versiegelung hat, heisst dass für mich selbst Hand...
  5. [E87] Getriebeöl Automatik Baujahr 05

    Getriebeöl Automatik Baujahr 05: Hi Welches Getriebeöl empfehlt ihr mir fürs automatikgetriebe bei meinem E 87 ? Ist Ravenol zu empfehlen? Danke euch Gesendet von iPhone mit...