Start-Stop-Automatik ausgefallen!

Diskutiere Start-Stop-Automatik ausgefallen! im Mängel am Motor / Elektrik Forum im Bereich Mängel am 1er BMW; Tach zusammen! Am Montag Morgen hat meine Start-Stop-Automatik nach 29.000 gefahrenen Kilometern erstmals den Geist aufgegeben. Ich bin knappe...

  1. SI118d

    SI118d 1er-Fahrer(in)

    Dabei seit:
    23.09.2005
    Beiträge:
    372
    Zustimmungen:
    0
    Ort:
    Siegen
    Tach zusammen!
    Am Montag Morgen hat meine Start-Stop-Automatik nach 29.000 gefahrenen Kilometern erstmals den Geist aufgegeben. Ich bin knappe 100 Km über die Bahn gefahren, hab dann in der Innenstadt vor ein paar Ampeln die Start-Stop-Automatik genutzt und den Motor für ca. 10 Min. zum Ausladen ausgemacht. Nach dem Starten leuchtete die Warnleuchte für die Start-Stop-Automatik orange auf, nach dem Abziehen des Schlüssel erneut. Weder ein Neustart (direkt und an einem Tag später) noch das Drücken des Schalters für die Start-Stop-Automatik hat die Fehlermeldung beseitigen können. Montag hab ich einen Termin beim :D - Mal gucken was dran ist...

    Gruß, Matthias
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. SI118d

    SI118d 1er-Fahrer(in)

    Dabei seit:
    23.09.2005
    Beiträge:
    372
    Zustimmungen:
    0
    Ort:
    Siegen
    Und des Rätsels Lösung:
    Der "Getriebe-Null-Sensor" war ausgefallen und musste neu initialisiert werden, d.h. solang das Ding nicht funtionierte, konnte die Start-Stop-Automatik nicht erkennen, dass der Leerlauf eingelegt war.
    Gruß, Matthias
     
  4. JR275

    JR275 1er-Fahrer(in)

    Dabei seit:
    03.06.2008
    Beiträge:
    69
    Zustimmungen:
    0
    Ort:
    Südbaden
    Ich hab vorhin beim reinfahren in die Tiefgarage etwas seltsames gehabt.

    Beim reinrollen in die Garage hatte ich die Kupplung gedrückt und den ersten Gang eingelegt. Dabei ging der Motor kurz aus und sofort wieder an, es war als ob man ihn fast abwürgt. Beim rangieren wars dann genauso, Kupplung gedrückt, erster Gang drin, Motor geht aus und wieder an. Dabei hab ich dann gesehen daß beim ausgehen die normale Anzeige der aktivierten Start-Stop-Automatik angeht. Ne Fehlermeldung hat es nicht angezeigt.

    Es hatte für mich den Anschein, daß die Elektronik beim langsamen rollen bzw. im Stand das Signal gibt "leerlauf + Kupplung nicht gedrückt". Könnte ja wohl auch mit irgend so einem Sensor zusammenhängen.

    Ich werde das nachher nochmal beobachten und morgen mal in der Werkstatt vorbeifahren.

    Gruß
    Jochen
     
Thema: Start-Stop-Automatik ausgefallen!
Besucher kamen mit folgenden Suchen
  1. getriebe null sensor bmw 1 er

Die Seite wird geladen...

Start-Stop-Automatik ausgefallen! - Ähnliche Themen

  1. Lenkhilfe ausgefallen

    Lenkhilfe ausgefallen: Einen schönen guten Tag liebe Gemeinde. Ich habe folgendes Problem: Beie meinem 118D Baujahr 2010 erscheint seit kurzem immer nach dem die...
  2. [E81] Start Stop Automatik nur wenn Motor abwürgt

    Start Stop Automatik nur wenn Motor abwürgt: Hallo zusammen, habe jetzt viel gelesen aber leider nichts gefunden. Bei meinem 118d (2008) funktioniert die SSA leider nicht - wenn ich jedoch...
  3. Ventilrasseln beim Start

    Ventilrasseln beim Start: Hallo, seit einer Weile stelle ich bei meinem 125i sehr häufig fest, dass die Ventile im ersten Moment des Starts rasseln. Das Klingeln hält ca...
  4. Start/Stopp Funktion läuchet beim fahren

    Start/Stopp Funktion läuchet beim fahren: Hallo , ich habe aktuell folgendes Problem mit meinem 116i das beim Fahren die Start/Stopp Funktion im Display während des Fahrens öfters Blinkt ,...
  5. [F20] Start/Stop Funktion leuchtet beim fahren

    Start/Stop Funktion leuchtet beim fahren: Hallo , ich habe aktuell folgendes Problem mit meinem 116i das beim Fahren die Start/Stopp Funktion im Display während des Fahrens öfters Blinkt ,...