Start-Stop Automatik arbeitet bei -1,5° C?

Dieses Thema im Forum "Allgemeines zum BMW 1er F2x" wurde erstellt von ralle2000, 08.11.2012.

  1. #1 ralle2000, 08.11.2012
    ralle2000

    ralle2000 1er-Fan

    Dabei seit:
    22.05.2012
    Beiträge:
    504
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    Modell:
    Hatch (F20)
    Hi, heut morgen hatte es -1,5°C und ich war 13km und 15min unterwegs. An der Ampel staune ich nicht schlecht, als die Start Stop Automatik mir den Motor abstellt.
    Is das normal?
    Schöne Grüße
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 1erMarcus, 08.11.2012
    1erMarcus

    1erMarcus 1er-Interessent(in)

    Dabei seit:
    14.10.2012
    Beiträge:
    39
    Zustimmungen:
    0
    Ort:
    LPZ
    Motorisierung:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    09/2012
    Hallo, und guten Morgen...

    Das ist nicht normal die Start Stopp Funktion dürfte im normal Fall ab 3 Grad Außentemparatur nicht mehr funktionieren, so zu mindestens meine Info von BMW
     
  4. #3 deftl, 08.11.2012
    Zuletzt bearbeitet: 08.11.2012
    deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.110
    Zustimmungen:
    189
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    ist das nicht rein davon abhängig, was das lademanagement sagt? batterie mit ausreichender spannung/leistung, dann start stop. fällt die bat im stop modus unter einen definierten schwellenwert, wird automatisch gestartet.

    so kannte ich es bei nem passt, golf und der alte F20 hat im winter seltener, aber auch bei minusgraden gestopt.

    gruss
     
  5. #4 ralle2000, 08.11.2012
    ralle2000

    ralle2000 1er-Fan

    Dabei seit:
    22.05.2012
    Beiträge:
    504
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    Modell:
    Hatch (F20)
    Guten Morgen,

    so wie es Marcus beschreibt kenne ich das auch aus der Betriebsanleitung. Ab 3 Grad soll die dem Wortlaut nach nicht mehr arbeiten.
    Gruß
     
  6. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.110
    Zustimmungen:
    189
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    dann würd mich jetzt nur noch interessieren, ob in den messzyklen das auch berücksichtigt wird. so grob gesprochen 3-4 monate des jahres haben dann autos in der flotte keine "einsparung" über den stop kram.....

    übrigens: beim automatik mach ich das teil meist nicht aus, beim schalter den ich habe nervts nur total, daher ist es nach dem ersten stop auch gleich wieder aus....meistens bleibe ich auch deutlich unter 20sec stand, davor macht keinen sinn und anders schonts die nerven. der 118d startet recht flott, hab gerade noch nen 6er golf diesel, der rüttelt erst mal nen ganzen takt durch bis er wieder auf 1 zündet. daher aus.

    gruss
     
  7. #6 Schluempfchen2005, 08.11.2012
    Schluempfchen2005

    Schluempfchen2005 1er-Fan

    Dabei seit:
    14.04.2012
    Beiträge:
    940
    Zustimmungen:
    0
    Fahrzeugtyp:
    125d
    Motorisierung:
    120d
    Modell:
    Hatch (F21)
    bei mir kam er gestern auch bei 1 grad + !!!
     
  8. nicweb

    nicweb 1er-Interessent(in)

    Dabei seit:
    20.09.2012
    Beiträge:
    46
    Zustimmungen:
    3
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    06/2014
    Vielleicht wird die Temperatur für die Anzeige im CID ja woanders gemessen als die für die Start-Stopp-Automatik, z.B. sonst wo in der unmittelbaren Umgebung des Motors.
     
  9. #8 JayJay125D, 08.11.2012
    JayJay125D

    JayJay125D 1er-Fanatiker(in)

    Dabei seit:
    18.03.2010
    Beiträge:
    3.219
    Zustimmungen:
    97
    Ort:
    Wanne-Eickel
    Fahrzeugtyp:
    125d
    Motorisierung:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Vorname:
    Georg
    Schon komisch. Die einen wundern sich, dass das Teil nicht funktioniert und die anderen wundern sich, dass sie funktioniert. ;o)
    Die Parameter der Steuerung werden wohl im grünen Bereich sein und daher wird die aktiv sein. Verstehe dann allerdings auch nicht warum im Handbuch steht, dass sie unter 3 Grad nicht funktionieren soll.
     
  10. #9 ralle2000, 08.11.2012
    ralle2000

    ralle2000 1er-Fan

    Dabei seit:
    22.05.2012
    Beiträge:
    504
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    Modell:
    Hatch (F20)
    Des Teil soll mir einfach nicht bei Minusgraden das Motörchen ärgern :)
    Schalte das auf meinem Arbeitsweg eh immer aus, da ich nur 15 Min fahre. Heut morgen dacht ich mir:"Ach spar ich mir den Druck auf die "Off"-Taste"...aber denkste.
    Und auf das Management von der Software in dem Wagen verlass ich mich inzwischen nimmer. :mrgreen:
     
  11. #10 1er Konvertit, 08.11.2012
    1er Konvertit

    1er Konvertit 1er-Fahrer(in)

    Dabei seit:
    31.10.2012
    Beiträge:
    157
    Zustimmungen:
    0
    Ort:
    Niederösterreich
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    01/2012
    Vorname:
    Thomas
    Spritmonitor:
    Also die Start-Stop ist so eine Sache für sich - "genieße" das Teil jetzt seit 10 Monaten und kann mich nicht erwärmen - speziell das Geschüttle beim Start und die Verzögerung beim Gasgeben (habe Automatik) machen mich rasend - schalte das Teil daher meistens aus - würde es gerne generell deaktivieren aber der Freundliche sagt, das geht nicht....

    Meine Holde hat jetzt einen Volvo XC60 mit 2.0l Diesel - 5 Zylinder (!!)- kein Schreifbehler) - 160 PS hat auch Start Stop - das ist ein Vergnügen - die Maschine ist um mindestens die Hälfte leiser und sowas von sanfter Start Stop Anlauf - das glaubt man nicht, wenn man es nicht selbst erlebt hat.
    Der Diesel vom BMW mag vom Frehmoment/Leistung/Verbrauch der Beste sein - das Start Stop ist ihnen aber nicht gut gelungen - ich trau mich das zu sagen nach - äh - 17 BMWs seit 20 Jahren in der Familie...
     
  12. #11 silent88, 08.11.2012
    silent88

    silent88 1er-Fahrer(in)

    Dabei seit:
    27.09.2011
    Beiträge:
    136
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    Also unter 3 Grad Außentemperatur ist meiner bis jetzt noch nie ausgegangen.
    Was jedoch auch in der Bedienungsanleitung steht: Wenn der Tank fast leer ist (keine Ahnung ob ab 100km oder 50km Restreichweite das steht dort nicht) deaktiviert sich die Start Stopp Automatik auch. Das ist bei mir nicht der Fall. Hat sogar noch geklppt als ich 30km Restreichweite hatte...
     
  13. 184hp

    184hp 1er-Fan

    Dabei seit:
    26.03.2012
    Beiträge:
    563
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    Meiner geht seit dem SW-Update auch bei Minusgraden aus?!

    Ist das jetzt gut oder schlecht???

    Gruß
     
  14. JL

    JL 1er-Fahrer(in)

    Dabei seit:
    02.03.2009
    Beiträge:
    368
    Zustimmungen:
    12
    Ort:
    FS
    Motorisierung:
    114i
    Modell:
    Hatch (F20)
    Baujahr:
    09/2012
    Bei F20 ist die 2.Generation der MSA verbaut! Diese kann auch bei Temperaturen unter 3Grad ausgehen!

    Abhängigkeit von Motortemperatur, Ladezustand der Batterie und einigen anderen Faktoren.
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. FixMix

    FixMix 1er-Fahrer(in)

    Dabei seit:
    03.07.2012
    Beiträge:
    98
    Zustimmungen:
    0
    Ort:
    Franken
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    09/2012
    Vorname:
    Felix
    Ich verstehe die Aufregung auch nicht...
     
  17. #15 totoskillachi, 08.11.2012
    Zuletzt bearbeitet: 08.11.2012
    totoskillachi

    totoskillachi 1er-Liebhaber(in)

    Dabei seit:
    27.06.2012
    Beiträge:
    1.608
    Zustimmungen:
    1
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    09/2012
    Ich auch nicht, ich ärgere mich wenn die nicht ausgeht. Sogar bei Ampel unter 30 Sekunden ist mit lieber wenn der Motor aus ist -ruhig und gut. Ich tippe auf P und lass sogar den Fuss von der Bremse, dann bei Gelb schnell auf D und gut ist, startet sofort, keine Probleme! Die Tante neben mir muss erst Gang einlegen...

    Minusgraden gab es aber bis jetzt noch nicht.
     
Thema:

Start-Stop Automatik arbeitet bei -1,5° C?

Die Seite wird geladen...

Start-Stop Automatik arbeitet bei -1,5° C? - Ähnliche Themen

  1. 135i Coupe (2012) - dauerhafte Einstellung des 'Super-Computers' (Fahrmodi, start/stopp, etc.)

    135i Coupe (2012) - dauerhafte Einstellung des 'Super-Computers' (Fahrmodi, start/stopp, etc.): Liebe Leute, guten Abend. Ich habe nun schon viele interessante, aufschlussreiche Threads wie z.B....
  2. [E8x] Innenspiegel automatisch abblendend/LED

    Innenspiegel automatisch abblendend/LED: Servus, habe hier noch einen Innenspiegel rumliegen der noch nie verbaut war. Es handelt sich um einen autmatisch abblendenden Spiegel der auch...
  3. Klimabedienteil Manuel auf Automatik

    Klimabedienteil Manuel auf Automatik: Hallo zusammen, Habe vor paar Monaten bei eBay ein Automatik klimabedienteil gekauft und eingebaut. Ich weiß, dass ich dann natürlich keine zwei...
  4. [E87] Getriebeöl Automatik Baujahr 05

    Getriebeöl Automatik Baujahr 05: Hi Welches Getriebeöl empfehlt ihr mir fürs automatikgetriebe bei meinem E 87 ? Ist Ravenol zu empfehlen? Danke euch Gesendet von iPhone mit...
  5. [F20] Automatik - Getriebeölwechsel

    Automatik - Getriebeölwechsel: Hallo Leute, hat jemand von euch schon einmal sein Getriebeöl wechseln lassen? Der Serviceberater vom BMW Autohaus meinte, man solle das...