Start Stop 118d - "Funktioniert nicht"

Diskutiere Start Stop 118d - "Funktioniert nicht" im BMW 118d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo zusammen, habe am Freitag meinen 118d beim Händler abgeholt. Dieser hat das Efficiency Dianamics Paket an Bord. Start Stop ist auch...

  1. #1 Quiksilver1976, 28.11.2009
    Quiksilver1976

    Quiksilver1976 1er-Interessent(in)

    Dabei seit:
    22.06.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo zusammen,

    habe am Freitag meinen 118d beim Händler abgeholt.

    Dieser hat das Efficiency Dianamics Paket an Bord.

    Start Stop ist auch eingeschaltet - Nur geht der Motor an der Ampel nicht aus (Gang ist draußen und Fuß ist von Kupplung weg).

    Habe gehört, dass das Start Stop erst ab einer gewissen Gradzahl funktioniert. Lt. Außentemperaturanzeige ware es Heute bei dem "Versuch" 11,5°C.

    Danke für euer Feedback.

    Grüße, Steffen
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. kostja

    kostja 1er-Fanatiker(in)

    Dabei seit:
    23.07.2009
    Beiträge:
    5.182
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d (FL)
    mal richtig warm fahren dann gehts :wink:
     
  4. #3 BMWlover, 28.11.2009
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.383
    Zustimmungen:
    7
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009
    - Motor muss warm sein
    - Außemtemperatur muss passen
    - Klima sollte aus sein

    Dann gehts :wink:
     
  5. #4 Quiksilver1976, 28.11.2009
    Quiksilver1976

    Quiksilver1976 1er-Interessent(in)

    Dabei seit:
    22.06.2009
    Beiträge:
    11
    Zustimmungen:
    0
    ...ok, danke für die Infos ...muss meine neue Anschaffung mal richtig einfahren :D :)
     
  6. #5 Der_Franzose, 28.11.2009
    Der_Franzose

    Der_Franzose 1er-Liebhaber(in)

    Dabei seit:
    27.01.2007
    Beiträge:
    1.977
    Zustimmungen:
    0
    Ort:
    Strasbourg
    Fahrzeugtyp:
    123d
    Am Besten im Handbuch nachlesen....da gibt es eine Liste von den Einflussfaktoren.
     
  7. #6 misteran, 28.11.2009
    misteran

    misteran 1er-Guru

    Dabei seit:
    25.02.2009
    Beiträge:
    7.545
    Zustimmungen:
    95
    Ort:
    Bad Kreuznach
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    05/2014
    Was meinst du mit eingeschaltet? Hast du den Knopf dafür gedrückt und es hat geleuchtet? Falls ja, hast du es ausgeschaltet. :shock: :lol:

    Wollte das nur klar stellen ;)

    Start Stopp funktioniert erst ab +3 Grad.

    Wie schon geschrieben, muss der Motor Warm sein und die Batterie sollte nicht zu leer sein.
     
  8. #7 spitzel, 28.11.2009
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.020
    Zustimmungen:
    91
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    denke auch da war/ist die batterie unter 75% normspannung. mal richtig lang fahren. hab aber bei mir durch den kurzstreckenverkehr bei den kalten temperaturen auch das problem.

    der betrieb von sitzheizung und normaler heizung ziehn die batterie leer.
     
  9. #8 TORO1000, 30.11.2009
    TORO1000

    TORO1000 1er-Interessent(in)

    Dabei seit:
    11.02.2008
    Beiträge:
    22
    Zustimmungen:
    0
    Motor muß nicht warm sein, denn er geht in der Kaltstartphase schon nach
    ein paar hundert Metern an der ersten Ampel aus, und da ist der Motor
    bestimmt noch nicht warm(ist bei meinem Auto jedenfalls so und BMW meint
    das sei ok so ???)
     
  10. #9 Der_Franzose, 30.11.2009
    Der_Franzose

    Der_Franzose 1er-Liebhaber(in)

    Dabei seit:
    27.01.2007
    Beiträge:
    1.977
    Zustimmungen:
    0
    Ort:
    Strasbourg
    Fahrzeugtyp:
    123d
    Ja ist bei allen so.
     
  11. #10 rokerroar111, 30.11.2009
    rokerroar111

    rokerroar111 1er-Fahrer(in)

    Dabei seit:
    23.12.2007
    Beiträge:
    110
    Zustimmungen:
    1
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (F20)
    Baujahr:
    06/2015
    Handbremse sollte angezogen werden, wann nicht zumindest ein Fuss aufs Bremspedal!
     
  12. #11 striker118, 30.11.2009
    striker118

    striker118 1er-Liebhaber(in)

    Dabei seit:
    21.05.2007
    Beiträge:
    1.331
    Zustimmungen:
    0
    Ort:
    Altdorf
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2010
    Vorname:
    Chris
    Spritmonitor:
    Weil?
     
  13. Forsi

    Forsi 1er-Fan

    Dabei seit:
    15.07.2009
    Beiträge:
    996
    Zustimmungen:
    17
    Ort:
    Großraum Karlsruhe
    Fahrzeugtyp:
    116d (FL)
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    08/2013
    Um die Start Stop Automatik zu aktivieren musst du Bremsen? :roll:
    Irgendwas läuft da falsch... :wink:

    Edith fragt: Ironie? :D
     
  14. kostja

    kostja 1er-Fanatiker(in)

    Dabei seit:
    23.07.2009
    Beiträge:
    5.182
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d (FL)
    quatsch
     
  15. #14 spitzel, 01.12.2009
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.020
    Zustimmungen:
    91
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    kühlwasser braucht 20°c damit start stop geht
    motor geht ab unter 5km/h aus.
     
  16. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. R3dL4x

    R3dL4x 1er-Fahrer(in)

    Dabei seit:
    24.09.2009
    Beiträge:
    62
    Zustimmungen:
    0
    also meiner geht bei 5km/h noch net aus, eher 1km/h. Auf jedenfall wäre in dem Moment ein Fußgänger schon wesentlich schneller als ich.
     
  18. #16 spitzel, 02.12.2009
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.020
    Zustimmungen:
    91
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    sry hab mich vertippt. sind laut tis 3km/h.
    bei mir geht die start stop schon seit ettlichen 1000km nicht mehr.
    aber mir wurst, der unterschied ist es eh nicht so groß und ich meide eh die strecken mit vielen ampeln
     
Thema: Start Stop 118d - "Funktioniert nicht"
Besucher kamen mit folgenden Suchen
  1. bmw 118d start stop funktioniert nicht

Die Seite wird geladen...

Start Stop 118d - "Funktioniert nicht" - Ähnliche Themen

  1. Start-Stop funktioniert nicht, Kofferraum öffnet nicht

    Start-Stop funktioniert nicht, Kofferraum öffnet nicht: Hallo, ich habe meinen E88 120i 2010 gerade erst aus der Werkstatt geholt. Kurz danach ging die Start-Stop Automatik nicht mehr. Auch der...
  2. Kauf F20 118d

    Kauf F20 118d: Hallo zusammen, aufgrund eines Unfalls und dem daraus resultierenden Totalschaden meines E90 liebäugle ich im Moment stark mit der der...
  3. BMW M Performance 1er F20 F21 Endrohrblende Chrom, 114d 116d 118d 120d

    BMW M Performance 1er F20 F21 Endrohrblende Chrom, 114d 116d 118d 120d: Kann mir jemand sagen ob die Blende auch, beim Benziner passt,mal liest immer nur Diesel?!
  4. 118i Problem mit Start/Stop Funktionen

    118i Problem mit Start/Stop Funktionen: Hallo zusammen,ich habe einen 118i E88 Cabrio B.J. 2008. Ab und an geht an der Ampel die Start/Stop Automatik nicht. Und dann hatte ich schon mal...
  5. [E87] Passen 225/40 R18 ET 43 bei einem 118d

    Passen 225/40 R18 ET 43 bei einem 118d: Hallo liebe Community :winkewinke: Ich wollte gerne auf meinem E87 (BJ: 2008) neue 18 Zoll fahren. Leider kenne ich mich mit der Thematik...