Starkes Vibrieren

Diskutiere Starkes Vibrieren im BMW 130i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo 130i Fahrer, habe da schon wieder mal ne Frage... Wenn ich meinen Wagen morgens starte, läuft er im kalten Zustand mit ca. 1000 U/min...

  1. #1 mirutec, 13.06.2006
    mirutec

    mirutec 1er-Fahrer(in)

    Dabei seit:
    07.04.2006
    Beiträge:
    91
    Zustimmungen:
    0
    Ort:
    30900 Wedemark
    Hallo 130i Fahrer,
    habe da schon wieder mal ne Frage...

    Wenn ich meinen Wagen morgens starte, läuft er im kalten Zustand mit ca. 1000 U/min
    Nun ist mir schon das 3. Mal aufgefallen, dass der ganze Wagen bei diesen o.g. 1000U/min sehr stark vibriert - als wenn er nur auf 5 Zylindern läuft. (Tut er nicht, fühlt sich aber fast so an)
    Er macht das nicht immer - nur ab und zu...
    Sobald ich dann einmal kurz Gas gebe, ist das weg.

    Habt Ihr das auch?

    Woran kann das liegen?

    Gruss
    Michael
     
  2. Miles

    Miles Guest

    Ich habe das Problem nicht..... :?
    (auch wenn Dir das nicht weiter hilft)

    Gruß

    Miles
     
  3. #3 wakatikee, 13.06.2006
    wakatikee

    wakatikee 1er-Interessent(in)

    Dabei seit:
    29.12.2005
    Beiträge:
    37
    Zustimmungen:
    0
    Ne sorry hab ich auch nicht. Klingt beim starten einfach nur böse :evil:
     
  4. Opa

    Opa 1er-Fahrer(in)

    Dabei seit:
    17.01.2006
    Beiträge:
    360
    Zustimmungen:
    51
    Ort:
    Schifferstadt
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2018
    Vorname:
    André
    Kann mich wakatikee nur anschließen!!!
     
  5. #5 daniel130i, 13.06.2006
    daniel130i

    daniel130i 1er-Fahrer(in)

    Dabei seit:
    05.11.2005
    Beiträge:
    201
    Zustimmungen:
    0
    Ort:
    Frankfurt / Main
    Bei mir auch negativ. Läuft kalt mit 1000, dann schnell mit 700. Sound nur warm super, kalt noch sehr soft.

    @miles:

    Dein neues avatar ist ja fast so bescheuert wie meines... :lol:

    Gruss
    Daniel.
     
  6. #6 Berthold, 16.06.2006
    Berthold

    Berthold 1er-Profi

    Dabei seit:
    08.02.2006
    Beiträge:
    2.152
    Zustimmungen:
    1
    Ort:
    München
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Das Problem kenne ich ( Gott sei Dank ) auch nicht.
    Woran es liegen könnte? Da es nur ab und zu auftritt wird der Fehler nicht leicht zu finden sein. Haarriß in einer Platine der Motorsteuerung? Bei meinem Golf hatte ich so was mal, der ging ab und zu völlig unmotiviert ganz aus. Nur durch Zufall und nach vielen Werkstattbesuchen kamen wir dem Fehler auf die Spur. Schau doch auch mal, ob das Phänomen Außentemperaturabhängig ist. Weitere Möglichkeiten: Zündkerzen, Zündkabel, Verteiler, Einspritzdüsen.

    Vielleicht fällt mir am Wochenende ja noch was ein, was in diese Richtung geht und vielleicht den Nagel auf den Kopf trifft!

    Viele Grüsse

    Berthold
     
  7. #7 wakatikee, 16.06.2006
    wakatikee

    wakatikee 1er-Interessent(in)

    Dabei seit:
    29.12.2005
    Beiträge:
    37
    Zustimmungen:
    0
    Wenn Du beim Starten die Klimaautomatik an hast und der Innenraum sehr aufgeheizt ist kann es auch daher kommen.
     
  8. #8 nightperson, 16.06.2006
    nightperson

    nightperson 1er-Guru

    Dabei seit:
    07.11.2005
    Beiträge:
    6.927
    Zustimmungen:
    0
    Ort:
    Kaarst
    Vorname:
    Andreas
    Bei mir ist ein ähnlicher Fehler im letzten Winter aufgetreten: Der Wagen lief nach etlichen, vergeblichen Startversuchen nur sehr unrund. Gleichzeitig leuchtete die DSC-Warnlampe auf, obwohl DSC aktiviert war. Nach ein paar Metern Fahrt und erneutem Starten war dann alles wieder normal. Als Fehler wurde damals ein defekter Kurbelwellenschalter festgestellt. Nachdem der ersetzt wurde, war das Problem beseitigt.

    Gruss,
    Andreas
     
  9. #9 mirutec, 16.06.2006
    mirutec

    mirutec 1er-Fahrer(in)

    Dabei seit:
    07.04.2006
    Beiträge:
    91
    Zustimmungen:
    0
    Ort:
    30900 Wedemark
    Hey, das könnte es sein!!!

    Es war tatsächlich jedesmal sehr warm im Innenraum, und die Klimaanlage war an...
    Werde das mal im Auge behalten.
    DANKE

    Gruss Michael
     
Thema:

Starkes Vibrieren

Die Seite wird geladen...

Starkes Vibrieren - Ähnliche Themen

  1. F20 118i verbraucht viel Öl raucht stark

    F20 118i verbraucht viel Öl raucht stark: Hallo zusammen, ich habe seit kurzem Probleme mit meinen 118i F20 Bj. 2011 mit 95tkm auf der Uhr. Ölleitungen zum Turbolader wurden vor kurzem...
  2. Starkes Zittern beim Start dann Motor aus, Kontrollleuchte

    Starkes Zittern beim Start dann Motor aus, Kontrollleuchte: Hallo ihr Lieben, ihr habt mir bei meinem Boardcomputer mit dem nassen Steuergerät super gut geholfen. Es hat sich natürlich wieder ein neues...
  3. Wo bekommt man stärkere Haubenlift's für die Motorhaube

    Wo bekommt man stärkere Haubenlift's für die Motorhaube: Hallo Leute Hätte da mal eine Frage, weiß jemand wo man 2 Motorhaubenlifts die mehr Druck haben als die Originalen bekommt ? Plug ans Play wäre...
  4. hintere bremse links stärker abgenutzt als auf der anderen Seite

    hintere bremse links stärker abgenutzt als auf der anderen Seite: Hallo, mir ist heute aufgefallen das die linke hintere bremsscheibe stärker abgenutzt ist als auf der anderen Seite ist das normal? Bremssättel...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden