[E87] Starker Leistungsverlust ! Hilfe !

Diskutiere Starker Leistungsverlust ! Hilfe ! im BMW 120d Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Guten Morgen zusammen, Ich habe einen 120D (E87) mit 163PS BJ:2007 mit DPF. Als ich auf der Landstrasse am beschleunigen war (ca. 80Km/h),...

  1. #1 Zero2112, 06.06.2013
    Zero2112

    Zero2112 1er-Interessent(in)

    Dabei seit:
    31.05.2012
    Beiträge:
    39
    Zustimmungen:
    0
    Ort:
    Wesel
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Baujahr:
    01/2007
    Vorname:
    André
    Guten Morgen zusammen,

    Ich habe einen 120D (E87) mit 163PS BJ:2007 mit DPF.
    Als ich auf der Landstrasse am beschleunigen war (ca. 80Km/h),
    hatte ich ein minimales kurzes Ruckeln und starken Leistungsverlust.
    Zudem habe ich ein lautes pfeifen/surren aus dem Motorraum.
    Seitdem habe ich den Wagen nicht mehr gefahren.

    Das Fehlerauslesen hatte nichts gebracht (nur 1. Glühkerze).
    Motor und alles weitere läuft normal. Keine weiteren Anzeichen, kein starkes qualmen aus dem Auspuff etc.
    Woran kann es liegen, habt ihr eine Idee?
    Benötige dringend Hilfe!

    Vielen Dank und viele Grüße,
    André
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 mark289, 06.06.2013
    mark289

    mark289 1er-Fahrer(in)

    Dabei seit:
    29.10.2011
    Beiträge:
    203
    Zustimmungen:
    0
    Ort:
    Erding
    Fahrzeugtyp:
    120d
    Vorname:
    Markus
    Rein von der Beschreibung würde ich sagen ganz klar Turbolader hinüber. Allerdings stand bei meinen Turboschäden immer was im Fehlerspeicher was auf nen Turboschaden hingedeutet hat.
    Ich würde dein Auto nicht mehr bewegen und zur Werkstatt schleppen (lassen).

    Sent from my MB860 using Tapatalk 2
     
  4. #3 Driver11, 06.06.2013
    Driver11

    Driver11 1er-Fahrer(in)

    Dabei seit:
    26.08.2011
    Beiträge:
    214
    Zustimmungen:
    0
    Ort:
    Wien
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Vorname:
    Emilio
    +1 würd auch tippen wenns pfeifen/surren ist.
     
  5. #4 Zero2112, 06.06.2013
    Zero2112

    Zero2112 1er-Interessent(in)

    Dabei seit:
    31.05.2012
    Beiträge:
    39
    Zustimmungen:
    0
    Ort:
    Wesel
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Baujahr:
    01/2007
    Vorname:
    André
    Ich hätte auch vermutet das was im Fehlerspeicher drinstehen muss.
    Es steht allerdings absolut nichts drin.
     
  6. #5 Driver11, 06.06.2013
    Driver11

    Driver11 1er-Fahrer(in)

    Dabei seit:
    26.08.2011
    Beiträge:
    214
    Zustimmungen:
    0
    Ort:
    Wien
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Vorname:
    Emilio
    Hast du mal nachgeschaut ob der Turbo dicht ist oder nen Schaden hat ?
     
  7. #6 Zero2112, 06.06.2013
    Zero2112

    Zero2112 1er-Interessent(in)

    Dabei seit:
    31.05.2012
    Beiträge:
    39
    Zustimmungen:
    0
    Ort:
    Wesel
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Baujahr:
    01/2007
    Vorname:
    André
    Ich habe es versucht, aber leider nichts sehen können.
    Das Schaufelrad im Turbo hat auch kein Spiel.

    Evtl. noch einen anderen Tipp auf Lager?
     
  8. #7 Driver11, 06.06.2013
    Driver11

    Driver11 1er-Fahrer(in)

    Dabei seit:
    26.08.2011
    Beiträge:
    214
    Zustimmungen:
    0
    Ort:
    Wien
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Vorname:
    Emilio
    Also dann kann ich dir auch nicht weiter helfen müssten die anderen da her :S sry
     
  9. #8 Zero2112, 06.06.2013
    Zero2112

    Zero2112 1er-Interessent(in)

    Dabei seit:
    31.05.2012
    Beiträge:
    39
    Zustimmungen:
    0
    Ort:
    Wesel
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Baujahr:
    01/2007
    Vorname:
    André
    Trotzdem Danke für deine Mühe ;-)
     
  10. #9 mark289, 06.06.2013
    mark289

    mark289 1er-Fahrer(in)

    Dabei seit:
    29.10.2011
    Beiträge:
    203
    Zustimmungen:
    0
    Ort:
    Erding
    Fahrzeugtyp:
    120d
    Vorname:
    Markus
    Wenn die Variable Turbogeometrie hinüber ist, merkt man es glaube nicht am Schaufelrad. D.h. könnte trotzdem der Turbo sein. Nagel mich aber nicht fest, bin nur Laie mit Halbwissen.

    Sent from my MB860 using Tapatalk 2
     
  11. #10 Zero2112, 06.06.2013
    Zero2112

    Zero2112 1er-Interessent(in)

    Dabei seit:
    31.05.2012
    Beiträge:
    39
    Zustimmungen:
    0
    Ort:
    Wesel
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Baujahr:
    01/2007
    Vorname:
    André
    Ich habe den Wagen nun in eine Werkstatt "geschleppt" und lasse mir eine genaue Diagnose geben.
    Falls es der Turbo ist, kennt jmd eine günstige Lösung?
    Die Freundlichen möchten 2100€ haben ;-)
     
  12. Högi

    Högi 1er-Fan

    Dabei seit:
    07.01.2012
    Beiträge:
    897
    Zustimmungen:
    0
    Ort:
    weißt du doch nicht
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Vorname:
    Christian
    Das wurde mal hier im Forum als Quelle genannt.

    EPS TURBOLADER UND INJEKTOREN

    Ansonsten, den Turbo über unseren FORUMSHÄNDLER beziehen und den dann in einer freien Werkstatt einbauen lassen. Die können das auch.
     
  13. #12 Zero2112, 14.06.2013
    Zero2112

    Zero2112 1er-Interessent(in)

    Dabei seit:
    31.05.2012
    Beiträge:
    39
    Zustimmungen:
    0
    Ort:
    Wesel
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Baujahr:
    01/2007
    Vorname:
    André
    So, ich habe meinen Wagen zurück.
    Es war definitiv der Turbolader der "hopps" gegangen ist.

    Nun läuft er wieder rund :-)
     
  14. #13 Driver11, 14.06.2013
    Driver11

    Driver11 1er-Fahrer(in)

    Dabei seit:
    26.08.2011
    Beiträge:
    214
    Zustimmungen:
    0
    Ort:
    Wien
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Vorname:
    Emilio
    und was hat es dich gekostet ?
     
  15. #14 Zero2112, 14.06.2013
    Zero2112

    Zero2112 1er-Interessent(in)

    Dabei seit:
    31.05.2012
    Beiträge:
    39
    Zustimmungen:
    0
    Ort:
    Wesel
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Baujahr:
    01/2007
    Vorname:
    André
    Alles drum und dran mit Leitungen/Dichtungen/Ölfilter/Ölwechsel etc.
    knapp 1600€ in einer freien Werkstatt.
    Auch dort habe ich 1 Jahr Garantie bekommen, wie bei BMW.

    Die BMW Niederlassung wollte 2100€ haben.
     
  16. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 Driver11, 15.06.2013
    Driver11

    Driver11 1er-Fahrer(in)

    Dabei seit:
    26.08.2011
    Beiträge:
    214
    Zustimmungen:
    0
    Ort:
    Wien
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Vorname:
    Emilio
    find den preis sehr gut und die teile sind jetzt neu oder gebraucht ?
     
  18. #16 Zero2112, 17.06.2013
    Zero2112

    Zero2112 1er-Interessent(in)

    Dabei seit:
    31.05.2012
    Beiträge:
    39
    Zustimmungen:
    0
    Ort:
    Wesel
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Baujahr:
    01/2007
    Vorname:
    André
    Den Preis fand ich auch sehr gut.
    Es wurden Neuteile verbaut und keine gebrauchten ;-)
     
Thema:

Starker Leistungsverlust ! Hilfe !

Die Seite wird geladen...

Starker Leistungsverlust ! Hilfe ! - Ähnliche Themen

  1. [E8x] 120d PP-Kit Leistungsverlust

    120d PP-Kit Leistungsverlust: Hallo zusammen, mein 20d Bj. 2010 hat mittlerweile 135.000km auf der Uhr und seit 40.000km ist das PP-Kit verbaut, bis letzte Woche lief alles...
  2. [E88] Hilfe bei INPA Fehlercode - + orange Fehlerleuchte

    Hilfe bei INPA Fehlercode - + orange Fehlerleuchte: Hallo ich benötige mal eure Hilfe, meine Frau fährt eine e88 120i Bj.2008 dieser hatte in den vergangenen Monaten immer wieder Probleme mit der...
  3. Hilfe ! Motorleuchte Auto rattert .....

    Hilfe ! Motorleuchte Auto rattert .....: Hallo, gestern ist mir mit meinem BMW 116 etwas passiert was ich hier auch schon öfter in ähnlicher Form gelesen hab trotzdem nicht den genauen...
  4. Achseverbogen und Elektronik ausfall. Hilfe.

    Achseverbogen und Elektronik ausfall. Hilfe.: Hallo, Heute lag bei uns das erste mal Schnee in einer Kurve ist bei mir dann die Fahrstabilisierung und die Reifen Panne Anzeige ausgefallen,...
  5. Mein letzter Verbrenner: M140i!? Bitte um Hilfe :-)

    Mein letzter Verbrenner: M140i!? Bitte um Hilfe :-): Hallo liebe Experten, einige meiner Fragen überschneiden sich mit anderen Threads, wollte mich da aber nicht störend anhängen und bitte euch...