Starke Vibrationen : gelöst!

Diskutiere Starke Vibrationen : gelöst! im BMW 130i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo zusammen, wollte euch mein Erlebnis der letzten Woche mitteilen, welches ich auch gefunden und behoben habe. Im Leerlauf hat die gesamte...

  1. #1 foxlimited01, 02.07.2018
    foxlimited01

    foxlimited01 1er-Interessent(in)

    Dabei seit:
    11.04.2013
    Beiträge:
    42
    Zustimmungen:
    10
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    06/2005
    Hallo zusammen,

    wollte euch mein Erlebnis der letzten Woche mitteilen, welches ich auch gefunden und behoben habe.

    Im Leerlauf hat die gesamte Innenraumverkleidung sehr starkt vibriert. Außerhalb der Leerlaufdrezahl war allerdings alles wie gewohnt, sauber durchgezogen, gutes Ansprechverhalten, keine Vibrationen.

    Nachdem ich zuerst irgendwie das ZMS und den Schwingungsdämpfer (Riemenscheibe) in Verdacht hatte, wurde beim losschrauben der Unterbodenverkleidung das Rätsel gelöst.
    In der Unterbodenverkleidung lag ein abgerissener Schraubkopf M12 ALU. Alle 4 Schrauben vom rechten Motorhalter zum Block sind abgerissen, dadurch ist der Motor gekippt und hat die Vibrationen über den Rahmen übertragen.

    Konnte drei der Schrauben neumachen. Die vierte kriege ich leider nicht raus.

    Hatte von euch jemand so was schon gehabt ?
    Werde bei Gelegenheit noch ein Foto hochladen.

    Gruß
     
    DaniloE31 und Flo95 gefällt das.
  2. #2 ExigeCup260, 03.07.2018
    ExigeCup260

    ExigeCup260 1er-Liebhaber(in)

    Dabei seit:
    26.08.2014
    Beiträge:
    1.045
    Zustimmungen:
    227
    Ort:
    Nähe größter Domstadt am Rhein
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    04/2008
    Spritmonitor:
    Fotos wären wirklich interessant. Das müssen dann aber schon massive Erschütterungen gewesen sein?
     
  3. #3 gallex2000, 03.07.2018
    gallex2000

    gallex2000 1er-Interessent(in)

    Dabei seit:
    04.02.2017
    Beiträge:
    48
    Zustimmungen:
    22
    Ort:
    Mainz
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2005
    Ähm - also dass "die gesamte Innenraumverkleidung sehr starkt vibriert" würde ich schon als massive Erschütterung deuten :mrgreen:
     
  4. #4 foxlimited01, 03.07.2018
    foxlimited01

    foxlimited01 1er-Interessent(in)

    Dabei seit:
    11.04.2013
    Beiträge:
    42
    Zustimmungen:
    10
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    06/2005
    Hier sind zwei Bilder von der Situation
     

    Anhänge:

  5. #5 Sixpack66, 03.07.2018
    Sixpack66

    Sixpack66 1er-Fanatiker(in)

    Dabei seit:
    14.05.2015
    Beiträge:
    3.111
    Zustimmungen:
    2.223
    Ort:
    Sackeifel
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    07/2014
    Vorname:
    Ralf
    Spritmonitor:
    Hast du mal auf der anderen Seite kontrolliert in welchem Zustand das Motorlager ist?
    Der Hartgummi könnte durch die einseitige Überbelastung beschädigt worden sein, zumal nach 13 Jahren Gummiteile nicht mehr die Elastizität haben wie am ersten Tag.

    [​IMG]
     
    Tomigator gefällt das.
  6. #6 foxlimited01, 08.07.2018
    foxlimited01

    foxlimited01 1er-Interessent(in)

    Dabei seit:
    11.04.2013
    Beiträge:
    42
    Zustimmungen:
    10
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    06/2005
    Hallo,

    nein habe es nicht kontrolliert bzw. nur soweit ich von unten visuell es beurteilen konnte.
    Bis jetzt ist mal alles gut.
     
Thema: Starke Vibrationen : gelöst!
Besucher kamen mit folgenden Suchen
  1. starke vibrationen ab 130 160 bmw

Die Seite wird geladen...

Starke Vibrationen : gelöst! - Ähnliche Themen

  1. (Gelöst) USB Anschluss mit Wackelkontakt (iPhone) USB Defekt

    (Gelöst) USB Anschluss mit Wackelkontakt (iPhone) USB Defekt: Hallo Zusammen, ich bin neu hier und stelle hier lediglich einen kleinen Tipp für die iPhone User unter uns bereit, die Probleme...
  2. F20 118i verbraucht viel Öl raucht stark

    F20 118i verbraucht viel Öl raucht stark: Hallo zusammen, ich habe seit kurzem Probleme mit meinen 118i F20 Bj. 2011 mit 95tkm auf der Uhr. Ölleitungen zum Turbolader wurden vor kurzem...
  3. Vibration Luftfilter Kasten F20 Lci 116d

    Vibration Luftfilter Kasten F20 Lci 116d: Hallo ich habe seit einiger Zeit ein Problem mit einem echt nervigen Vibrationsgeräusch im standgas.. Ich hatte es mal gesucht und den...
  4. F20 120dX 2015 Vibrationen Ausströmer Mitte/Bedienteil Mitte

    F20 120dX 2015 Vibrationen Ausströmer Mitte/Bedienteil Mitte: geschätzte forumsgemeinde ich habe das forum durchsucht, aber mein spezifisches problem ist noch nicht vorhanden. auch im newTIS gibt es dazu...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden