Standlicht defekt - Birne ok

Diskutiere Standlicht defekt - Birne ok im Allgemeines zum BMW 1er F2x Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Hallo, ich bin endlich mal dazu gekommen das Standlicht zu wechseln nachdem ich schon nach einiger Zeit die Meldung bekommen habe das es defekt...

  1. #1 Schnack, 06.11.2019
    Schnack

    Schnack 1er-Interessent(in)

    Dabei seit:
    13.06.2015
    Beiträge:
    24
    Zustimmungen:
    2
    Hallo,

    ich bin endlich mal dazu gekommen das Standlicht zu wechseln nachdem ich schon nach einiger Zeit die Meldung bekommen habe das es defekt sei. Es wird ja nicht angezeigt welche, also kleiner Test und tatsächlich die Beifahrer Seite geht nicht mehr. Neue Birne geholt und unter Schmerzen das Teil ausgetauscht (Was für ein Krampf, wer denkt sich so etwas aus). Leider funktionierte die Seite immer noch nicht und der Fehler wird auch weiter hin angezeigt. Die alte Birne ist auch visuell noch ok...

    Was könnte hier das Problem sein, Wackelkontakt oder Kabelbaum? Ich habe mal mit aktiviertem Standlicht etwas mit der Fassung und dem Kabel gespielt aber kein Effekt. Hat jemand eine Idee?
     
  2. DomMuc

    DomMuc 1er-Profi

    Dabei seit:
    24.11.2012
    Beiträge:
    2.417
    Zustimmungen:
    211
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    alte Lampe wird Kurzschluss verursacht habn wenn das Steuergerät ( FEM) das mehr als 50x bemerkt sperrt das FEM den Ausgang-> Fehler wird abgelegt, per Diagnose mit BMW Diagnosesystem kann der Ausgang wieder freigeschalten werden
     
  3. #3 Schnack, 06.11.2019
    Schnack

    Schnack 1er-Interessent(in)

    Dabei seit:
    13.06.2015
    Beiträge:
    24
    Zustimmungen:
    2
    Guter Tipp, wäre ich jetzt nicht drauf gekommen. Kann das nur eine BMW-Werkstatt oder jeder Kfz-Betrieb?
     
  4. #4 Alex-M140i, 06.11.2019
    Alex-M140i

    Alex-M140i 1er-Fan

    Dabei seit:
    26.09.2018
    Beiträge:
    700
    Zustimmungen:
    312
    Ort:
    Nordhessen
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    04/2018
    Vorname:
    Alex
    Wird es nicht? Ich dachte, dass jede defekte Lampe einzeln benannt wird. Oder ist das ggf. Baujahr abhängig. Kann leider nicht sehen, was Du für ein Modell/Modelljahr hast.
     
  5. #5 OGOL_2016, 06.11.2019
    OGOL_2016

    OGOL_2016 1er-Fan

    Dabei seit:
    28.08.2016
    Beiträge:
    538
    Zustimmungen:
    115
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (F20)
    Baujahr:
    09/2015
    Es erscheint im Display nu eine Warnmeldung in der Art - Standlicht, Abblendlicht etc. defekt / ausgefallen.
    Für genaueres muss man selbst nachschauen.
     
  6. #6 Alex-M140i, 06.11.2019
    Alex-M140i

    Alex-M140i 1er-Fan

    Dabei seit:
    26.09.2018
    Beiträge:
    700
    Zustimmungen:
    312
    Ort:
    Nordhessen
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    04/2018
    Vorname:
    Alex
    Also wenn das Baujahr-übergreifend ist, ist das eine Enttäuschung bzw. unfortschrittlich! Denn so (ungenau) hatte das mein Astra aus dem Jahr 2002 schon; und die 2006er A-Klasse meiner Eltern zeigt einem ja schon die genaue Lampe an, sogar ob die rechte oder linke Kennzeichenbeleuchtung defekt ist.
     
  7. #7 Schnack, 07.11.2019
    Schnack

    Schnack 1er-Interessent(in)

    Dabei seit:
    13.06.2015
    Beiträge:
    24
    Zustimmungen:
    2
    118d F20 von 2012
    Es wird lediglich angezeigt „Standlicht defekt“.
     
Thema:

Standlicht defekt - Birne ok

Die Seite wird geladen...

Standlicht defekt - Birne ok - Ähnliche Themen

  1. Defekte Steuerkette, Privatverkauf

    Defekte Steuerkette, Privatverkauf: Hallo an alle ich hoffe ihr könnt mir etwas weiter helfen. Ich habe vor kurzem meinen BMW 116i Baujahr 2008 mit rund 133.126 km privat verkauft....
  2. [E87] Sicherungen alle ok, aber kein Strom

    Sicherungen alle ok, aber kein Strom: Hi, hoffe einer kann mir hier weiterhelfen. Mein E87 116i lässt die Leuchten wie in einer Disco leuchten. DSC hat keine Funktion, ABS Leuchte...
  3. Ölpumpe defekt?

    Ölpumpe defekt?: Hallo Zusammen, bin seit September Besitzer eine 118i Baujahr 12/2011,habe den Wagen von Privat.Nach dem Kauf habe Ich den Wg.nach BMW gebracht...
  4. [E87] Zusatzwasserpumpe defekt

    Zusatzwasserpumpe defekt: Moin Bei mir scheint die Pumpe defekt zu sein zumindest ist sie laut Fehlermeldung dauerhaft defekt [ATTACH] Habe mich schon ein wenig schlau...
  5. Anzeige "Glühbirne defekt", obwohl keine defekt ist. TÜV?

    Anzeige "Glühbirne defekt", obwohl keine defekt ist. TÜV?: Hallo zusammen, seit kurzer zeit geht bei mir beim starten des Autos und manchmal beim abstellen die Leuchte für "Glühbirne defekt" an, obwohl...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden