Standlicht beim aufschließen

Diskutiere Standlicht beim aufschließen im Allgemeines zum BMW 1er E8x Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo, ich habe mein Auto erst seit letzten Freitag ist ein 118d Facelift und hat Xenon. Gestern ist mir aufgefallen, dass wenn ich das...

  1. Typo

    Typo 1er-Fahrer(in)

    Dabei seit:
    27.12.2011
    Beiträge:
    231
    Zustimmungen:
    1
    Ort:
    Hamm
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Hallo,

    ich habe mein Auto erst seit letzten Freitag ist ein 118d Facelift und hat Xenon. Gestern ist mir aufgefallen, dass wenn ich das Fahrzeug aufschließe die Standlichter angehen. Bis heut morgen ging dies auch noch. Aber seit heut Mittag bis jetzt leider nicht mehr. Ich weiß bei den meisten geht es nur wenns auf Automatik geschaltet ist, aber ich hab keine Automatik. Woran kann dies liegen ?
    Gruß
    Erdem
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 redflash, 09.01.2012
    redflash

    redflash 1er-Fan

    Dabei seit:
    14.12.2008
    Beiträge:
    791
    Zustimmungen:
    0
    Ort:
    Waldkraiburg
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Andreas
    Spritmonitor:
    Das geht bei meinem wenn entweder der Schalter auf Lichtautomatik oder Dauerlicht steht.
     
  4. Typo

    Typo 1er-Fahrer(in)

    Dabei seit:
    27.12.2011
    Beiträge:
    231
    Zustimmungen:
    1
    Ort:
    Hamm
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Steht ja bei mir auch auf Dauerlicht
     
  5. #4 redflash, 09.01.2012
    redflash

    redflash 1er-Fan

    Dabei seit:
    14.12.2008
    Beiträge:
    791
    Zustimmungen:
    0
    Ort:
    Waldkraiburg
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Andreas
    Spritmonitor:
    Muss vielleicht das Tagfahrlicht im BC oder Navi aktiviert sein???

    Hast vielleicht unterschiedliche Schlüssel verwendet? Viele Einstellungen des Fahrzeugs sind an die Schlüssel gebunden! :-s
     
  6. Typo

    Typo 1er-Fahrer(in)

    Dabei seit:
    27.12.2011
    Beiträge:
    231
    Zustimmungen:
    1
    Ort:
    Hamm
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Navi hab ich nicht. Im Bordcomputer weiß ich nicht wo man das einstellt.
    Ich hab beim Kauf 2 Schlüssel in die Hand bekommen und einfach einen genommen :)
     
  7. #6 BMW-Racer, 09.01.2012
    BMW-Racer

    BMW-Racer 1er-Süchtling

    Dabei seit:
    28.05.2008
    Beiträge:
    12.111
    Zustimmungen:
    38
    Ort:
    Amberg
    Motorisierung:
    220d
    Modell:
    Coupé (F22)
    Baujahr:
    02/2014
    Vorname:
    Stephan
    Spritmonitor:
    Die Funktion nennt sich "Begrüßungslicht", schau mal ob du dazu im Schlauen Buch oder im Bordcomputer was findest. Per iDrive kann man das auf jeden Fall aktivieren und deaktivieren.
     
  8. #7 redflash, 09.01.2012
    redflash

    redflash 1er-Fan

    Dabei seit:
    14.12.2008
    Beiträge:
    791
    Zustimmungen:
    0
    Ort:
    Waldkraiburg
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Andreas
    Spritmonitor:
    Dann wird es am Schlüssel liegen. In der Bedienungsanleitung steht es drin, wei man die Fahrzeugeinstellungen ändert.

    - Musst die Zündung anmachen
    - an der kleinen Wippe, die am BC Hebel ist so lange Wippen, bis das Schlüsselsymbol kommt (gibt zwei davon)
    - mit BC bestätigen und dann wieder so lange Wippen, bis das Tagfahrlicht aktieirt werden kann
    - mit BC bestätigen

    so stell ich auch bei mir die Anfahrveriegelung, blinken beim Verriegeln, mpg, Miles, absperren bei versehentlicen entriegeln, usw. ein.

    Mit der Wippe kann ich auch die Serviceinfo abfragen.

    Mehr Details in der Bedienungsanleitung! :wink:
     
  9. Typo

    Typo 1er-Fahrer(in)

    Dabei seit:
    27.12.2011
    Beiträge:
    231
    Zustimmungen:
    1
    Ort:
    Hamm
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Ich hab grad mal im BC geschaut. Ich habe dort 2 Schlüssel gefunden. In einem sind Einstellungen zum Licht wusste jetzt aber nicht, welches das Tagfahrlicht ist :?
     
  10. #9 redflash, 09.01.2012
    redflash

    redflash 1er-Fan

    Dabei seit:
    14.12.2008
    Beiträge:
    791
    Zustimmungen:
    0
    Ort:
    Waldkraiburg
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Andreas
    Spritmonitor:
    Tagfahrlicht ist wie ne kleine Sonne.

    Wenn Du nicht weißt unter welchen Schlüsseleinstellungen daqs ist, entweder probieren oder im Handbuch nachlesen, ist einwandfrei beschrieben und aufgezeichnet. Hier ist es jetzt schlecht zu beschreiben! :winkewinke:
     
  11. Typo

    Typo 1er-Fahrer(in)

    Dabei seit:
    27.12.2011
    Beiträge:
    231
    Zustimmungen:
    1
    Ort:
    Hamm
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Ich setz mich jetzt ins Auto :D
     
  12. #11 redflash, 09.01.2012
    redflash

    redflash 1er-Fan

    Dabei seit:
    14.12.2008
    Beiträge:
    791
    Zustimmungen:
    0
    Ort:
    Waldkraiburg
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Andreas
    Spritmonitor:
    Hast es geschafft?? :winkewinke:
     
  13. Typo

    Typo 1er-Fahrer(in)

    Dabei seit:
    27.12.2011
    Beiträge:
    231
    Zustimmungen:
    1
    Ort:
    Hamm
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Kann es evtl. daran liegen, wenn die Batterie zu schwach ist, dass es dann auch nicht klappt ? :?
     
  14. #13 hacker9, 10.01.2012
    hacker9

    hacker9 1er-Fahrer(in)

    Dabei seit:
    03.07.2008
    Beiträge:
    239
    Zustimmungen:
    4
    Ort:
    Würzburg
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    11/2007
    Vorname:
    Toby
    Ja hab ich zurzeit auch. Geht erst wenn ich wieder eine längere Strecke fahr
     
  15. Typo

    Typo 1er-Fahrer(in)

    Dabei seit:
    27.12.2011
    Beiträge:
    231
    Zustimmungen:
    1
    Ort:
    Hamm
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    ja so wars bei mir auch erst nach ner fahrt von 45 min. also ist es die Batterie und ich kann mich beruhigen ? :)
     
    118dbj2009 gefällt das.
  16. #15 hacker9, 10.01.2012
    hacker9

    hacker9 1er-Fahrer(in)

    Dabei seit:
    03.07.2008
    Beiträge:
    239
    Zustimmungen:
    4
    Ort:
    Würzburg
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    11/2007
    Vorname:
    Toby
    Zumindest denke ich das es bei mir die Batterie ist.
    Wenn ich den Motor ausmache und noch 2 Minuten Musik höre erscheint das Batterie Symbol im Display

    [​IMG]
     
  17. Typo

    Typo 1er-Fahrer(in)

    Dabei seit:
    27.12.2011
    Beiträge:
    231
    Zustimmungen:
    1
    Ort:
    Hamm
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    genau so ist es bei mir auch :/
     
  18. #17 hacker9, 10.01.2012
    hacker9

    hacker9 1er-Fahrer(in)

    Dabei seit:
    03.07.2008
    Beiträge:
    239
    Zustimmungen:
    4
    Ort:
    Würzburg
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    11/2007
    Vorname:
    Toby
    Ich fahr zuviel Kurzstrecke. Muss mein Auto Zuhause mal ans Ladegerät hängen das es wenigstens da geladen wird.
     
  19. Typo

    Typo 1er-Fahrer(in)

    Dabei seit:
    27.12.2011
    Beiträge:
    231
    Zustimmungen:
    1
    Ort:
    Hamm
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Ich hab keins. Mir bleibt wohl keine andere Wahl außer die Battrie zu wechseln und ich hab das Auto erst seit Freitag -.-
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 hacker9, 10.01.2012
    hacker9

    hacker9 1er-Fahrer(in)

    Dabei seit:
    03.07.2008
    Beiträge:
    239
    Zustimmungen:
    4
    Ort:
    Würzburg
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    11/2007
    Vorname:
    Toby
    Hast du niemand der dir mal ein Ladegerät leihen kann?
    Kann ja sein das die Batterei garnicht defekt ist.
     
  22. Typo

    Typo 1er-Fahrer(in)

    Dabei seit:
    27.12.2011
    Beiträge:
    231
    Zustimmungen:
    1
    Ort:
    Hamm
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Ich wüsste aber nicht woran es sonst liegen sollte, dass die nicht gehen... Weil die Batterie leer ist, macht das Auto zur Sicherheit diese Begrüsungsfunktion nicht an. So stell ich mir das vor :?
     
Thema: Standlicht beim aufschließen
Besucher kamen mit folgenden Suchen
  1. standlichtringe beim 1er BMW beim aufschliesen

    ,
  2. bmw e87 beim aufschließen licht an

    ,
  3. bmw 1er batterie anzeige

    ,
  4. bmw 116i licht an beim aufsperren,
  5. bmw e87 licht an wen aufschließen,
  6. Bwm Batterie symbol,
  7. bmw 1er beim aufschließen,
  8. bmw 125i standlicht,
  9. bmw 1er ex welcome licht geht nicht mehr,
  10. e87 bc symbole
Die Seite wird geladen...

Standlicht beim aufschließen - Ähnliche Themen

  1. LCI Scheinwerfer , Standlicht-+/- Belegung

    LCI Scheinwerfer , Standlicht-+/- Belegung: Hallo, Weiß jemand wie die +/- Belegung am Standlicht Stecker ist ? 1PIN 2 Leitungen(schwarz und braun ) 2PIN 1 Leitung (schwarz) LCI...
  2. Lockdown beim M135i

    Lockdown beim M135i: Hallo zusammen, möchte eigentlich nur auf ein Thema hinweisen, da ich aber glaube, dass es sich grade für die M135i/M140i mit Heckantrieb um eine...
  3. Knacken beim gangwechsel

    Knacken beim gangwechsel: Hallo wer kann mir helfen habe einen 125i coupe 3.0 und jedesmal wenn ich rückwärts oder vorwärts leicht anfahre dann knackt es. Das Geräusch...
  4. BMW F20 - beim Service meine Codierungen gelöscht

    BMW F20 - beim Service meine Codierungen gelöscht: Hi, hatte meinen "Kleinen" beim Service beim Freundlichen. Laut Rechnung wurde mir die Software neu installiert(0 Euro lt. Rechnung), aber es...
  5. Motor ruckelt beim Beschleunigen extrem

    Motor ruckelt beim Beschleunigen extrem: Hallo zusammen, ich wende mich an Euch in der Hoffnung, dass mir noch weitergeholfen werden kann. Ich bin inzwischen über den Status der...