Springt nicht sofort an

Diskutiere Springt nicht sofort an im BMW 116i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hilfe!!!Mein 1er 2009 springt nicht immer sofort gleich an.Es dauert ca 5 Sekunden,bis er dann wirklich anspringt.Nox Sensor und Kraftstoffpumpe...

  1. Naddel

    Naddel 1er-Interessent(in)

    Dabei seit:
    11.07.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Hilfe!!!Mein 1er 2009 springt nicht immer sofort gleich an.Es dauert ca 5 Sekunden,bis er dann wirklich anspringt.Nox Sensor und Kraftstoffpumpe wurden schon getauscht.Fehler ist aber immer noch da!!Aber komischerweise auch nicht jedesmal beim starten.Fehlerspeicher ist leer.Kann mir hier einer weiter helfen??ich verzweifel noch!!
     
  2. #2 Maulwurfn, 11.07.2015
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.948
    Zustimmungen:
    276
    Ort:
    Helgoland
    Hallo Naddel, ein Thema pro Frage ist genug. Ich habe die anderen Themen gelöscht.
     
  3. #3 welle68, 11.07.2015
    welle68

    welle68 1er-Fan

    Dabei seit:
    15.01.2007
    Beiträge:
    614
    Zustimmungen:
    2
    Fahrzeugtyp:
    116i
    genauere Beschreibung wär hilfreich!
    dreht der anlasser oder passiert nichts?.......
    poltert er oder säuft ab? fragen über fragen.
     
  4. Naddel

    Naddel 1er-Interessent(in)

    Dabei seit:
    11.07.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Anlasser dreht.Er versucht anzuspringen,dauert dann aber grobe 5 Sekunden.Er säuft auch nicht ab.Poltern,naja,er hat Startschwierigkeiten.Kommt aber komischerweise nicht jedes mal beim starten vor.
     
  5. #5 welle68, 13.07.2015
    welle68

    welle68 1er-Fan

    Dabei seit:
    15.01.2007
    Beiträge:
    614
    Zustimmungen:
    2
    Fahrzeugtyp:
    116i
    frage wenn kalt oder warm? kann sein das sich luft nach längeren stehen in benzinltg befindet.
     
  6. Naddel

    Naddel 1er-Interessent(in)

    Dabei seit:
    11.07.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Das ist egal on kalt oder warm.Im April wurde Kraftstoffpumpe,Szickoxidsensor u Nox Sensor getauscht.Dann war 8 Wochen Ruhe.Jetzt ist das Problem wieder da.Hab das Auto eben von BMW wieder abgeholt.Die sind ratlos.Ich sollte erstmal fahren.Natürlich ist dort das Problem mit den Startschwierigkeiten nicht aufgetreten.(Könnte heulen)BMW Händler vermutet das der Kat dicht ist...Kann ich mir aber nicht vorstellen,da es meiner erachtens sonst immer wäre!!Jetzt die letzten Male war der Motor kalt,wo er erst nach 5 Sekunden angesprungen ist.
     
  7. #7 malte.mi, 23.07.2015
    malte.mi

    malte.mi 1er-Interessent(in)

    Dabei seit:
    18.07.2015
    Beiträge:
    9
    Zustimmungen:
    0
    Ich habe das Problem in ähnlicher Weise auch ab und zu, allerdings eher selten. Dann ist der Motor, wenn ich mich richtig erinnere immer kalt. Wenn ich den Motor per Knopf starten möchte läuft der Anlasser länger als gewöhnlich, vielleicht so um die 3 Sekunden. Anschließend springt der Motor jedoch wie gewohnt an und es kann wie gewohnt losgehen.

    Habe mir bis jetzt nicht viel dabei gedacht, bis auf das komische Gefühl, wenn er nicht direkt anspringt.
     
  8. #8 grey116i, 30.08.2015
    grey116i

    grey116i 1er-Interessent(in)

    Dabei seit:
    30.08.2015
    Beiträge:
    16
    Zustimmungen:
    0
    Ort:
    nähe Augsburg
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Seit ihr schon fündig geworden?

    Hab so ein ähnliches Problem, hatte das Auto letztes jahr schon in einer Werkstatt, die haben nichts gefunden, also gings weiter in eine BMW Werkstatt auch nichts gefunden, hatte das problem weiterhin, übern winter war es komplett weg, jetzt seit es von den Temperaturen warm/heiß ist wieder, morgen gehts in eine andere freie Werkstatt, vllt finden die was. Was meint ihr was das sein kann, da es immer nur ist wenn es von der außentemperatur warm ist oder das auto in der sonne steht. Braucht ewig bis er anspringt und seine Drehzahl herbekommt bis er dann Gas annimmt.
     
  9. #9 ChrisDiCesare, 01.09.2015
    ChrisDiCesare

    ChrisDiCesare 1er-Fahrer(in)

    Dabei seit:
    07.03.2013
    Beiträge:
    340
    Zustimmungen:
    9
    Ort:
    Augsburg
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2005
    Vorname:
    Chris
    Habe das Problem ebenfalls. Kommt aber immer dann vor, wenn er am Tag schon mal bewegt wurde. Wir konnten bisher auch nichts finden. Passiert aber auch nur ab und zu mal.
     
  10. #10 grey116i, 01.09.2015
    grey116i

    grey116i 1er-Interessent(in)

    Dabei seit:
    30.08.2015
    Beiträge:
    16
    Zustimmungen:
    0
    Ort:
    nähe Augsburg
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Das Problem ist wohl schon bekannt und taucht wohl öfters auf. Bei meinem werden jetzt neue Magnetventile und Zündkerzen eingebaut und dann kommts auf ob es weg ist (was ich stark hoffe)
     
  11. #11 grey116i, 23.11.2015
    grey116i

    grey116i 1er-Interessent(in)

    Dabei seit:
    30.08.2015
    Beiträge:
    16
    Zustimmungen:
    0
    Ort:
    nähe Augsburg
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Hat schon jemand eine Lösung? Mein Auto steht wieder in der Werkstatt weger diesem Problem :(
     
  12. #12 alimati, 12.03.2016
    alimati

    alimati 1er-Interessent(in)

    Dabei seit:
    07.11.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Und grey was kam letzendlich dabei raus.wurde was gemacht.
     
Thema: Springt nicht sofort an
Besucher kamen mit folgenden Suchen
  1. 116d startet nicht sofort

    ,
  2. 1er bmw springt schlecht an wenn kalt

    ,
  3. bmw springt kalt nicht an

    ,
  4. 1er bmw springt nicht gleich an,
  5. motor springt nicht sofort an,
  6. e87 n43 springt schlecht an
Die Seite wird geladen...

Springt nicht sofort an - Ähnliche Themen

  1. [E87] Fahrzeug Springt nicht an

    Fahrzeug Springt nicht an: Nach Wechsel des Keilrippenriemens springt mein 1er nicht mehr Es ist ein E 87 aus 2005 km 170000 Kompression ist okay kerzen neu Spulen neu...
  2. [E87] BMW 116i springt nicht mehr an!

    BMW 116i springt nicht mehr an!: Guten Abend zusammen! Habe ein Problem und zwar bin ich vor 3 Tagen mit meinem Auto noch normal gefahren, und vorgestern dann wollte ich den...
  3. HILFE HILFE BMW 116i springt nicht mehr an.

    HILFE HILFE BMW 116i springt nicht mehr an.: Guten Tag zusammen. Habe folgendes Problem...Ich bin vorgestern noch ganz normal mit meinem Auto gefahren, und heute wollte ich ihn starten ging...
  4. Motor springt nicht an, Diesel

    Motor springt nicht an, Diesel: Wiedermal ein Problem, Gestern Auto ganz normal abgestellt, heute gestartet und mir ist ein komisches Pfeifen aufgefallen. Hab den Keilriemen...
  5. Austauschmotor springt nicht richtig an

    Austauschmotor springt nicht richtig an: Hallo zusammmen! Ich habe ein Problem mit meinem E81 Bj 2008. Ich bekam aufgrund meiner kaputten Steuerkette einen Austauschmotor auf Kulanz von...