[E82] Sportlenkrad und Tempomat verbaut, Problem mit Schaltzentrum?

Dieses Thema im Forum "BMW 120d" wurde erstellt von BmwE82, 16.02.2013.

  1. BmwE82

    BmwE82 1er-Interessent(in)

    Dabei seit:
    03.02.2013
    Beiträge:
    36
    Zustimmungen:
    0
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    07/2008
    Hallo,
    Ich bin neu hier im Forum und brauche wohl eure Hilfe.
    Kurz zu mir,ich bin 21 Jahre alt, sitze grade für ein paar Monate in Köln fest:P Das ist jetzt mein 4. Bmw, ein E82 120d Coupe in monacoblau (die vorherigen 3er sind entweder verrostet oder wurden langweilig:))
    Ist jetzt der erste 1er, wunderbares Auto, das jetzt den persönlichen Wünschen angepasst wird.:)
    Nun zu meinem Problem:
    Ich war bis vorhin noch mit diesem ,,klasse" Serienlenkrad gesegnet, welches rausflog und gegen ein Sportlenkrad ersetzt wurde. Bei der Gelegenheit wollte ich zudem gleich einen Tempomaten einbauen, weshalb ich mir über Ebay ein Schaltzentrum mit Tempomaten und die untere Verkleidung besorgt hatte. Nachdem das Serienlenkrad, besser, der Airbag, endlich entriegelt war, war es eigendlich Plug and Play. Als alles fertig war, war die Freude erstmal groß, MFL funktioniert, Lenkrad tausendmal besser, ect.
    Mir war klar, das der Tempomat eingelernt werden muss, hab ihn aber trotzdem mal ausprobiert und dabei festgestellt, das er A: nicht funktioniert und B: der Hebel beim nach vorne drücken (in Fahrtrichtung) vorne bleibt, also nicht wieder zurück in die 0-Stellung fährt. Ist das Normal?? Müsste er nicht eigendlich wieder in die Nullstellung zurück fahren?
    Hab ich Schrott gekauft?
    Das schaltzentrum stammt aus einem E90 mit regensensor, falls das hilft?
    Ich hoffe, ihr könnt/wollt mir nach dem Psalm noch helfen....bin ein wenig nervös...Danke schonmal im Vorraus, Grüße Piet
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Ringelpiez, 16.02.2013
    Zuletzt bearbeitet: 16.02.2013
    Ringelpiez

    Ringelpiez 1er-Fahrer(in)

    Dabei seit:
    19.02.2012
    Beiträge:
    158
    Zustimmungen:
    0
    Ort:
    Hamburg
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    05/2008
    Dein Hebel ist dann wohl kaputt. Den kann man nur in allen Richtungen antippen und er ploppt dann wieder in die Mittelstellung. Regensensor ist egal. Ich habe keinen im Fahrzeug und habe mir ein Schaltzentrum eingebaut was die Funktion des Regensensors unterstützt. Die Led leuchtet halt wenn der Scheibenwischer an ist.

    Manchmal hat man einfach pech mit den ebayartikeln. Aber mal ne frage. Wenn du das Schaltzentrum wegschmeissen willst, nehme ich dir das für kleines Geld ab. Ich brauch da was von. Und zwar die Abdeckung welche zwischen dem Blinker und den Tempomatenhebel ist.
     
  4. BmwE82

    BmwE82 1er-Interessent(in)

    Dabei seit:
    03.02.2013
    Beiträge:
    36
    Zustimmungen:
    0
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    07/2008
    Danke für die schnelle antwort, so ein Mist!!! Kann man das reparieren? Ich werd zuerst mal den Verkaufer kontaktieren, hab keine Lust, 90 Flocken Lehrgeld zu blechen:/ Falls das nicht bringt, werd ich dir schreiben, okay? Danke dir schonmal!
     
  5. #4 Ringelpiez, 17.02.2013
    Ringelpiez

    Ringelpiez 1er-Fahrer(in)

    Dabei seit:
    19.02.2012
    Beiträge:
    158
    Zustimmungen:
    0
    Ort:
    Hamburg
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    05/2008
    Na klar, gerne! Einfach eine PN an mich. :)
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Sportlenkrad und Tempomat verbaut, Problem mit Schaltzentrum?

Die Seite wird geladen...

Sportlenkrad und Tempomat verbaut, Problem mit Schaltzentrum? - Ähnliche Themen

  1. Batterie Problem

    Batterie Problem: Hallo zusammen, Habe in der Familie einen 116i, da ist das Problem das immer wieder auch nach längerem Fahren die Batterie im Display erscheint,...
  2. Biete: 1er E87 1er 116i Schaltzentrum mit Heckwischer funktion 696732501

    Biete: 1er E87 1er 116i Schaltzentrum mit Heckwischer funktion 696732501: Hallo zusammen, ich biete hier meinen Schaltzentrum aus meinen BMW E87 116i. Die Teilenummer entnehmen Sie bitte aus den Bildern. Das Auto ist...
  3. Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!

    Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!: Hallo, ich wollte vorher H&R Spurverbreiterungen montieren. An der VA 10mm pro Seite waren kein Problem, aber hinten passen die 13mm Scheiben...
  4. Problem mit Navi Display

    Problem mit Navi Display: Hallo, seit ein paar tage sieht mein Display so aus (Bild)... Nach längere fahrt eine gute std, dann ist wieder alles normal kenne jemand so...
  5. [E87] Tempomat Schalzentrum mit Wickelfederkassette

    Tempomat Schalzentrum mit Wickelfederkassette: Hey, aus meiner Tempomat Nachrüstaktion ist noch ein Schaltzentrum übrig geblieben welches ich falsch gekauft hatte. Es handelt sich dabei um ein...