[E82] sporadischer Leistungsverlust

Dieses Thema im Forum "BMW 123d" wurde erstellt von Fab123d, 02.03.2014.

  1. #1 Fab123d, 02.03.2014
    Zuletzt bearbeitet: 02.03.2014
    Fab123d

    Fab123d 1er-Fahrer(in)

    Dabei seit:
    24.07.2013
    Beiträge:
    490
    Zustimmungen:
    101
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    05/2015
    Hallo Liebe Gemeinde,

    habe da seit kurzem ein kleines Problem mit meinem 123d nämlich wie der Titel schon sagt sporadischer Leistungsverlust.
    Fühlt sich an als würde der Turbo für den Untertourigen Bereich einfach aussetzen.
    Dabei hat der Motar einen Klang wie ein Traktor, so ähnlich wie eine sehr laute rasselnde Steuerkette, da mein Modell allerdings ein 2011er ist hoffe ich kann ich das berühmte Problem der Steuerkette auschließen.

    Das ganze passiert einfach so und plötzlich und genauso plötzlich läuft der Motor auch wieder normal.

    Hat jmd damit schon Erfahrungen gemacht ?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. FM 01

    FM 01 1er-Fahrer(in)

    Dabei seit:
    09.04.2011
    Beiträge:
    493
    Zustimmungen:
    1
    Ort:
    Deutschland
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E81)
    Baujahr:
    05/2011
    Die Partikelfilterregeneration ist ausgeschlossen?
     
  4. #3 Knobelbecher, 02.03.2014
    Knobelbecher

    Knobelbecher 1er-Fanatiker(in)

    Dabei seit:
    23.01.2009
    Beiträge:
    6.176
    Zustimmungen:
    59
    Ort:
    Telgte
    Vorname:
    Frederik
    Turboschlauch oder Ladeluftkühler Schlauch undicht oder "locker" ?
     
  5. #4 Fab123d, 02.03.2014
    Fab123d

    Fab123d 1er-Fahrer(in)

    Dabei seit:
    24.07.2013
    Beiträge:
    490
    Zustimmungen:
    101
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    05/2015
    Jup wie sich mein Auto in dem Zustand anhört weiß ich, er wird ein bissjen Rauer und das Gas wird nicht mehr so toll angenommen aber DAS waren echt schon mindestens gefühlte 100 NM die mir gefehlt haben.
     
  6. #5 Fab123d, 02.03.2014
    Fab123d

    Fab123d 1er-Fahrer(in)

    Dabei seit:
    24.07.2013
    Beiträge:
    490
    Zustimmungen:
    101
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    05/2015
    Bis jetzt noch nicht geprüft da mir das ganz grade eben erst passiert ist .
     
  7. #6 Knobelbecher, 02.03.2014
    Knobelbecher

    Knobelbecher 1er-Fanatiker(in)

    Dabei seit:
    23.01.2009
    Beiträge:
    6.176
    Zustimmungen:
    59
    Ort:
    Telgte
    Vorname:
    Frederik
    Wie macht sich das bemerkbar? Auf einmal? Wenn der Leistungsverlust eintritt, kannst du dann Gas geben und es kommt kaum was und der Motor bzw. Auspuff wird richtig laut? Ist es dann nach ein paar Sekunden (mal mehr, mal weniger - bzw. bei dir zum 1. mal) weg?
     
  8. #7 Fab123d, 02.03.2014
    Fab123d

    Fab123d 1er-Fahrer(in)

    Dabei seit:
    24.07.2013
    Beiträge:
    490
    Zustimmungen:
    101
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    05/2015

    Ja also es kommt auf einmal und der Motor wird lauter in dem er stark Rasselt der Auspuff bleibt eig unbemerkt.Wenn ich in dem moment Gas gebe kommt kaum was allerdings passiert das ganz nur ein paar Sekunden und dan gehts normal wieder weiter.
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Knobelbecher, 02.03.2014
    Knobelbecher

    Knobelbecher 1er-Fanatiker(in)

    Dabei seit:
    23.01.2009
    Beiträge:
    6.176
    Zustimmungen:
    59
    Ort:
    Telgte
    Vorname:
    Frederik
    Der Fehlerspeicher wurde wohl noch nicht ausgelesen?
     
  11. #9 Fab123d, 02.03.2014
    Fab123d

    Fab123d 1er-Fahrer(in)

    Dabei seit:
    24.07.2013
    Beiträge:
    490
    Zustimmungen:
    101
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    05/2015
    Das ganz ist mir jetzt zum 2 mal passiert beim ersten mal wurde er ausgelesen
    und man hatte Turboaussetzer des ersten Turbos gesehen. wieso weshalb warum konnte man mir allerdings nocht sagen
     
Thema:

sporadischer Leistungsverlust

Die Seite wird geladen...

sporadischer Leistungsverlust - Ähnliche Themen

  1. 200 hjs motorlampe+ leistungsverlust

    200 hjs motorlampe+ leistungsverlust: Hey leute. Die 200er hjs sind verbaut. Leistung ist weg seitdem. Und die motorlampe leuchtet. Was ist möglich bzg leisuntsverlust? Praktisch...
  2. Sporadische Warnmeldung beim Schließen des Verdecks

    Sporadische Warnmeldung beim Schließen des Verdecks: Hallo zusammen, wie das bei vielen Foren so ist, liest man oft selbst nur mit und meldet sich erst dann an, wenn es ein kleines Problemchen gibt....
  3. Leistungsverlust, Brummen/Dröhnen, Klappern

    Leistungsverlust, Brummen/Dröhnen, Klappern: Hallo Zusammen, ich habe meine Frage bereits in einem anderen Forum gestellt, bisher aber keine sinnvolle Antwort erhalten. Daher möchte ich mein...
  4. Email Benachrichtigung setzt sporadisch aus

    Email Benachrichtigung setzt sporadisch aus: Tach zusammen, ich habe relativ viele Themen per Email (mit sofortiger Benachrichtigung) aboniert. Das funktioniert in letzter Zeit aber mehr...
  5. [F21] Blinker Außenspiegel funktioniert nur sporadisch

    Blinker Außenspiegel funktioniert nur sporadisch: Hallo zusammen, vor 2 Tagen ist mir aufgefallen, dass mein Blinker im rechten Außenspiegel nur noch sporadisch mitblinkt. Wenn ich den Blinker...