[E87] Sporadischer Fehler im DSC: Bremsbelagverschleiss VA / HA nicht/falsch initialisiert

Diskutiere Sporadischer Fehler im DSC: Bremsbelagverschleiss VA / HA nicht/falsch initialisiert im Mängel am Motor / Elektrik Forum im Bereich Mängel am 1er BMW; Hallo, habe einen 130i E87 BJ 09/2005. Habe seit ca. einem halben Jahr sporadisch einen Fehler. Beim Ein-/Ausschalten der Zündung leuchtet...

  1. #1 Berni84, 07.05.2014
    Berni84

    Berni84 1er-Interessent(in)

    Dabei seit:
    04.10.2012
    Beiträge:
    24
    Zustimmungen:
    0
    Ort:
    Süddeutschland
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2005
    Hallo,

    habe einen 130i E87 BJ 09/2005.
    Habe seit ca. einem halben Jahr sporadisch einen Fehler. Beim Ein-/Ausschalten der Zündung leuchtet dann das rote Hebebühnensymbol auf und es leuchtet dauerhaft das rote Ausrufezeichen im Instrumentenkombi und im DSC Steuergerät sind zwei nicht löschbare Fehler abgespeichert: "Bremsbelagverschleiss VA nicht/falsch initialisiert" und "Bremsbelagverschleiss HA nicht/falsch initialisiert".
    Wenn ich den Bremsenservice für VA und HA manuell über das Instrumentenkombi neu initialisiere, lässt sich der Fehler löschen und bleibt auch weg für eine gewisse Zeit.

    Ich hatte das Problem bis jetzt ca. 3 mal in einem halben Jahr. Es tritt immer auf, nachdem es geregnet hat (!) also wenn es draussen nass ist, das Auto über Nacht gestanden ist und ich mich morgens ins Auto setze und den Motor starte beginnt der Fehler.

    Jemand eine Idee? Neuen Belagverschleißsensor einbauen? Vorne / hinten? Aber warum kommt der Fehler für VA und HA immer gleichzeitig? Hatte mal jemand das selbe Problem? Hatte mal jemand Probleme mit nicht-originalen Verschleißsensoren?

    Grüße
    Berni
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Limp

    Limp 1er-Fahrer(in)

    Dabei seit:
    01.06.2011
    Beiträge:
    211
    Zustimmungen:
    0
    Ort:
    Oldenburg
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Hast du mal die Anschlüsse der Sensoren angeschaut? Also die beiden Plastikkästchen im vorderen linken und im rechten hinteren Radhaus.
    Ich weiß von meinem 120d, dass der Vordere sich immer gerne mit Dreck und Gammel füllt. Vielleicht auch dann gleich mal die Stecker aufmachen und mit etwas wasserverdrängendem wie WD40/MOS2 oder so einsprühen.
     
Thema: Sporadischer Fehler im DSC: Bremsbelagverschleiss VA / HA nicht/falsch initialisiert
Besucher kamen mit folgenden Suchen
  1. e87 bremsbelagverschleiß nicht initialisiert

    ,
  2. bremsbelagverschleiss ha nicht falsch initialisiert

    ,
  3. bmw 1er Bremsbelagverschleiss initialisieren

Die Seite wird geladen...

Sporadischer Fehler im DSC: Bremsbelagverschleiss VA / HA nicht/falsch initialisiert - Ähnliche Themen

  1. E82 135i Bremsanlage VA

    E82 135i Bremsanlage VA: Suche komplette Bremsanlage vom 135i für Bremsenupgrade meines e82 120d
  2. 2c7f Fehler

    2c7f Fehler: Hi, ich habe seit einer Weile den Fehler 2c7f (11391) Lambdasonde nach Kat 2 Trimmregelung an mein N54 und ich komme ihm nicht auf die Schliche....
  3. Bremsenservice-Anzeige falsch

    Bremsenservice-Anzeige falsch: Hallo, an meinem 1erle ist die Bremsenservice-Anzeige total falsch. Ich war beim TÜV und er sagte, dass die Beläge an der Verschleißgrenze seien...
  4. [Verkauft] 123d 130i 330d Bremssättel 330mm Bremsanlage vorne VA

    123d 130i 330d Bremssättel 330mm Bremsanlage vorne VA: ich biete eine originale BMW E81 E87 E90 123d 130i 330d 330mm Bremsanlage vorne an Das Angebot beinhaltet: 2x Bremssättel 2x Bremsträger...
  5. DSC greift nach ca. 25 km unkontrolliert ein

    DSC greift nach ca. 25 km unkontrolliert ein: Hey Leute, ich habe ein Problem mit meinem 120d und jetzt schon einige Tage gegoogelt, aber keine passende Lösung für mein Problem gefunden....