Sporadische Warnmeldung beim Schließen des Verdecks

Diskutiere Sporadische Warnmeldung beim Schließen des Verdecks im BMW 1er Cabrio Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo zusammen, wie das bei vielen Foren so ist, liest man oft selbst nur mit und meldet sich erst dann an, wenn es ein kleines Problemchen gibt....

  1. #1 MetalTux, 09.08.2016
    MetalTux

    MetalTux 1er-Interessent(in)

    Dabei seit:
    09.08.2016
    Beiträge:
    6
    Zustimmungen:
    2
    Ort:
    Koblenz
    Fahrzeugtyp:
    118i Cabrio
    Motorisierung:
    118i
    Modell:
    Cabrio (E88)
    Hallo zusammen,

    wie das bei vielen Foren so ist, liest man oft selbst nur mit und meldet sich erst dann an, wenn es ein kleines Problemchen gibt. Vorstellung hole ich natürlich noch nach. Ich habe noch keine schicken Bilder. ;)

    Nachdem ich von 2009 bis 2012 einen E30 hatte, bin ich froh wieder zurück bei BMW zu sein. Ich bin nun seit Ende Mai stolzer und glücklicher Besitzer eines 118i Cabrio. EZ war 03/2010 und es sind jetzt etwa 77000 km drauf. Da ich schon vor dem Kauf viele tolle Tips hier gefunden habe (vor allem die Scheuerstelle am Verdeck auf der Fahrerseite hinten) hat vielleicht auch jetzt jemand einen Tipp oder eine Idee. Ich wäre dankbar.

    Noch habe ich zum Glück auch kein richtiges Problem. Seit ein paar Tagen passiert folgendes: Wenn ich das Verdeck schließen möchte, dann erscheint manchmal 1-3 mal pro Vorgang im Display die rote Verdeckwarnung und der Gong ertönt. Der Vorgang des Schließens hält dann nur ganz kurz an, läuft danach aber direkt weiter ohne, dass ich die Taste zum Schließen erneut drücken muss. Beim Öffnen ist das bisher noch nie aufgetreten. Für mich waren bisher auch keine typischen Stellungen erkennbar, bei denen der "Fehler" aufgetreten ist. Einmal ist es beispielsweise passiert, direkt nachdem sich der Verdeckkasten geöffnet hat. Dann ist es auch schon mitten im Vorgang aufgetreten und auch kurz bevor das Verdeck nach dem Schließen einrastet. Ich habe über das "Geheimmenü" einmal die Positionen des Fehlerspeichers eingesehen aber die sind alle leer. Das Verdeck wird ausschließlich im Stehen geöffnet und geschlossen, wenn der Motor läuft.

    Das Verhalten stimmt so ziemlich mit dem hier überein: http://www.1erforum.de/threads/warnmeldung-beim-schliessen-des-verdecks.34528/
    Ich wollte das Thema aber nicht "wiederbeleben", da ich für so etwas in anderen Foren schon einmal auf den Deckel bekommen habe. Vielleicht gibt's ja seitdem neue Erfahrungen dazu.

    Hat vielleicht jemand eine Idee, wo ich noch nachschauen könnte? Ansonsten steht der Gang zur BMW Niederlassung an. Ich werde berichten! ;)

    Vielen Dank schon einmal und beste Grüße aus Koblenz!
     
  2. #2 BMW125iCoupe, 09.08.2016
    BMW125iCoupe

    BMW125iCoupe 1er-Fan

    Dabei seit:
    19.10.2015
    Beiträge:
    608
    Zustimmungen:
    331
    Ort:
    Augsburg
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Baujahr:
    10/2010
    Vorname:
    Alex
    Hatte bei meinem E88 ebenfalls das Problem. War dann irgendwann bei BMW und die meinten es wäre evtl ein Kontaktproblem an der Verdecktaste.. Hat mich zwar nicht richtig überzeugt aber gut..

    Dann kam der Winter und nachdem es mehrere Wochen nicht geöffnet wurde, hatte es sich erledigt. Einfach weg gewesen und nie wieder gekommen:lol::lol: (ca. ein Jahr bis ich ihn dann verkauft habe).
     
    MetalTux gefällt das.
  3. #3 Calandy, 09.08.2016
    Calandy

    Calandy 1er-Liebhaber(in)

    Dabei seit:
    10.01.2014
    Beiträge:
    1.561
    Zustimmungen:
    395
    Ort:
    zwischen Harz und Heide
    Fahrzeugtyp:
    135i Cabrio
    Vorname:
    Andreas
    naja, nach der Beschreibung - nur beim öffnen, unterschiedliche Stellungen - könnte das mit der Taste schon irgendwie Sinn machen.
    Würde das als erstes mal checken.
     
    MetalTux gefällt das.
  4. #4 Talladega, 10.08.2016
    Talladega

    Talladega 1er-Interessent(in)

    Dabei seit:
    04.05.2012
    Beiträge:
    40
    Zustimmungen:
    8
    Ort:
    Schwäbisch Hall
    Fahrzeugtyp:
    125i Cabrio
    Motorisierung:
    125i
    Modell:
    Cabrio (E88)
    Baujahr:
    08/2008
    Macht für mich auch Sinn. Wenn ich zwischendrin vom Knopf komme (beim parallel Sonnenbrille aufsetzen :wink: ), dann kommt ebenfalls der Gong. Dann drücke ich wieder normal und alles läuft gewohnt weiter. Also das wäre auch mein Tipp mit dem Knopf.
     
    MetalTux gefällt das.
  5. #5 MetalTux, 10.08.2016
    MetalTux

    MetalTux 1er-Interessent(in)

    Dabei seit:
    09.08.2016
    Beiträge:
    6
    Zustimmungen:
    2
    Ort:
    Koblenz
    Fahrzeugtyp:
    118i Cabrio
    Motorisierung:
    118i
    Modell:
    Cabrio (E88)
    Danke schon einmal für die Antworten und Hinweise. Ich werde dann mal in Erfahrung bringen, wie ich das mit dem Knopf testen kann! :)
     
  6. #6 MetalTux, 07.09.2016
    MetalTux

    MetalTux 1er-Interessent(in)

    Dabei seit:
    09.08.2016
    Beiträge:
    6
    Zustimmungen:
    2
    Ort:
    Koblenz
    Fahrzeugtyp:
    118i Cabrio
    Motorisierung:
    118i
    Modell:
    Cabrio (E88)
    Das Problem ist ein paar Tage, nachdem ich es hier beschrieben hatte nie wieder aufgetreteten...
     
    BMW125iCoupe gefällt das.
Thema:

Sporadische Warnmeldung beim Schließen des Verdecks

Die Seite wird geladen...

Sporadische Warnmeldung beim Schließen des Verdecks - Ähnliche Themen

  1. N13 Geräusch beim Kaltstart

    N13 Geräusch beim Kaltstart: Guten Tag beisammen! Bei mein BMW F20 118i aus 07/13 mit mittlerweile fast 90tkm ist mir vor ein paar Tagen ein Nebengeräusch beim Kaltstart...
  2. Diebstahl (Navi, Lenkrad) beim F20 / F21 / F22 / F87

    Diebstahl (Navi, Lenkrad) beim F20 / F21 / F22 / F87: Hallo Leute, ergänzend zu meiner gestrigen Umfrage und auf Anregung von @Dexter Morgan wäre es ebenfalls interessant zu erfahren, wessen 1er /...
  3. [F21] Wartung stets beim BMW Händler?

    Wartung stets beim BMW Händler?: Hallo ich dachte das Ganze passt am Besten in "Pflege", nachdem dies dem Thema Wartung eigentlich am nächsten steht. Sollte ich mich aber vertan...
  4. Automatik kuppelt beim runterbremsen nicht aus (M135i F20)

    Automatik kuppelt beim runterbremsen nicht aus (M135i F20): Hallo zusammen, Seit einiger Zeit ist mir aufgefallen, dass beim runterbremsen kurz vor dem Stillstand das Getriebe nicht auskuppelt (zumindest...
  5. Geräusch beim Start und anfahren

    Geräusch beim Start und anfahren: Hallo zusammen ich habe einen 116i Baujahr 2014. Ich habe folgendes Problem wenn ich den Wagen starte und beim anfahren ist wie ein Rascheln...
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden