[E82] Spontaner Leistungsverlust

Diskutiere Spontaner Leistungsverlust im BMW 123d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hey Leute wollte euch mal ein erlebins von gestern schildern und nachhören ob ihr erfahrungen mut sowas gemacht habt und mir einen rat oder info...

  1. #1 BMW120, 05.08.2013
    Zuletzt bearbeitet: 05.08.2013
    BMW120

    BMW120 1er-Fahrer(in)

    Dabei seit:
    21.03.2010
    Beiträge:
    400
    Zustimmungen:
    4
    Ort:
    Koblenz/ Frankfurt a.m.
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Hey Leute wollte euch mal ein erlebins von gestern schildern und nachhören ob ihr erfahrungen mut sowas gemacht habt und mir einen rat oder info geben könnt.

    Also :

    Ich fuhr auf der A66 gestern bei einer Außentemp. von 30,5 °C mit meinem 123d coupè so ca. 220-230km/h als ich plötzlich einen Leistungsverlust bemerkte ( es fühlte sich an als hätte ich mit einem tempomat mit bremsfunktion 2 x gebremst ) Drehzalh und geschwindigkeit fielen unmittelbar und auf Gasimpulse reagierte er nicht mehr. Ich rollte im prinziep auf den standstreifen und lies den motor noch an da keinerlei fehlermeldung ect. auftauchte. Leerlaufdrehzahl hielt er und lag auch im normalwert von ca. 700r/pm. Ich versuchte neu anzufahren wobei mir ab 1700 r/pm ein ruckeln auffiel und ich den motor erst mal aus machte . Nach ein paar minuten warten startete ich neu . Keinerlei fehler oder auffälligkeiten. Ich fuhr an und alles funktionierte , so fuhr ich recht langsam nach hause ( noch 50 km AB ). Dort angekommen habe ich sofort mit einem befreundeten mechaniker mit einem Gutmann Diagnose tester fehler ausgelesen und testfahrt gemacht . Alle werte waren ok vor allem die der Turbos , lediglich einen motorsteuergerätfehler und einen fehler des Temp. Sensors vorm DPF zeigte er an . Der Motor läuft seither ganz normal , habt ihr da ne idee obs definitiv am sensor lag oder der motor einfach zu heiß wurde ?! Mann muss noch sagen das ich die Klima auf 18 grad mit AC laufen hatte mittlere stärke .

    !Ganz wichtig noch der motor wurde auf ca. 250ps optimiert!
    Danke für eure hilfe schon mal
     
  2. #2 EL-Loco, 05.08.2013
    EL-Loco

    EL-Loco 1er-Fahrer(in)

    Dabei seit:
    08.04.2010
    Beiträge:
    272
    Zustimmungen:
    1
    Ort:
    Nahe Frankfurt
    Was für Fehler genau war es im Motorstg. ?
    Wenn die Abgase zu heiß sind nimmt er Leistung zurück!
     
Thema:

Spontaner Leistungsverlust

Die Seite wird geladen...

Spontaner Leistungsverlust - Ähnliche Themen

  1. [E87] 120d erreicht nicht mehr seine ursprüngliche Geschwindigkeit (Leistungsverlust)

    120d erreicht nicht mehr seine ursprüngliche Geschwindigkeit (Leistungsverlust): Hey 1er Freunde, ich habe heute auf der Autobahn festgestellt, dass mein 120d E87 mit N47 Bj. 2011 nicht mehr seine volle Leistung hat, bzw. mit...
  2. F20 116i kurzzeitiger Leistungsverlust

    F20 116i kurzzeitiger Leistungsverlust: Erstmal Hallo zusammen bin neu hier und ein gutes neues Jahr! Ich habe aktuell ein kleines Problem mit meinem F20 116i BJ 2012/10 N13B16 1,6L VFL...
  3. Leistungsverlust bei Regenwetter

    Leistungsverlust bei Regenwetter: Hallo zusammen, ich habe ein Problem mit meinen 116i, bei dem ich Ideen für diesen Fehler bräuchte. Hier einmal die Fehlerbeschreibung : Der...
  4. Leistungsverlust

    Leistungsverlust: hi ich bin eben auf der autobahn ca. 200 km/h pro std. gefahren und habe beschleunigt als ich ein "plop" geräusch vom motorraum vernommen hatte....
  5. [E81] Kühlmittel/Wasserpumpe? 120i Leistungsverlust

    Kühlmittel/Wasserpumpe? 120i Leistungsverlust: Moin, ich habe mal wieder Probleme mit meinem 1er (120i FL). Letztens bin ich auf der Autobahn gefahren und plötzlich hat er kein Gas mehr...