[E82] Spontaner Leistungsverlust

Diskutiere Spontaner Leistungsverlust im BMW 123d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hey Leute wollte euch mal ein erlebins von gestern schildern und nachhören ob ihr erfahrungen mut sowas gemacht habt und mir einen rat oder info...

  1. #1 BMW120, 05.08.2013
    Zuletzt bearbeitet: 05.08.2013
    BMW120

    BMW120 1er-Fahrer(in)

    Dabei seit:
    21.03.2010
    Beiträge:
    402
    Zustimmungen:
    4
    Ort:
    Koblenz/ Frankfurt a.m.
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Hey Leute wollte euch mal ein erlebins von gestern schildern und nachhören ob ihr erfahrungen mut sowas gemacht habt und mir einen rat oder info geben könnt.

    Also :

    Ich fuhr auf der A66 gestern bei einer Außentemp. von 30,5 °C mit meinem 123d coupè so ca. 220-230km/h als ich plötzlich einen Leistungsverlust bemerkte ( es fühlte sich an als hätte ich mit einem tempomat mit bremsfunktion 2 x gebremst ) Drehzalh und geschwindigkeit fielen unmittelbar und auf Gasimpulse reagierte er nicht mehr. Ich rollte im prinziep auf den standstreifen und lies den motor noch an da keinerlei fehlermeldung ect. auftauchte. Leerlaufdrehzahl hielt er und lag auch im normalwert von ca. 700r/pm. Ich versuchte neu anzufahren wobei mir ab 1700 r/pm ein ruckeln auffiel und ich den motor erst mal aus machte . Nach ein paar minuten warten startete ich neu . Keinerlei fehler oder auffälligkeiten. Ich fuhr an und alles funktionierte , so fuhr ich recht langsam nach hause ( noch 50 km AB ). Dort angekommen habe ich sofort mit einem befreundeten mechaniker mit einem Gutmann Diagnose tester fehler ausgelesen und testfahrt gemacht . Alle werte waren ok vor allem die der Turbos , lediglich einen motorsteuergerätfehler und einen fehler des Temp. Sensors vorm DPF zeigte er an . Der Motor läuft seither ganz normal , habt ihr da ne idee obs definitiv am sensor lag oder der motor einfach zu heiß wurde ?! Mann muss noch sagen das ich die Klima auf 18 grad mit AC laufen hatte mittlere stärke .

    !Ganz wichtig noch der motor wurde auf ca. 250ps optimiert!
    Danke für eure hilfe schon mal
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 EL-Loco, 05.08.2013
    EL-Loco

    EL-Loco 1er-Fahrer(in)

    Dabei seit:
    08.04.2010
    Beiträge:
    271
    Zustimmungen:
    1
    Ort:
    Nahe Frankfurt
    Was für Fehler genau war es im Motorstg. ?
    Wenn die Abgase zu heiß sind nimmt er Leistung zurück!
     
Thema:

Spontaner Leistungsverlust

Die Seite wird geladen...

Spontaner Leistungsverlust - Ähnliche Themen

  1. [E87] Schlapper Motor, Leistungsverlust

    Schlapper Motor, Leistungsverlust: Moin, Habe mich gerade vorgestellt und habe nun gleich das erste Problem, bei dem ich euren Rat brauche. Derzeit plagt mich aber ein meiner...
  2. plötzlicher Leistungsverlust !!

    plötzlicher Leistungsverlust !!: bei meinem 335 GT leuchtete heute die Motor - Warnlampe auf. Fehlerspeicher weist folgende Nachricht aus: Engine / Motor: - Fehler:...
  3. Leistungsverlust und Motor läuft nach

    Leistungsverlust und Motor läuft nach: Hallo liebe Gemeinde, Ich habe folgendes Problem und möchte mal fragen ob einer von euch sowas auch kennt. Hatte es schon letztes Jahr, aber da...
  4. BMW M135i XDrive Leistungsverlust u. Zittern des Wagens

    BMW M135i XDrive Leistungsverlust u. Zittern des Wagens: Hallo liebe BMW Freunde, Ich bin ganz neu hier und habe da einiges wo ich erlich gesagt ratlos bin. Ich habe mir vor 4 Monaten ein M135i XDrive...
  5. [F20] 116i hat plötzlichen Leistungsverlust auf der Autobahn

    116i hat plötzlichen Leistungsverlust auf der Autobahn: Moin Jungs, ich hab mal eine Frage. Ich fahre einen 116i (BJ 2012, 56.000km). Meistens wird der Wagen in der Stadt bewegt und nur auf dem Weg zur...