Spezifisches Problem, Fahrz. vibriert unter Volllast

Dieses Thema im Forum "BMW 120d" wurde erstellt von heißesEis, 24.11.2014.

  1. #1 heißesEis, 24.11.2014
    heißesEis

    heißesEis 1er-Interessent(in)

    Dabei seit:
    03.11.2013
    Beiträge:
    46
    Zustimmungen:
    10
    Guten Tag liebe Forumsgemeinde.

    Ich habe eine Frage zu folgendem Problem bei meinem 120d Automatik, FL ,Bj. 2009:

    Ich habe den Wagen seit einiger Zeit optimieren lassen, bei einem guten Tuner. Ich habe da mittlerweile schon mehrere Fahrzeuge machen lassen, er ist Spitzenklasse.

    Seit dem Tune hatte ich anfänglich ab ca. 2100U/min bis ca. 2500U/min ein vibrieren am ganzen Fahrzeug, im 3.4.5.6. Gang. Wo es herkommt ist nicht zu lokalisieren da das ganze Fahrzeug ordentlich spürbar vibriert. Das vibrieren tritt ausschließlich bei Volllast auf!
    Im Teillast Bereich nicht. Wenn ich die Drehzahl im Manuellen Modus auf 3000U/min halte und dann Volllast gebe, vibriert nichts.

    Im Fehlerspeicher steht nichts, der ist leer.

    Ich habe mal etwas im Netz gestöbert und bin auf die Hardyscheibe gestoßen, welche diese Symptome auslösen kann. Diese wurde kontrolliert, sie ist nicht rissig o.ä. Auch die Kardanwelle zeigt augenscheinlich kein defekt oder übertriebenes Spiel auf.

    Nun ist die Frage, was könnte es sein? Ich habe den Serienwandler verbaut. Könnte es sein, dass der Wandler die Mehrleistung nicht packt? Passt das Symptom dazu? Denn ohne die Kfo, ist das Problem weg.

    In letzter Zeit tritt das vibrieren öfters auf, es häuft sich. Am Anfang war es sehr selten und trat eher auf leichten Steigungen auf. Nun auch auf der Geraden und zum ersten Mal auch ab 200km/h aufwärts, spüre ich beim Vollgas geben eine leichte Vibration. 220km/h z.B. zu halten ist kein Problem, nur wenn ich dann wieder Voll beschleunige.

    Ich bin bestimmt nicht der erste mit diesem Problem und werde bestimmt auch nicht der letzte sein.

    An was könnte es also liegen? Hat das einer schon gehabt? Vllt. der Wandler zwecks der mehr NM? Oder oder..

    Liebe Grüße und Danke für eure Hilfe.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 BMW120D-river, 11.01.2015
    BMW120D-river

    BMW120D-river 1er-Interessent(in)

    Dabei seit:
    05.01.2015
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    Raum Hamburg
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    10/2007
    Vorname:
    Mirco
    Bei welchem KM stand hast du den Tunen lassen und was hat er aktuell runter?
    mfg
    Mirco
     
  4. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    8.486
    Zustimmungen:
    801
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave
    Hab das selbe Problem gehabt. Bzw hab es eigentlich immernoch.
    Ich war diesbezüglich bei BMW und es wurde so gut wie alles überprüft und nichts gefunden. Hardyscheibe, Kardanwelle und Hinterachse wurden ausgeschlossen. Vermutung mit dem Wandler wurde auch geäußert, allerdings war mir das etwas zu kostspielig um den einfach mal auf Verdacht zu wechseln.
     
  5. TR120d

    TR120d 1er-Interessent(in)

    Dabei seit:
    05.11.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    04/2007
    Dein Tuner hat in diesem Bereich einfach zu viel Nm auf den Antriebsstrang gegeben. Ich habe auch eine Leistungssteigerung und hatte anfangs das gleiche Problem. Der Wagen und der Antriebsstrang kommen mit dem zusätzlichen Drehmoment nicht klar. Das 2 MassenSchwungrad schafft es nicht mehr die vibrationen auszugleichen und schaukelt sich auf. Bei mir war es nur im D modus. Durch das wandlerspiel scheint es noch verschlimmert zu werden. Mein tuner meinte das dieser wagen sehr anfällig in dieser Beziehung sei. Daher habe ich mein Drehmoment erst ab 2000 Umdrehungen ansteigen lassen. Nun läuft alles wunderbar und vibrationsfrei. Also einfach nochmal vom Tuner nachbessern lasse .
     
  6. #5 oktavius, 14.01.2015
    oktavius

    oktavius 1er-Profi

    Dabei seit:
    21.07.2010
    Beiträge:
    2.701
    Zustimmungen:
    54
    Ort:
    Hamm
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    09/2007
    Vorname:
    Gregor
    Spritmonitor:
    möglich ist auch einfach ein defektes ZMS, ist auch schon einigen passiert
     
  7. TR120d

    TR120d 1er-Interessent(in)

    Dabei seit:
    05.11.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    04/2007
    Ja könnte natürlich auch sein aber dann wäre es auch ohne leistungssteigerung. Das Zms kann das Drehmoment nicht ausgleichen und die federn gehen auf block. Wie schon erwähnt war es bei mir genauso. Das automatikgetriebe ist da wohl sehr anfällig. Ich würde einfach nochmal zum tuner und ihm sagen er solle das Drehmoment etwas runternehmen bis es nicht mehr vibriert.
     
  8. #7 heißesEis, 19.01.2015
    heißesEis

    heißesEis 1er-Interessent(in)

    Dabei seit:
    03.11.2013
    Beiträge:
    46
    Zustimmungen:
    10
    Vielen Dank für eure Antworten.

    Mh, könnte sein, dass es am Tuning liegt. Wobei es ja so einige 120dA gibt, welche keine Probleme haben. Könnte dann sein, dass manche einfach anfälliger sind?

    Aus einem anderen Forum hat ein 320dA Fahrer genau dasselbe Problem, seine 3er ist aber im Serienzustand.. Er hatte ebenfalls die Hardyscheibe, Kardanwelle etc. überprüfen lassen. Wie bei uns, nichts gefunden.

    Ich dachte der Wandler "summt" oder "singt" eher, wenn er überlastet ist?

    Wie genau, oder wo/ von wo könnten dann die Vibrationen herstammen? Wie entstehen diese?

    UND: Angenommen ich fahre so weiter, (die Vibrationen treten aber nicht immer auf, eben wie oben beschrieben) was könnte kaputt gehen?

    LG
     
  9. #8 alpinweisser_120d, 19.01.2015
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.602
    Zustimmungen:
    278
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    liegt 100% am tune!!! lass den mal abschwächen! 370 nm limit, dann passiert gar nichts mehr!
    kaputt gehen könnte und wird der wandler!
     
  10. #9 heißesEis, 17.02.2015
    Zuletzt bearbeitet: 17.02.2015
    heißesEis

    heißesEis 1er-Interessent(in)

    Dabei seit:
    03.11.2013
    Beiträge:
    46
    Zustimmungen:
    10
    Mh, okay.

    Und du bist dir sicher Flo, dass es am Wandler liegen könnte? Weil ich dachte wenn der überlastet ist, dann bekommt er lediglich schlupf, oder summt, wie dass er vibriert!?? Ist das nicht eher so?

    Was ist miz dem ZMS was angesprochen wurde, kann es das auch sein?

    Also im Serienmod kam das vibrieren nicht vor, nur nach dem tune..



    Nachtrag: Flo, ich habe noch zwei Aussagen von dir vom 14. und 31.03.2011 von dir gefunden:

    1. "mein kumpel hat jetz das pp kit verbaut und trotz des stärkeren wandlers vibriert es im 3. gang bei vollgas zwischen 2000-2500rpm."

    2. "bin jetzt dem 320dA mit chip mitgefahren und auch selber gefahren. im 3. gang zwischen 2000 und 2500 kommt vom getriebe ein starkes vibrieren. allerdings keine zugkraftverlust. sehr komische geschichte, aber das vibrieren ist echt krass und fühlt sich alles andere wie gesund an!"

    Das klingt ja nach demselben Problem wie hier! Weist du an was es bei ihm lag? Wenn er den größeren Wandler verbaut hatte, und der Wagen vibrierte immer noch, dann ist es wohl was anderes!? So dann auch bei mir!??
     
  11. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 alpinweisser_120d, 17.02.2015
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.602
    Zustimmungen:
    278
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    ist 100% der wandler! bei dem 320d damals lags am zu hohen drehoment. tuning auf 370 nm limitiert und gut wars.
    danach kam der pp kit wandler rein(23d wandler) und es wurde auf 450 Nm optimiert. seit dem 100tkm ohne probleme!
     
  13. #11 heißesEis, 17.02.2015
    heißesEis

    heißesEis 1er-Interessent(in)

    Dabei seit:
    03.11.2013
    Beiträge:
    46
    Zustimmungen:
    10
Thema: Spezifisches Problem, Fahrz. vibriert unter Volllast
Besucher kamen mit folgenden Suchen
  1. bmw e87 volllast www.1erforum.de

Die Seite wird geladen...

Spezifisches Problem, Fahrz. vibriert unter Volllast - Ähnliche Themen

  1. Batterie Problem

    Batterie Problem: Hallo zusammen, Habe in der Familie einen 116i, da ist das Problem das immer wieder auch nach längerem Fahren die Batterie im Display erscheint,...
  2. Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!

    Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!: Hallo, ich wollte vorher H&R Spurverbreiterungen montieren. An der VA 10mm pro Seite waren kein Problem, aber hinten passen die 13mm Scheiben...
  3. Problem mit Navi Display

    Problem mit Navi Display: Hallo, seit ein paar tage sieht mein Display so aus (Bild)... Nach längere fahrt eine gute std, dann ist wieder alles normal kenne jemand so...
  4. M Paket Problem

    M Paket Problem: hi Freunde. Ich habe heute M Front und Heck an meinem E81 FL nachgerüstet. Ging soweit alles halbwegs reibungslos. Bei der Demontage der linken...
  5. MacBook Problem

    MacBook Problem: An die Computerfreaks unter euch Seit Mittwochabend habe ich mit meinem MacBook keine WLAN Verbindung mehr, es findet nicht einmal mehr...