Spannung Batterie - Wie hoch ist ok?

Diskutiere Spannung Batterie - Wie hoch ist ok? im Der 1er BMW Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Moin! Seit einigen Wochen funktioniert meine Start/Stop Automatik nicht mehr. Habe jetzt mal ausgelesen, die Batteriespannung liegt bei 11.7V....

  1. Itzak

    Itzak 1er-Fahrer(in)

    Dabei seit:
    08.02.2014
    Beiträge:
    80
    Zustimmungen:
    0
    Ort:
    D'dorf
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2007
    Moin!

    Seit einigen Wochen funktioniert meine Start/Stop Automatik nicht mehr.
    Habe jetzt mal ausgelesen, die Batteriespannung liegt bei 11.7V.

    Ist das noch ok oder echt zu wenig und es liegt daran?

    Batterie ist noch nicht wirklich alt...

    THX,
    Itzak
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 hardy.b, 16.04.2014
    hardy.b

    hardy.b 1er-Fahrer(in)

    Dabei seit:
    16.05.2013
    Beiträge:
    172
    Zustimmungen:
    9
    Ort:
    Hamburg
    Motorisierung:
    118d
    Modell:
    Cabrio (E88)
    Baujahr:
    02/2012
    Das ist 1 Volt zu wenig, die Batterie scheint am Ende zu sein!
     
  4. snofru

    snofru 1er-Fan

    Dabei seit:
    27.02.2013
    Beiträge:
    606
    Zustimmungen:
    0
    Motorisierung:
    123d
    Modell:
    Hatch (E81)
    Baujahr:
    04/2008
    11,7V ist schon recht wenig - zumindest für die alten Säurebatterien. Bei den AGMs hab ich leider noch nicht selber gemessen.
    Wenn Start/Stop nicht mehr geht wirds mit der Restkapazität nicht mehr weit her sein. Meine Start/Stop ist letzten Sommer das letzte Mal angesprungen. Seitdem hat er sich ein paarmal wegen mangelnder Batteriespannung beklagt. Den Winter hab ich trotzdem mit der Batterie überstanden (war ja mild und ich hab eine Garage). Nur der Tagekilometerzähler und der Durchschnittsverbauch im BC war ein paarmal weg. Wird eben doch Zeit für ne Neue ....

    Wenns bei dir noch die erste Batterie ist, dürfte sich das nicht groß anders verhalten
     
  5. Itzak

    Itzak 1er-Fahrer(in)

    Dabei seit:
    08.02.2014
    Beiträge:
    80
    Zustimmungen:
    0
    Ort:
    D'dorf
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2007
    Ne, die erste ist es nicht. Die ist erst seit 03/2013 drin. Ne Varta E93 70Ah.
    Ist auf jeden Fall eine für Start/Stop. Allerdings lese ich hier oft, dass 80Ah Batterien verbaut werden!?

    Dann werd ich mich wohl mal auf eine neue einstellen müssen...

    Kann ich an eine AGM ein Ladegerät anhängen? Hab ein gutes von MTEK!!
     
  6. #5 CSchnuffi5, 16.04.2014
    CSchnuffi5

    CSchnuffi5 1er-Fanatiker(in)

    Dabei seit:
    03.10.2011
    Beiträge:
    3.665
    Zustimmungen:
    6
    Ort:
    Unterfranken + Leipzig
    Fahrzeugtyp:
    123d
    Vorname:
    André
    Spritmonitor:
    nur wenns für AGM geeignet ist

    im übrigen sind 11,7 viel viel zu wenig
    da ist Scheintod schon fast übertrieben
     
  7. #6 WhiteWolf, 16.04.2014
    WhiteWolf

    WhiteWolf 1er-Profi

    Dabei seit:
    07.04.2011
    Beiträge:
    2.935
    Zustimmungen:
    122
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Wieviel Volt hat die Batterie denn normal? AGM?
    Kann man das Auslesen (Geheimmenü, OBD), oder nur klassisch mit dem Messgerät?
     
  8. Itzak

    Itzak 1er-Fahrer(in)

    Dabei seit:
    08.02.2014
    Beiträge:
    80
    Zustimmungen:
    0
    Ort:
    D'dorf
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2007
    Hab es mit der Diagnose Software BMWhat ausgelesen.
    Muss ich mal in die tech. Daten der Batterie gucken.


    Mit meiner Tastatur geschrieben :)
     
  9. #8 ancientLEGEND, 17.04.2014
    ancientLEGEND

    ancientLEGEND 1er-Liebhaber(in)

    Dabei seit:
    06.07.2011
    Beiträge:
    1.478
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    116i (FL)
    Baujahr:
    11/2011
    Vorname:
    Lars
    Spritmonitor:
    Eine Auto Batterie ist bei ca. 11,9 Volt normal entladen und bei ca. 10,8 Volt tiefentladen.
     
  10. #9 CSchnuffi5, 17.04.2014
    CSchnuffi5

    CSchnuffi5 1er-Fanatiker(in)

    Dabei seit:
    03.10.2011
    Beiträge:
    3.665
    Zustimmungen:
    6
    Ort:
    Unterfranken + Leipzig
    Fahrzeugtyp:
    123d
    Vorname:
    André
    Spritmonitor:
    Eine Vollständig geladene Batterie müsste um die 12,6-12,8V haben.
    Eine Teilentladene ca. 12,3

    11,9 ist schon recht stark entladen und sollte schleunigst nachgeladen werden
    alles unter 11 ist eine Tiefenentladung und praktisch Schrott
     
  11. Itzak

    Itzak 1er-Fahrer(in)

    Dabei seit:
    08.02.2014
    Beiträge:
    80
    Zustimmungen:
    0
    Ort:
    D'dorf
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2007
    Hab das CTEK 5.0 mit AGM-Option. Werd ich dann mal über Ostern dranhängen :)

    Danke
     
  12. #11 matthias120d, 17.04.2014
    matthias120d

    matthias120d 1er-Fahrer(in)

    Dabei seit:
    04.03.2012
    Beiträge:
    91
    Zustimmungen:
    4
    Ort:
    Bornheim
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Denk dran, das Ladegerät im Motorraum anzuklemmen und nicht an der Batterie direkt.

    Hatte ein ähnliches Problem mit meiner Batterie (ebenfalls aus 03/2013, allerdings 80Ah), die jetzt komplett platt war und aus Gewährleistung ersetzt wurde.

    Deswegen immer schön die Spannung im Auge behalten und frühzeitig nachladen. Geringe Ladestände führen schnell zum Batterietod leider :icon_neutral:

    Wenn du die Batteriespannung misst, kommt es auch immer darauf an, wie lange das Auto schon steht. Kurz nach dem Aufschließen sind jede Menge Geräte und Verbraucher aktiv und "drücken" die Spannung etwas. Wenn man also einen aussagekräftigen Wert der Spannung haben möchte muss man ein paar Minuten warten :nod:
     
  13. Itzak

    Itzak 1er-Fahrer(in)

    Dabei seit:
    08.02.2014
    Beiträge:
    80
    Zustimmungen:
    0
    Ort:
    D'dorf
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2007
    Beim Messen mit der App muss die Zündung an sein. Daher ist da mit warten nicht viel.
    Aber der Tip mit anklemmen im Motorraum ist gut, danke!

    Laden kann ja nicht schaden ;)


    Mit meiner Tastatur geschrieben :)
     
  14. #13 rrdesign, 17.04.2014
    rrdesign

    rrdesign 1er-Fan

    Dabei seit:
    16.08.2013
    Beiträge:
    529
    Zustimmungen:
    9
    Ort:
    Düsseldorf
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2009
    Vorname:
    Robert
    Die Anzeige in der App funktioniert nicht richtig! Bei mir schwankt der wert immer um 1-2 Volt. Würde ich mich nicht drauf verlassen
     
  15. Itzak

    Itzak 1er-Fahrer(in)

    Dabei seit:
    08.02.2014
    Beiträge:
    80
    Zustimmungen:
    0
    Ort:
    D'dorf
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2007
    Wie dann am besten Messen? Multimeter, also klassisch? Hab eins da... :)


    Mit meiner Tastatur geschrieben :)
     
  16. #15 Knüppel74, 17.04.2014
    Knüppel74

    Knüppel74 1er-Liebhaber(in)

    Dabei seit:
    07.06.2012
    Beiträge:
    1.671
    Zustimmungen:
    32
    Ort:
    Nordenham
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Vorname:
    Sascha
    Spritmonitor:
    Wurde die neue denn ordnungsgemäss angemeldet im Auto?
     
  17. Itzak

    Itzak 1er-Fahrer(in)

    Dabei seit:
    08.02.2014
    Beiträge:
    80
    Zustimmungen:
    0
    Ort:
    D'dorf
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2007
    Gute Frage. Hat der Vorbesitzer einbauen lassen.
    Muss ich mal fragen...


    Mit meiner Tastatur geschrieben :)
     
  18. snofru

    snofru 1er-Fan

    Dabei seit:
    27.02.2013
    Beiträge:
    606
    Zustimmungen:
    0
    Motorisierung:
    123d
    Modell:
    Hatch (E81)
    Baujahr:
    04/2008
    Nimm das Multimeter! Da ist jedes 10€ Billigteil genauer als eine Handyapp
     
  19. Itzak

    Itzak 1er-Fahrer(in)

    Dabei seit:
    08.02.2014
    Beiträge:
    80
    Zustimmungen:
    0
    Ort:
    D'dorf
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2007
    Sodele, nachdem ich gestern für knapp acht Stunden das CTEK 5.0 angeschlossen hatte, lief heute Morgen die SSA wieder perfekt. Bereits nach knapp einer Minute Fahrt bei etwa +6°C ging der Kleine an der Ampel aus und SSA erschien im Display :)

    Nachher nochmal mit BMWhat Pro auslesen, was jetzt an Batteriespannung angezeigt wird.

    Grüße
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 deepflyer911, 19.04.2014
    deepflyer911

    deepflyer911 1er-Fahrer(in)

    Dabei seit:
    28.06.2009
    Beiträge:
    351
    Zustimmungen:
    0
    Ort:
    Rheine
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    Marcus
    Spritmonitor:
    Servus,

    mich plagen ähnliche Probleme. SSA funktioniert nicht mehr, wenn ich die Batterie lade geht es wieder für eine gewisse Zeit.
    Da ich wenig Kurzstrecke fahre sollte dasFahrzeug genügend Zeitzum Laden mittels Lichtmaschine haben. Aber bei den FL Modellen ist es doch so, das im EfficentSystem die Lima nurzeitweise aktiviert wird.
    Weiß jemand genau wann die Lichtmaschine aktiv ist?
    Nur im Schiebebetrieb oder nur wenn ich bremse?
    AlsFirmenwagen haben wir die aktuellen 5er F??. Dort gibt es ja eine Efficientsanzeige. Im schiebebetrieb steht die auf neutral erst wenn man leicht auf die Bremse geht wechselt sie zu charge.
    Wäre gut wenn da jemand valiede Informationen hätte. Ggf fahre ich zu vorausschauend und nutze die Bremse zu wenig?!
    Danke und Gruß
     
  22. #20 rrdesign, 22.04.2014
    rrdesign

    rrdesign 1er-Fan

    Dabei seit:
    16.08.2013
    Beiträge:
    529
    Zustimmungen:
    9
    Ort:
    Düsseldorf
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2009
    Vorname:
    Robert
    Du hast ja ein Wifi Interface. Dann besorg die im AppStore oder PlayStore die App iobd2 die zeigt dir alles korrekt an.
     
Thema: Spannung Batterie - Wie hoch ist ok?
Besucher kamen mit folgenden Suchen
  1. bmw batteriespannung

    ,
  2. 1er bmw bordspannung

    ,
  3. autobatterie 11.7v

    ,
  4. 11.7 V autobatteriw,
  5. Wie hoch muss die Starterbatteriespannug beim 1er BMW sein,
  6. 14 7 v spannung bmw e87,
  7. bmw e87 batterie spannung,
  8. 11.7v batteriespannung diesel,
  9. bmw agm batterie spannung,
  10. batterie 11.7 v,
  11. boardnetzspannung agm,
  12. wie viel spannung braucht bmw 116i baujahr 2016 zum starten?,
  13. Batterie 11.7V,
  14. start stop batteriespannung 15v volt,
  15. autobatterie spannung start stop,
  16. bmw e87 versorgungsspannung,
  17. autobatterie spannung von 12 volt bmw 1er,
  18. bmw e93 was muss die batterie spannung haben,
  19. 120d Bordspannung,
  20. batteriespannung bmw 2014,
  21. bmw spanung,
  22. batterie spannung schankt
Die Seite wird geladen...

Spannung Batterie - Wie hoch ist ok? - Ähnliche Themen

  1. Batterie defekt?

    Batterie defekt?: bei mir leuchtet immer die Batterie GELB wenn ich Auto ausmachen oder an egal ob kurz oder langstrecke, wobei hauptsächlich <10km hat die Batterie...
  2. Batterie anmelden e87

    Batterie anmelden e87: Hallo zusammen! Gibt es jemanden im Kölner Raum, der eine Batterie an einen e87 120d anmelden könnte? Danke im voraus!
  3. [E8x] harman/kardon Hoch- und Mitteltöner

    harman/kardon Hoch- und Mitteltöner: Ich verkaufe meine Hoch- und Mitteltöner des harman/kardon HiFi-Systems. Beschreibung sehr guter, neuwertiger Zustand keine Beschädigungen...
  4. Batterie über Nacht leer. Stiller Verbraucher?

    Batterie über Nacht leer. Stiller Verbraucher?: Hallo zusammen, Scheinbar hat mein BMW den Jahreswechsel nicht gut überlebt. Nun zum Problem. Am Sonntag konnte ich mein Fahrzeug ohne probleme...
  5. Alte Frage: Welche Batterie?

    Alte Frage: Welche Batterie?: Hallo alle zusammen! Batterie schwächelt bei den aktuellen recht niedrigen Temperaturen bei mir etwas. (wird jetzt 7 Jahre alt) Habe deswegen mal...