[E87] Späne an Magnetventil oder Nockenwelle

Diskutiere Späne an Magnetventil oder Nockenwelle im BMW 116i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo zusammen, folgendes Problem. Ich habe einen 116i Bj. Mai 2008 122PS Benzin. Ich erkläre mal kurz von Anfang an. Habe den Wagen...

  1. #1 chrissel, 02.02.2012
    Zuletzt bearbeitet: 02.02.2012
    chrissel

    chrissel 1er-Interessent(in)

    Dabei seit:
    08.11.2011
    Beiträge:
    17
    Zustimmungen:
    0
    Hallo zusammen,

    folgendes Problem. Ich habe einen 116i Bj. Mai 2008 122PS Benzin.

    Ich erkläre mal kurz von Anfang an.

    Habe den Wagen im November bei einem Händler (kein BMW Händler) gekauft. Keine Gebrauchtwagengarantie. Nur gesetzliche Gewährleistung.

    Im Dezember ging es dann auch schon los. Er fing beim Anfahren an zu ruckeln. Fühlte sich an als wär ich zu blöd zum anfahren. Das wurde mit der Zeit aber immer schlimmer, und hatte es mittlerweile auch wenn ich einfach nur etwas mehr als die Hälfte auf das Gaspedal getreten habe. Irgendwann ging dann "kurz" die gelbe Motorleuchte an und ein Zylinder viel aus. Erkennbar an dem starken ruckeln. Daraufhin bin ich zur BMW Werkstatt gefahren und die Diagnose hat mich schockiert. "Alle Zündkerzen, alle Zündspulen und alle Injektoren müssen erneuert werden" macht in allem ca. 1000€. (Händler kontaktiert...er sagt er müsse nicht dafür aufkommen weil es sich um elektronische Bauteile handle die laut seiner Angabe nicht unter die Gewährleistung fallen.)
    Da mir das zu teuer ist, und ich der Annahme war das BMW natürlich auch nur Geld verdienen will bin ich zu einer freien Werkstatt gefahren und habe alle Zündkerzen und EINE Zündspule getauscht. Danach war 2 Wochen Ruhe.

    Bis heute morgen aus heiterem Himmel ohne Ruckeln die Gelbe Leuchte wieder an ging und dieses mal auch an blieb. Im Stand und im Leerlauf schaukelte der Wagen hin und her.

    Nach der Arbeit dann zu einer anderen BMW Werkstatt gefahren. Dort stellten sie fest das es zu Zündaussetzern kam und das das Notprogramm lief. Dann haben die den Wagen auf gemacht und kamen auf einmal mit einem Magnetventil für die "Vanos???" an. Auf diesem Ventil waren eindeutig Metallspäne zu erkennen..:shock: Die haben dann die "beiden?" Ventile gereinigt und untereinander getauscht. (von links nach rechts oder wie auch immer).
    Was ich eben so spüren konnte, das der Wagen plötzlich viel ruhiger lief, die Drehzahl im Leerlauf nicht absackt und das der Benzinverbrauch deutlich gesunken ist.


    Nun komme ich zu meiner Frage.
    Was haben die Magnetventile mit Zündaussetzern zu tun, und wie und woher kommen da Späne rein? Der Meister sagte wenn die Lampe jetzt nicht mehr an geht ist alles gut. Beängstigt mich aber trotzdem. Denn das waren bestimmt nicht die einzigen Späne. Wo werden die anderen sich im laufe der Zeit verkriechen? Im Zylinder???


    Dabei muss ich auch sagen. "Mittlerweile traue ich nach der ganzen Geschichte keinem mehr" Deshalb könnte es unter Umständen ja auch vor gekommen sein das BMW eben einfach mal zwei bis drei Spänchen in dieses Ventil gesteckt hat damit ich das wenn die Lampe nochmal an geht erneuern lasse. Oder das die nur den Speicher gelöscht haben und er deshalb erstmal normal läuft. Könnte ja doch an den Injektoren oder den restlichen 3 Zündspulen liegen...



    Hoffe ihr könnt mir helfen :daumen:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Melanie Schuch, 18.12.2012
    Melanie Schuch

    Melanie Schuch 1er-Interessent(in)

    Dabei seit:
    18.12.2012
    Beiträge:
    1
    Zustimmungen:
    0
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    02/2008
    hallo chrissel,

    habe einen 116 i bj 2/2008 und wohl gerade das gleiche problem!
    ist dein Auto wieder fit?
     
  4. Sniper

    Sniper 1er-Fan

    Dabei seit:
    15.09.2009
    Beiträge:
    942
    Zustimmungen:
    0
    Mein 1er steht gerade auch bei BMW und hat das selbe Problem. Er bekommt auch wohl keine AU heute :( Könnte brechen. Hat jemand ähnliche Erfahrungen gehabt, wie verhält sich BMW?

    Bin gerade total verzweifelt!
     
  5. Manuu

    Manuu 1er-Fan

    Dabei seit:
    27.04.2011
    Beiträge:
    940
    Zustimmungen:
    0
    Ort:
    ---
    Fahrzeugtyp:
    116i (FL)
    Spritmonitor:
    Hier gibt es keine Lösung zu oder? =/
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Späne an Magnetventil oder Nockenwelle
Die Seite wird geladen...

Späne an Magnetventil oder Nockenwelle - Ähnliche Themen

  1. [E81] Motorkontroll Leuchte Nockenwelle Auslass

    Motorkontroll Leuchte Nockenwelle Auslass: Guten Morgen leute Als ich gerade zur Arbeit wollte ist direkt nach dem starten von meinem 118i bj2011 die gelbe MKL angesprungen . Da habe ich...
  2. [E8x] Magnetventile VANOS

    Magnetventile VANOS: Hallo, ich würde gerne mal wissen, woran man erkennen kann, ob die VANOS-Magnetventile nicht mehr optimal funktionieren. Ich habe das Gefühl, dass...
  3. [E8x] Magnetventile, müssen es orig. BMW-Teile sein?

    Magnetventile, müssen es orig. BMW-Teile sein?: Hallo, ich möchte die Magnetventile an meinem 125i tauschen. Müssen es die "vergoldeten" original BMW-Ventile sein oder habt könnt Ihr...
  4. Späne im Öl; Motoraustausch notwendig und Ursache unbekannt

    Späne im Öl; Motoraustausch notwendig und Ursache unbekannt: Liebe Freunde des 1er BMWs, ich bin neu hier und würde gerne mein aktuelles Leid mit meinem 120i (E82) loswerden. Der Wagen wurde von mir vor 3...
  5. [E87] Späne im Kraftstoffsystem

    Späne im Kraftstoffsystem: Hallo zusammen, bin neu hier und habe seit fast 2 Wochen gleiches Problem. E87 118d Bj.2010 92 000km Fahrt auf der Autobahn- gelbe...