Softlackprobleme

Dieses Thema im Forum "Der 1er BMW" wurde erstellt von paule125i, 01.12.2010.

  1. #1 paule125i, 01.12.2010
    paule125i

    paule125i Guest

    hi leute

    ich wollte ma nachfragen ob ihr auch Probleme habt mit dem Softlack auf dem Lenkradspange vom M-Lenkrad. bei mir löst sich diese aber bei einer laufleistung von gerademal 15tkm.

    habt irh damit auch probleme?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fabi120d, 01.12.2010
    Fabi120d

    Fabi120d 1er-Liebhaber(in)

    Dabei seit:
    10.03.2010
    Beiträge:
    1.294
    Zustimmungen:
    0
    Ort:
    Leuchtenburg
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d xDrive
    Modell:
    Hatch (E87)
    Vorname:
    Fabian
    Bis jetzt nicht, nach 5000 Km...
     
  4. MRLY

    MRLY 1er-Fan

    Dabei seit:
    25.11.2009
    Beiträge:
    529
    Zustimmungen:
    0
    Ort:
    Marburg / Berlin
    Fahrzeugtyp:
    120d
    Da gibt es häufiger Probleme mit... musst du auf Kulanz vom Freundlichen hoffen.
     
  5. #4 Blaumann, 01.12.2010
    Blaumann

    Blaumann 1er-Fahrer(in)

    Dabei seit:
    17.05.2010
    Beiträge:
    297
    Zustimmungen:
    0
    Ort:
    Saarland
    Fahrzeugtyp:
    118i
    Vorname:
    Oliver
    34.000km und noch kein kratzer.
     
  6. #5 spitzel, 04.12.2010
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    3.861
    Zustimmungen:
    47
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    Ist ein bekanntes Problem. Da hilft nur austauschen oder Lackieren lassen.
     
  7. #6 BMWlover, 04.12.2010
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.383
    Zustimmungen:
    4
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009
    So ist es. Bei ist bisher nur ein ganz kleines Eck abgeplatzt. Hält sich also noch in Grenzen.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Mikka

    Mikka 1er-Fahrer(in)

    Dabei seit:
    23.02.2009
    Beiträge:
    67
    Zustimmungen:
    0
    Fahrzeugtyp:
    1er M Coupé
    Hab es auch ganz leicht auf der linken Seite. SO ein Problem hatte VW/Audi vor 10 Jahren schon...
     
  10. #8 spitzel, 04.12.2010
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    3.861
    Zustimmungen:
    47
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    Wenn es sich bei ablöst kommt klavierlack drauf bzw. die Blende
     
Thema:

Softlackprobleme