[E87] So langsam drehe ich durch!

Dieses Thema im Forum "BMW 118d" wurde erstellt von Dieselfan2015, 25.02.2015.

  1. #1 Dieselfan2015, 25.02.2015
    Dieselfan2015

    Dieselfan2015 1er-Interessent(in)

    Dabei seit:
    25.02.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2007
    Guten Morgen liebe 1er - Fahrer und Fahrerinnen...

    Ich habe mich hier angemeldet, weil ich diverse Probleme mit meinem 1er zu haben scheine.
    Das Auto ist ein 118d BJ 07/2007 mit nun etwas über 141.000 km

    .... Angefangen hat alles im Laufe des letzten Jahres, da fiel mir auf, dass bei meinem 1er mehrere Dinge nicht funktionieren bzw. komisch funktionieren.
    Ich habe seitdem immer wieder in allen möglichen Foren gelesen und fand die Antworten immer ganz gut. Leider scheint niemand diese Verkettung von Problemen zu haben wie es bei mir nun der Fall ist.

    Letztes Jahr fiel mir auf, dass zum einen die SSA nicht geht. Stört mich jetzt eigentlich nicht weiter - jedoch ist es eigentlich schöner wenn alles funktioniert.
    Des Weiteren habe ich andauernd irgendeine Glühbirne wechseln müssen.. Habe das Auto nun vor knapp einem Jahr gekauft (damals ca. 115.000km) und seitdem ich glaube bei den Frontscheinwerfern jeweils 2 x alle Glühbirnen gewechselt. Letztens erst das linke Standlicht.

    Ende November bzw. Anfang Dez. 2014 war dann Panik angesagt: Ich bin morgens in mein Auto gestiegen und habe den Motor gestartet.. der hat sich nicht mehr eingekriegt.. bin dann direkt in die NL und die meinten das es Steuerkette sei.
    Habe dann mehrere NL angesprochen ... alle irgendwie was anderes gesagt. Nur Steuerkette kam häufiger vor.
    Gut da ich mich in der Ausbildung befinde habe ich eben nicht die Möglichkeit mal eben 5.000,- Eus auf den Tisch bei BMW zu legen für NUR Steuerkette!

    Ich habe nun bei einer Werkstatt meines Vertrauens Steuerkette, 2 Injektoren neu, 2 Injektoren überholt , Service, Keilriemen und was halt alles noch so dazu gehört! - also eigentlich habe ich echt viel machen lassen!

    Gestern bin ich zum ersten mal seit Ende Nov. Anfang Dez 2014 mal wieder gefahren... mir fiel gestern auf, dass wenn ich den Motor abstelle das ganze Auto sich schüttelt... PDC geht nicht mehr... und Leistung ist auch nicht da.
    (bspw. Berg hoch im 6. Gang... klar viel geht da jetzt auch nicht... aber ich habe bei Vollgas eher Geschwindigkeit verloren... teilweise musste ich bis in den 4. zurückschalten um nicht als Verkehrshindernis zu gelten!)

    Ich habe einfach die Nase voll... weiß nicht mehr was ich tun soll!
    Wie oben beschrieben bin ich Azubi und kann mir einfach keine tausende von leisten.


    Das Auto steht jetzt wieder in der Werkstatt...



    Ich erhoffe mir in diesem Forum, dass es Leidensgenossen gibt - die mir vielleicht helfen können.
    Vielleicht ist meine Erzählung ja einigermaßen verständlich gewesen...

    Ich freue mich auf Nachrichten und Antworten!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FearOfGear, 25.02.2015
    FearOfGear

    FearOfGear 1er-Fahrer(in)

    Dabei seit:
    03.08.2013
    Beiträge:
    285
    Zustimmungen:
    9
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    09/2008
    Vorname:
    Tom
    also erstmal nicht kopfhängen lassen.

    Wie siehts denn aus mit dem Fehlerspeicher, was sagt der alles?

    Wenn es NUR steuerkette sein sollte, wäre es kein Problem.
    Wenn wirklich MEHR vorliegt, würde ich zu BMW gehen und einfach wirklich alles denen zeigen, muss etwas mit KULANZ gehen.
     
  4. #3 Snake-Force, 25.02.2015
    Snake-Force

    Snake-Force 1er-Fanatiker(in)

    Dabei seit:
    23.01.2012
    Beiträge:
    3.192
    Zustimmungen:
    152
    Ort:
    Berlin
    Vorname:
    Sven
    Aus welcher Ecke kommst du denn? Wir haben hier im Forum einige sehr gute Codierer, die dir sicherlich so schlimm es klingen mag, besser helfen können als bei BMW jemand es schaffe würde.

    Da könnte man z.B. deine Probleme für deine SSA auslesen, ob es nun der Nullsensor ist der nicht geht oder auch nur eine zu geringe Batteriespannung, weil die langsam schwächer wird, könnte dir dieser Codierer alles sagen.

    Bekommst du denn im Bordcomputer ne Anzeige, dass die SSA nicht geht oder funktioniert es einfach nicht? Ersteres wäre ein Problem im System, 2. das sie funktioniert, aber die Bedingungen nicht erfüllt sind (wie z.B. Boardspannung).

    Dazu könnte man auch wegen dem PDC schauen, hat es dann nach der Reparatur noch alles funktioniert, ansonsten wäre nahe liegen, dass die Werkstatt deines Vertrauens nen Stecker vergessen oder evtl sogar eingequetscht hat, der dafür zuständig gewesen ist.

    Zur Leistung, merkst du denn sonst auch eine geringere Leistung, bei gerader Strecke? Du könntest über ein OBD Bluetooth Adapter und der Torque App (kostenlose Variante) dir z.B. den Ladedruckanzeigen lassen, ob dieser eben anliegt.

    Ich denke wegen Steuerkette wird du den N47 mit 143 PS haben? Hab meinen Turbo wegen Ölen mit ca. 120.000 km bereits generalüberholen lassen. :roll:
     
  5. #4 Dieselfan2015, 25.02.2015
    Dieselfan2015

    Dieselfan2015 1er-Interessent(in)

    Dabei seit:
    25.02.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2007
    Zunächst schonmal danke für die schnellen Antworten..

    Ich habe den Fehlerspeicher selbstverständlich schon einige Male auslesen lassen... (sogar bei BMW gegen Cash!)
    Bei einer Pitstop Filiale wurde mal das Fußraummodul angezeigt... was auch immer das macht.
    Zur SSA also im Display habe ich keine Anzeige, die auf einen Ausfall hinweist oder mir sagt das was kaputt ist. Ich drücke sogar manchmal extra auf den "Deaktivieren Knopf" damit das System nicht meint irgendwas machen zu müssen.
    Meine Batterie sollte ich vielleicht mal durchladen - wobei mein Mechaniker sagte, dass diese i.O. sei.
    Mein Fahrprofil schließt sich da auch an - fahre recht viel und auch längere Strecken. Gestern bin ich bspw. extra über 300 km Autobahn gefahren, damit sich alles freibläst... das stand auch hier im Forum. Man sollte es machen um möglicherweise anliegende Verkokungen an den Drosselklappen zu beseitigen. Leider kein merkbares Ergebnis.
    Auf Kulanz von BMW wegen Steuerkette gab es nix! Mein Auto war im November bzw. Dezember 2014 exakt 4 Monate drüber. Davor hätten die alles übernommen.
    Ich habe bei BMW einen Riesen Aufstand geprobt - leider ohne Erfolg. Bei Mercedes gibts das nicht - zumindest habe ich keinerlei Erfahrungen gemacht.
    (Ganze Familie fährt Mercedes!)


    Vielen Dank auch an Sven für deine Antworten!

    Zu der Frage aus welcher Ecke ich komme:
    Ich wohne im schönen Rheingau.. in Hessen... genauer gesagt in der Nähe von Wiesbaden. Vielleicht gibt es ja jemanden hier in der Ecke?

    Liebe Grüße
     
  6. #5 Snake-Force, 25.02.2015
    Snake-Force

    Snake-Force 1er-Fanatiker(in)

    Dabei seit:
    23.01.2012
    Beiträge:
    3.192
    Zustimmungen:
    152
    Ort:
    Berlin
    Vorname:
    Sven
    Da wohnst leider etwas blöd. :lach_flash:

    Kenne jetzt nur alpinweisser_120d er bietet Codierung in z.B. Nürnberg an. Ansonsten wäre Knobelbecher er kommt aus Telgte, also leider beides so 250 - 300 km entfernt.

    Ansonsten mal ne PM an einen von beiden oder so schicken, ob die mal in der Nähe sind oder so. Gibt sicherlich auch in Wiesbaden bzw. Umgebung Codierer, die ich aber so nicht kenne.

    Bei meinen ist leider ein Kurzschluss im Kabel für den Nullgangsensor, daher bekomme ich jedesmal beim starten vom Auto eine Fehlermeldung, dass die SSA nicht funktioniert. Da es bei dir nicht der Fall ist, gehe ich davon aus, dass irgendwas von dem Bedingungen nicht passt, was leider einige sind.

    2 Beispiele, BMW schließt ODB an, findet keinen Fehler hört auf und will von dir Geld. Codierer schließt ODB und sein Laptop an und schaut nach den Batteriespannungswerten der letzten Wochen, welche in der Historie steht. :wink:

    Als ich damals mein BMW gekauft habe, hatte er Probleme mit dem Fensterheber, neuer Motor und Gestänge von BMW, keine Besserung. Auto war 2. mal deswegen dort, beim Codierer "Standardwerte stimmen nicht." Werte eingespielt, über 2 Jahre keine Probleme mehr. Soviel zu BMW und Codierer für dein Problem. :unibrow:
     
Thema:

So langsam drehe ich durch!

Die Seite wird geladen...

So langsam drehe ich durch! - Ähnliche Themen

  1. [E88] Hilfe drehe durch - scheinwerfer abdeckung beifahrerseite

    Hilfe drehe durch - scheinwerfer abdeckung beifahrerseite: Habe neue h11 standlichter bestellt und vorhin eingebaut. Ging auf der fahrerseite recht easy, hab einfach den ganzen luftfilterkasten ausgebaut,...
  2. Vorstellung...wird langsam mal Zeit!

    Vorstellung...wird langsam mal Zeit!: Hallo zusammen, wollte mich nun auch mal hier vorstellen, nachdem ich schon seit 2012 mitlese und seit Nov-14 auch einen 1er fahre! Ich bin...
  3. Tanken geht nur sehr langsam

    Tanken geht nur sehr langsam: Hey Jungs, Wiedermal kleines Problem. Wollte heute tanken, der Rüssel ging ganz normal rein aber konnte nicht Vollgas tanken, die Tanke brach...
  4. Komische kupplungsgefühl und seltsames Geräusch beim Rangieren und langsamen anfahren

    Komische kupplungsgefühl und seltsames Geräusch beim Rangieren und langsamen anfahren: Hi Jungs Habe seit Montag meinen m135i bin soweit auch ganz zufrieden, hat jetzt knapp 15000km runter nur habe ich beim Rangieren und langsamen...
  5. [E87] BMW 118d 2008 rasselt leicht im Stand und langsamer fahrt normal?

    BMW 118d 2008 rasselt leicht im Stand und langsamer fahrt normal?: Schönen guten Abend, bei meinem BMW 118d 121tkm (E87) rasselt es leicht im Motorraum wenn er steht oder auch langsam fährt. Bei höheren...