So gut wie keine Bremswirkung

Diskutiere So gut wie keine Bremswirkung im Allgemeines zum BMW 1er E8x Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hey Leute! Bin heut von der Arbeit heim gefahren, von München rauswärts in der Stadt. Ich kam mit ca 50 km/h an ne Rote Ampel an, wollt ich eben...

  1. #1 WhiteWolf, 14.02.2012
    WhiteWolf

    WhiteWolf 1er-Profi

    Dabei seit:
    07.04.2011
    Beiträge:
    3.027
    Zustimmungen:
    171
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Spritmonitor:
    Hey Leute!
    Bin heut von der Arbeit heim gefahren, von München rauswärts in der Stadt.
    Ich kam mit ca 50 km/h an ne Rote Ampel an, wollt ich eben langsam "hinbremsen"
    Nur leider bremste mein Auto nicht wie gewünscht, so das ich fast voll in die Eisen steigen musste, um rechzeitig zum stehen zu kommen.
    Auf der Hinfahrt habe ich allerdings nix bemerkt...
    Was kann das sein? "Hinterher" funktionierte die Bremse fast wieder wie gewohnt (oder wars nur einbildung und die geht nun auch wie immer)
    Ich hab das Gefühl das sie etwas schwammiger ist.
    Bremsen tut sie jedoch "normal", wenn man gut reinstiefelt...
    Kann das die Feuchigkeit sein?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Euraka

    Euraka 1er-Guru

    Dabei seit:
    21.09.2009
    Beiträge:
    7.433
    Zustimmungen:
    3
    Ort:
    Nähe Stuttgart
    Vorname:
    Peter
    Es kann schon sein, dass sich ein leichter Film auf die Scheiben gelegt hat.

    Aber bei so wichtigen Teilen für die Sicherheit lass ich es nie auf "es könnte" ein. Ab zum Freundlichen und Gewissheit verschaffen!
     
  4. joe266

    joe266 Guest

    ist bei mir jedes Mal so, wenn ich aus der Waschstrasse komme. Wasser auf der Bremse, gleich 0 Wirkung.
    Ich würde, die Peter sagt, leiber mal prüfen lassen. In der Regel muss da schon viel Wasser rein spritzen.
     
  5. #4 WhiteWolf, 14.02.2012
    Zuletzt bearbeitet: 14.02.2012
    WhiteWolf

    WhiteWolf 1er-Profi

    Dabei seit:
    07.04.2011
    Beiträge:
    3.027
    Zustimmungen:
    171
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Spritmonitor:
    dann kann ichs mir echt gut erklären, stand voll im schneehaufen, alle 4 felgen sahen aus wie radkappen, innen wirds nicht besser ausgesehen haben, grad so, das ich da wieder rausgekommen bin, und wie gesagt, bin ja dann 70km gefahren AB, Landstraße, Ortschaften, war alles wie immer... ABS geht auch "normal"

    --> Ergänzung: War grad beim Freundlichen (Zwar Opel-Händler aber egal, hat sich grad so ergeben - und Bremsen gehen ja immer gleich)
    Er meinte, das kam vom Schnee, bzw Wasser und salz
    Hab den Karren auch ein wenig "Sportlicher" gefahren grad, und siehe da, alles wieder gut
     
  6. #5 snakeshit87, 14.02.2012
    snakeshit87

    snakeshit87 1er-Fahrer(in)

    Dabei seit:
    06.05.2008
    Beiträge:
    440
    Zustimmungen:
    50
    Modell:
    Coupé (E82)
    Vorname:
    Martin
    habe das gleiche problem wenn ich bei viel nässe oder schnee/salz auf der autobahn unterwegs bin. wenn ich da mal 5km nicht bremse passiert beim ersten betätigen des pedals gleich mal ne gute sekunde gar nichts.
    brandgefährlich die Sache!

    Mein BMW Händler sagt wenn ich darauf wert lege hätte ich besser zum 3er gegriffen..
     
  7. #6 WhiteWolf, 14.02.2012
    WhiteWolf

    WhiteWolf 1er-Profi

    Dabei seit:
    07.04.2011
    Beiträge:
    3.027
    Zustimmungen:
    171
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Spritmonitor:
    :shock: "Netter" Freundlicher... "Greifen Sie besser zum 7er der 6er hat zu schlappe Bremsen"

    War bei mir das erste mal, sonst noch nie (und ich fahr jeden tag 30km Landstraße und 110km autobahn)
    Aber wie gesagt, is aller wieder normal, hab ne Bestätigung das das von dem Mist kommt...
    Ich bin ja nicht der Einzige...
     
  8. #7 Beamer11, 14.02.2012
    Zuletzt bearbeitet: 14.02.2012
    Beamer11

    Beamer11 1er-Fahrer(in)

    Dabei seit:
    05.04.2011
    Beiträge:
    399
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    10/2007
    Wenn ich das richtig verstanden habe, ist das mit dieser "Schrecksekunde" in der gar nix passiert normal.

    Das tritt auf durch eine Technik namens "Trockenbremsen": Wenn auf der Bremsscheibe Feuchtigkeit ist, durch Regen, Schnee etc., dann wird diese erstmal abgetragen durch automatisches "leichtes" draufdrücken der Bremssättel und erst wenn sie trocken ist wird gebremst.

    So habe ich das gehört. Ist technisch vermutlich nur ansatzweise richtig oder auch komplett falsch aber das erklärt das beschriebene Phänomen.

    Edit 1:
    Bei der Trockenbremsfunktion, die eine erweiterung des DSC darstellt sollen von Zeit zu Zeit die Bremsbacken an die Scheiben gelegt werden, damit diese Trocken bleibt und eine entsprechend gute Bremswirkung bei Nässe zeigen soll.

    So ergibt das ja alles Sinn... ich habe mir damals, als es mir erklärt wurde, schon gefragt, wieso es zu einer Gedenksekunde führt, wenn er es doch von Zeit zu Zeit automatisch beim Fahren macht. Aber nichtsdestotrotz hängt das damit zusammen irgendwie.

    Edit 2:
    Das zyklische anlegen der bremsbeläge ist abhängig von dem signal des regensensors bzw. der stellung des wischerschalters und die geschwindigkeit muss grösser 70 km/h sein.

    Vielleicht kommt ja die Gedenksekunde auch deswegen, weil die Trockenbremsfunktion gerade NICHT aktiviert war ;)?
     
  9. #8 WhiteWolf, 14.02.2012
    WhiteWolf

    WhiteWolf 1er-Profi

    Dabei seit:
    07.04.2011
    Beiträge:
    3.027
    Zustimmungen:
    171
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Spritmonitor:
    EDIT: Kann gut sein, ich bin losgefahren, hab nicht gebremst außer KURZ gaanz leicht und dann kam der "Schreckmoment"

    Kann sein das der Mist dann verflogen ist. Wie gesagt, hingerollt, Brems...Minimale bis gar keine Bremswirkung, dann bin ich voll aufs Pedal gestiefelt, dann hat er -anfangs gemächlich dann knapp vor stilltand einigermaßen gebremst...
    Auf der AB war dann alles wieder normal mit den Bremsen, ebenso wie an den zuvorgehenden Ampeln...
    Ich werds morgen mal weiter beobachten...
    Aber wie schon gepostet - vorher ein wenig "sportlicher" gefahren, und dann war nix mehr mit schlecht bremsen... da hatte aber auch eher die Schlupfregelung zu tun :mrgreen:

    Getreu dem Motto -> Wer langsamer bremst, bleibt länger schnell :baehhh:
     
  10. #9 Sebl84, 16.02.2012
    Zuletzt bearbeitet: 16.02.2012
    Sebl84

    Sebl84 1er-Liebhaber(in)

    Dabei seit:
    03.05.2011
    Beiträge:
    1.058
    Zustimmungen:
    0
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2011
    Kurze Frage, ich will keinen Extra Thread erstellen....

    Pumpt euer Pedal auch die ersten ~2 cm Luft bevor die Bremsen anfangen zu verzögern, oder habe ich einen defekt?

    Also die ersten ~2 cm (in etwa) geht es ganz leicht und es macht ein Geräusch als ob da irgendwo Luft rausgedrückt wird. Dann erhöht sich der Gegendruck vom Pedal, das Geräusch ist dann weg und er bremst.

    123d 06/2011 10tkm
     
  11. #10 WhiteWolf, 17.02.2012
    WhiteWolf

    WhiteWolf 1er-Profi

    Dabei seit:
    07.04.2011
    Beiträge:
    3.027
    Zustimmungen:
    171
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Spritmonitor:
    Hatte heute wieder das Gefühl, das ich jeden Tag das Bremspedal mehr drücken muss, um die gleiche bremswirkung zu erzielen...
    kann mir jemand dazu was sagen?
    Mir für meinen Teil reichts - Nächste Woche geht er zum Freundlichen zum Überprüfen!
     
  12. #11 Bender82, 17.02.2012
    Bender82

    Bender82 1er-Guru

    Dabei seit:
    04.05.2009
    Beiträge:
    7.088
    Zustimmungen:
    33
    Ort:
    Köln
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    06/2014
    Vorname:
    Markus
    Spritmonitor:
    Die Trockenbremsfunktion verursacht dieses Phänomen nicht... im Gegenteil, sie soll es eben verhindern! Allerdings gibt es diese Funktion wenn ich mich nicht täusche erst ab 125i bzw. 123d aufwärts.
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 WhiteWolf, 17.02.2012
    Zuletzt bearbeitet: 17.02.2012
    WhiteWolf

    WhiteWolf 1er-Profi

    Dabei seit:
    07.04.2011
    Beiträge:
    3.027
    Zustimmungen:
    171
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Spritmonitor:
    Ist das Bremmssystem kein in sich Geschlossenes System? Sollte doch so dann eig den gleichen Druck am Pedal heben, oder? Falls Flüssigkeit flöten geht, sollte er das doch direkt anzeigen...
    Bin gespannt, was mein Händler sagt, allerdings kann ich ihn erst mitte/ende nächster woche hinstellen...
    UND in diesem Gleichen Zug Noch den PP-ESD Dranbauen :mrgreen:
     
  15. #13 the bruce, 17.02.2012
    the bruce

    the bruce 1er-Fan

    Dabei seit:
    20.09.2007
    Beiträge:
    622
    Zustimmungen:
    0
    Jetzt mal ehrlich, warum schreibst du erst so einen Quatsch, der hier nur Verwirrung stiftet
    und den du danach revidieren musst?

    Würde BMW die TBF endlich bei allen Modellen einsetzen hätten dieses Problem sicherlich weniger Leute.
    Leider ist BMW die Sicherheit der weniger kaufkräftigen Kunden weniger wichtig.
     
Thema: So gut wie keine Bremswirkung
Besucher kamen mit folgenden Suchen
  1. 1 er bmw bremse neu schlechte Bremswirkung

    ,
  2. bmw e87 130i keine bremswirkung

    ,
  3. bmw f20 118d schwache bremse

    ,
  4. bmw e46 keine bremswirkung,
  5. bmw 1er keine bremskraft,
  6. bmw 1er schlechte bremsleistung
Die Seite wird geladen...

So gut wie keine Bremswirkung - Ähnliche Themen

  1. Suche guten Universal LLK

    Suche guten Universal LLK: Hey Leute habe Gestern meine Neue Front drauf gemacht zum probe sitzen (1m look) von Kerscher....
  2. Erster Einser und geht schon gut los, ...

    Erster Einser und geht schon gut los, ...: Servus Leute, als frisch gebackener Einserbesitzer möchte ich mich hier mal vorstellen. Das Forum hat mir bereits mit Infos weitergeholfen,...
  3. BMW M207 Winterkomplettradsatz - guter Zustand

    BMW M207 Winterkomplettradsatz - guter Zustand: Guten Tag, ich biete euch hier meinen gut erhaltenen Satz BMW M207 in den Maßen 7J ET47 und 7,5J ET47 an, auf dem Michelin Alpin 5 in 205/50 und...
  4. [F20] qualitativ gutes Gewindefahrwerk für M135i gesucht...

    qualitativ gutes Gewindefahrwerk für M135i gesucht...: Hallo zusammen, mein 35er muss tiefer und straffer werden. Das M Fahrwerk ist nicht schlecht, aber zu weich, zu hoch und zu unharmonisch. Daher...
  5. Guten Tag aus dem Raum Düsseldorf

    Guten Tag aus dem Raum Düsseldorf: Hallo Community bin neu im Forum und wollte mich vorstellen Fahrzeug : BMW F20 116i sportline alpinweiss Ez: 12/2011 Ursprungszustand [IMG]...