[E87] Signal von hinteren Lautsprechern abgreifen

Dieses Thema im Forum "HiFi, Navi & Kommunikation" wurde erstellt von A1eX, 26.07.2015.

  1. A1eX

    A1eX 1er-Fahrer(in)

    Dabei seit:
    23.03.2012
    Beiträge:
    62
    Zustimmungen:
    0
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2011
    Vorname:
    Alexander
    Guten Tag,

    ich habe den Aktiv Subwoofer von Pioneer TS-WX20LPA, diesen möchte ich bei mir anschließen welche Sachen benötige ich dafür und wo kann ich diese anschließen.
    Desweiteren ist es auch möglich das die hinteren Lautsprecher danach noch funktionieren?

    Im Anhang sieht man die Anschlüsse für den Sub.


    Vielen Dank schonmal.
     

    Anhänge:

  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ancientLEGEND, 27.07.2015
    ancientLEGEND

    ancientLEGEND 1er-Liebhaber(in)

    Dabei seit:
    06.07.2011
    Beiträge:
    1.478
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    116i (FL)
    Baujahr:
    11/2011
    Vorname:
    Lars
    Spritmonitor:
    Wenn du den "Subwoofer" an die hinteren LS anklemmen würdest, dann würdest du aus diesem kein Mux hören. Seit 2007 ist dieses Signal gefiltert.
    Also Signal unter den Sitzen abgreifen.
     
  4. A1eX

    A1eX 1er-Fahrer(in)

    Dabei seit:
    23.03.2012
    Beiträge:
    62
    Zustimmungen:
    0
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2011
    Vorname:
    Alexander
    Ahh super das wusste ich noch nicht, also von den Sitzen aus.
    Habe mal gelesen das normalerweise bei mir nur ein Subwoofer unter den Sitzen verbaut ist, hoffentlich ist dann auf rechten Seite die Kabel da, dann könnte man direkt nutzen.
     
  5. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    8.486
    Zustimmungen:
    801
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave

    Das stimmt nicht. Hab meine auch von den hinteren LS abgegriffen und es funktioniert tadellos. Btw...hab Baujahr 2011
     
  6. #5 vogelhuber, 27.07.2015
    vogelhuber

    vogelhuber 1er-Interessent(in)

    Dabei seit:
    14.10.2014
    Beiträge:
    22
    Zustimmungen:
    2
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    12/2010
    Vorname:
    Hendrik
    Was hinten ankommt hat aber je nach System ein Equalizing von Headunit oder Verstärker. Im Basis System bin ich mir ziemlich sicher, dass zumindest ein Hochpass drin ist, damit die Lautsprecher nicht abrauchen.
     
  7. #6 ancientLEGEND, 28.07.2015
    ancientLEGEND

    ancientLEGEND 1er-Liebhaber(in)

    Dabei seit:
    06.07.2011
    Beiträge:
    1.478
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    116i (FL)
    Baujahr:
    11/2011
    Vorname:
    Lars
    Spritmonitor:
    Ein HPF ist immer drin, nur die Frage ob vom Radio aus, oder als Elko am Lautsprecher.

    Ok, bei meinem BJ:3.2007 war das nicht möglich. Auch bei einem anderen wo ich hab nen Subwoofer eingebaut war das so.

    Aber vielleicht liegts wirklich am System, welches verbaut ist. Bei uns war jedes mal das Business Radio mit Stereo System verbaut.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. A1eX

    A1eX 1er-Fahrer(in)

    Dabei seit:
    23.03.2012
    Beiträge:
    62
    Zustimmungen:
    0
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2011
    Vorname:
    Alexander
    Also ich habe auch nur Navi Business mit den normalen Lautsprechern.
     
  10. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    8.486
    Zustimmungen:
    801
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave
    Bei mir Navi Prof, aber das ganz einfache Soundsystem, also Stereo
     
Thema: Signal von hinteren Lautsprechern abgreifen
Besucher kamen mit folgenden Suchen
  1. lautsprecherkabel abgreifen

    ,
  2. signal von den Lautsprecher

Die Seite wird geladen...

Signal von hinteren Lautsprechern abgreifen - Ähnliche Themen

  1. Fußheizung hinten defekt

    Fußheizung hinten defekt: Hallo Leute! Habt ihr eine Idee wo die Ursache liegen kann, wenn die hintere Fußheizung der Fahrerseite nicht anspringt? Iwo ein Kabel raus? Habe...
  2. [Verkauft] TopHifi/Logic7 Lautsprecher

    TopHifi/Logic7 Lautsprecher: Hallo, hier stehen 2 Mitteltöner und 2 Hochtöner aus meinem TopHifi/Logic7 System zum Verkauf. Die Lautsprecher stammen aus den Türen. Preis...
  3. [F20] Staubschutz Manschette hinten L&R

    Staubschutz Manschette hinten L&R: Hallo zusammen, ich habe eine Frage bezüglich meiner Staubschutz Manschetten, die hinten links und rechts defekt sind (siehe Bild). Kann mir...
  4. PDC vor und hinten ohne Funktion

    PDC vor und hinten ohne Funktion: Guten Morgen An meinem 118i Bj. 2012. geht seit gut 3 Wochen das PDC vorn und hinten nicht mehr. Normalerweise wenn ich den Rückwertsgang...
  5. [E81] Vordere Lautsprecher hinten einbauen

    Vordere Lautsprecher hinten einbauen: Hallo Leute, mein hinterer linker Lautsprecher ist kaputt. Kann ich einen Lautsprecher aus den Türen vorne (übrig nach dem Einbau des Alpine...