Sicherungen Wischwasserpumpe?

Diskutiere Sicherungen Wischwasserpumpe? im Allgemeines zum BMW 1er E8x Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo 1er Kollegen, ich habe folgendes Problem. Meine Wischwasserpumpe für die Frontscheibe und für meinen Xenon geht im moment nicht. 1....

  1. #1 DJCeejay, 02.12.2010
    Zuletzt bearbeitet: 02.12.2010
    DJCeejay

    DJCeejay 1er-Interessent(in)

    Dabei seit:
    11.04.2009
    Beiträge:
    34
    Zustimmungen:
    0
    Hallo 1er Kollegen,

    ich habe folgendes Problem. Meine Wischwasserpumpe für die Frontscheibe und für meinen Xenon geht im moment nicht.

    1. Vermutung: Pumpen sind eingefrohren. Ich hab nun allerdings 5 Liter Frontschutzkonzentrat in den Wassertank gefüllt. Leider tut sich noch nichts. Es kommt nicht mal das Summen der Pumpe und die Scheibenwischer bewegen sich auch nicht. Das Thema wurde ja auch schon diskutiert.

    2. Vermutung: Sicherung defekt. Ich möchte nun die Sicherungen einmal überprüfen. Leider bin ich mir nicht sicher welche Sicherungen genau für die Wischerpumpen sind. Ich habe daher mal meinen Sicherungsplan vom 118d vFL hochgeladen. Könntet ihr mir evtl. sagen welche Sicherungen es genau sind?

    Vielen Dank!!

    http://www.zoellner.de/fuse.pdf
     
  2. #2 einssechzehn, 02.12.2010
    einssechzehn

    einssechzehn 1er-Fahrer(in)

    Dabei seit:
    24.05.2010
    Beiträge:
    138
    Zustimmungen:
    0
    Ort:
    73095 Albershausen
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2008
    39, 59, 63 vielleicht? wo ist das problem mit den piktogrammen?
     
  3. #3 DJCeejay, 03.12.2010
    DJCeejay

    DJCeejay 1er-Interessent(in)

    Dabei seit:
    11.04.2009
    Beiträge:
    34
    Zustimmungen:
    0
    Konnte mir nicht vorstellen, dass es 3 Sicherungen für maximal 2 Pumpen sind...
     
  4. circa

    circa 1er-Interessent(in)

    Dabei seit:
    07.11.2009
    Beiträge:
    36
    Zustimmungen:
    0
    Ort:
    Hamburg
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    12/2005
    Gleiches Problem hier, werde mal in der Mittagspause gucken ob ich was finde.
     
  5. #5 einssechzehn, 03.12.2010
    einssechzehn

    einssechzehn 1er-Fahrer(in)

    Dabei seit:
    24.05.2010
    Beiträge:
    138
    Zustimmungen:
    0
    Ort:
    73095 Albershausen
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2008
    2x30A, 1x5A...komisch, aber wahr. evtl. sind auch nicht alle belegt...63 ist jedenfalls auch für die beh. frontscheibe (oder düsen?) und ZV und heckrollo (gibts ja erst ab 3er), also ein mehrfach verwendeter sicherungskasten. auch 59 ist zigmal belegt.
    ciao
     
  6. #6 bmw_tester, 05.12.2010
    bmw_tester

    bmw_tester 1er-Fahrer(in)

    Dabei seit:
    05.05.2009
    Beiträge:
    114
    Zustimmungen:
    0
    Fahrzeugtyp:
    123d
    Hab genau das gleiche Problem, hab gestern meinen Wasserbehälter ausgepumpt und die ca. 6 Liter Frostschutz nachgeleert, ohne Erfolg. Hab bis jetzt nur die Sicherung 39 geprüft die war ok, an die anderen komm ich ohne Spzeial Werzeug so schlecht dran.
     
  7. circa

    circa 1er-Interessent(in)

    Dabei seit:
    07.11.2009
    Beiträge:
    36
    Zustimmungen:
    0
    Ort:
    Hamburg
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    12/2005
    ...meine Sicherungen sind Ok.
    Jetzt warte ich mal ab bis das ganze Auto abgetaut ist, vielleicht ist du Pumpe ja komplett gefroren.
     
  8. #8 bmw_tester, 05.12.2010
    bmw_tester

    bmw_tester 1er-Fahrer(in)

    Dabei seit:
    05.05.2009
    Beiträge:
    114
    Zustimmungen:
    0
    Fahrzeugtyp:
    123d
    ja das komische ist halt, dass die Scheibenwischer nicht wischen wenn ich theoretisch Wischwasser auf die Scheibe sprühe, normalerweise sollte sie trotzdem die 3/4 mal drüberwischen auch ohne Wasser, oder täusch ich mich da?
     
  9. #9 einssechzehn, 05.12.2010
    einssechzehn

    einssechzehn 1er-Fahrer(in)

    Dabei seit:
    24.05.2010
    Beiträge:
    138
    Zustimmungen:
    0
    Ort:
    73095 Albershausen
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2008
    klar, gehen tun sie immer, unabhängig von wisch-wasch. sonst noch funktionen, die nicht gehen? schau mal die an, die mit den genannten sicherungen in zusammenhang stehen...

    meine mistige hintere wiwa-anlage tu immer noch nicht. pumpe läuft leer, hinten kommt nix an. vorne alles ok, also gibt es 2 pumpen...
    ciao
     
  10. #10 bmw_tester, 05.12.2010
    bmw_tester

    bmw_tester 1er-Fahrer(in)

    Dabei seit:
    05.05.2009
    Beiträge:
    114
    Zustimmungen:
    0
    Fahrzeugtyp:
    123d
    so bei mir geht alles wieder ... haha hier hats jetzt wieder Plusgrade und des ist iwie aufgetaut, dann hab ich geich mal rumgesprüht das alles rausgespült wird :)
     
  11. baxx

    baxx Guest

    Nabend.
    Macht euch keine Gedanken, bei mir hat man auch noch nicht mal mehr die Pumpe gehört, noch gingen die Wischer an. War beim :-) der hat die Sicherungen überprüft, alles ok. Nach einer Nacht in der Garage geht wieder alles =). Tipp vom :-) war, Frostschutz pur sonst nix^^

    Grüße
     
  12. circa

    circa 1er-Interessent(in)

    Dabei seit:
    07.11.2009
    Beiträge:
    36
    Zustimmungen:
    0
    Ort:
    Hamburg
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    12/2005
    Kann ich bestätigen. Bei mir geht seit heute morgen auch wieder alles.
    Also heute dann mal die Bude mit 100% Frostschutz versehen.
     
  13. #13 einssechzehn, 06.12.2010
    einssechzehn

    einssechzehn 1er-Fahrer(in)

    Dabei seit:
    24.05.2010
    Beiträge:
    138
    Zustimmungen:
    0
    Ort:
    73095 Albershausen
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2008
    ...bedeutet wohl: geht die pumpe nicht, dann gehen die wischer auch nicht? kann irgendwie nicht sein, wie bekommt er das signal? dann liegt ja blockstrom an der pumpe an, das könnte das kriterium sein...meine hintere geht immer noch nicht trotz konstant +5°C in der garage??? mist. hatte ich noch bei keinem alfa, dieses rätselraten...
     
  14. spark

    spark 1er-Interessent(in)

    Dabei seit:
    15.01.2010
    Beiträge:
    21
    Zustimmungen:
    0
    Ort:
    nähe Luxemburg
    Fahrzeugtyp:
    118d
    Vorname:
    Markus
    Scheinwerferreinigungsanlage SRA

    Hallo,

    ich klinke mich mal hier ein, weil ich ein ähnliches Problem habe / hatte.
    Als bei meinem gerade erst gekauften 1er mein Wischwasser eingefroren war, wischte der Scheibenwischer trotzdem (3-4 mal nach Betätigung der Wisch-Wasch-Funktion). Bei Plusgraden habe ich festgestellt, dass nur Wasser nachgefüllt wurde. Trotz vorherigem Service beim :-). :motz:
    Jetzt (2 Tage später) habe ich festgestellt, dass die Scheinwerferreinigungsanlage nicht funktioniert. Ich habe M-Sportpaket, da müssten doch eigentlich die Düsen aus der Stoßstange hochfahren und dann sprühen? Das passiert aber nicht.
    Bei Xenon ist doch SRA serienmäßig mit dabei. Oder?

    Grüße
    Markus
     
Thema: Sicherungen Wischwasserpumpe?
Besucher kamen mit folgenden Suchen
  1. bmw waschwasserpumpe tut schlecht wo ist probleme

    ,
  2. sicherung bmw1er spritzwasse

    ,
  3. spritzwasserpumpe 1er bmw

    ,
  4. bmw 1er wischwasserpumpe wechseln,
  5. bmw e87 waschwasserpumpe,
  6. bmw e87 sicherungsbelegung,
  7. spritzwasser kommt nicht BMW 3 2008 bj,
  8. bmw f20 sicherung waschwasserpumpe,
  9. bmw wischwasswepumpe hinten,
  10. bmw 1er wischwasser sicherung wechseln,
  11. bmw1 wischwasserpumpe wechseln,
  12. Sicherung scheibenwischanlage 316i,
  13. 1er bmw sicherungen wechseln,
  14. sicherung 1 bmw wischerpumpe,
  15. 116i wischwasserpumpe,
  16. sicherungen für wischwasserpumpe 118d bmw wären,
  17. spritzwasserpumpe sicherung,
  18. bmw sicherung pumpe hinten,
  19. spritzwasserpumpe wechsel deim bmw 1er bj 2010,
  20. sicherung wischwasserpumpe 1er,
  21. sicherungskasten 1er bmw,
  22. sicherungsbelegung bmw z4 kühlmittelpumpe,
  23. wischwasserpumpe defekt 1 f20,
  24. e87 waschwasserpumpe,
  25. sicherungen bmw 1er bj. 2010
Die Seite wird geladen...

Sicherungen Wischwasserpumpe? - Ähnliche Themen

  1. Innenraumbeleuchtung defekt/ Sicherung

    Innenraumbeleuchtung defekt/ Sicherung: Servus Leute, da ich mich bisschen mit meiner Innenraumbeleuchtung beschäftigen musste ist mir nun die Frage gekommen, ob bei euch auch die...
  2. Welche Sicherung für Signalhorn / Hupe

    Welche Sicherung für Signalhorn / Hupe: Hi, habe einen BMW 116i Bj 2013. Hupe geht nicht mehr. Faltblatt mit Sicherungbelegung spricht leider nur in Rätseln - da steht beim Signalhorn...
  3. Sicherung Zigarettenanzünder, Scheibenwaschanlage hinten

    Sicherung Zigarettenanzünder, Scheibenwaschanlage hinten: Hallo zusammen, wo genau kann ich die Sicherung für den Zigarettenanzünder und die Scheibenwaschanlage hinten finden?
  4. Sicherungen

    Sicherungen: Hallo, ich fahre einen 1er e87. Ich würde gern wissen ob und wenn ja wo die Sicherung ist für das Ambientelicht. Sprich das orange Licht das...
  5. Sicherung für Kofferaumbeleuchtung

    Sicherung für Kofferaumbeleuchtung: Kann mir jemand weiterhelfen, welche Sicherung für die Kofferraumbeleuchtung beim F20 118i zusändig ist? Birne wurde ausgewechselt, aber trotzdem...