Sheibenwischer geht nicht in Ruhestellung

Dieses Thema im Forum "Der 1er BMW" wurde erstellt von manny, 04.08.2010.

  1. manny

    manny Gesperrt!

    Dabei seit:
    26.07.2010
    Beiträge:
    107
    Zustimmungen:
    0
    Ort:
    Essen
    Fahrzeugtyp:
    116d (FL)
    Vorname:
    Manny
    Hallo
    ich habe ein merkwürdiges Phänomen....
    Wenn die Zündung aus gemacht wird, währed der Wischer gerade wischt.
    Bleibt er mitten auf der Scheibe stehen.
    Schalte ich die Zündung wieder ein, rührt er sich nicht vom Fleck.
    Erst wenn ich den Scheibenwischer wieder einschalte läuft er in Ruhestellung.

    Es sieht ein bischen albern aus mit dem Wischer auf der Scheibe herumzufahren.

    Habt ihr das auch????
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Xiphias, 04.08.2010
    Xiphias

    Xiphias 1er-Fanatiker(in)

    Dabei seit:
    04.12.2008
    Beiträge:
    5.497
    Zustimmungen:
    30
    Ort:
    Nürnberg
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    10/2014
    Vorname:
    Chris
    Spritmonitor:
    Is bei mir das selbe.
    Ich denke dass er nicht einfach wieder weiter wischt nachdem man die Zündung wieder einschaltet, hat den Hintergrund, dass z.B. im Winter ja der Wischer festgefroren sein kann. Das wäre natürlich nicht so toll, wenn der dann wischt :roll:
     
  4. #3 LJPetzi, 04.08.2010
    LJPetzi

    LJPetzi 1er-Fahrer(in)

    Dabei seit:
    26.02.2009
    Beiträge:
    134
    Zustimmungen:
    1
    Ort:
    Altötting
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Spritmonitor:
    Das denke ich mal ist ganz normal und hat mich am Anfang auch ziemlich verwirrt.
    Sogar meine beiden E36 compact hatten die Funktion, dass sobald die Zuendung aus gemacht wird, der Wischer in seine Ruheposition faehrt. Keine Ahnung warum das in einem wesentlich neueren Auto nicht mehr vorhanden ist.
     
  5. #4 HavannaClub3.0, 04.08.2010
    HavannaClub3.0

    HavannaClub3.0 1er-Guru

    Dabei seit:
    01.04.2006
    Beiträge:
    6.902
    Zustimmungen:
    35
    Ort:
    abgewandert!
    weil man es wegsparen kann :twisted:
     
  6. Achim

    Achim 1er-Fahrer(in)

    Dabei seit:
    09.12.2007
    Beiträge:
    137
    Zustimmungen:
    0
    Fahrzeugtyp:
    118i (FL)
    Ich finde es gut, dass er nach erneutem Einschalten der Zündung/Motor nicht direkt loswischt. Einfach wegen dem Festfrieren im Winter. Aber beim Ausschalten wäre es schon ganz nett, wenn er in seine Ruheposition zurückfahren würde. Dass er irgendwo auf der Scheibe stehen bleibt macht ja eigentlich gar keinen Sinn.
     
  7. test0r

    test0r 1er-Liebhaber(in)

    Dabei seit:
    04.10.2007
    Beiträge:
    1.310
    Zustimmungen:
    20
    Ist das bei allen neueren BMW-Modellreihen so?
     
  8. manny

    manny Gesperrt!

    Dabei seit:
    26.07.2010
    Beiträge:
    107
    Zustimmungen:
    0
    Ort:
    Essen
    Fahrzeugtyp:
    116d (FL)
    Vorname:
    Manny
    ich weiß nicht was BMW da sparen will.
    Es ist schlicht ein Schaltungsfehler.
    Normalerweise wird der Hauptstromkreis für den Scheibenwischer Zündungsabhängig gemacht, oder besser wie bei meinem Alfa von einem Kreis genommen, der noch 20 sec nach ausschalten der Zündung aktiv ist.
    So läuft der Wischer beim Abschalten und auch Zündungsaus immer in die Ruhestellung.
    Nur der Startstromkreis, der die Ruhestellung überbrückt ist geschaltet, vom Wischerschalter, Intervall oder Sensor.
    Das ist schlicht falsch geschaltet. Billig und primitiv

    Aber gespart haben die bei BMW bei meinem Auto sowiso...Abholung in der BMW Welt, mit Spotlicht und Drehscheibe, und großer Schow, aber die Kennzeichen in die Stosstangen geschraubt, und noch nicht einmal Fussmatten im Auto.
    So Primitiv wurde mir noch nicht einmal der billigste Panda übergeben.
     
  9. Riders

    Riders 1er-Fanatiker(in)

    Dabei seit:
    25.08.2009
    Beiträge:
    4.931
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    :lach_flash:
     
  10. #9 Diego444, 08.08.2010
    Diego444

    Diego444 1er-Liebhaber(in)

    Dabei seit:
    17.08.2009
    Beiträge:
    1.672
    Zustimmungen:
    1
    Ort:
    Allgäu
    Vorname:
    Uwe
    Find ich - vor allem beim M-Paket - schöner als Kennzeichenhalter!

    Du bist Panda gefahren??? :shock: :mrgreen:
     
  11. manny

    manny Gesperrt!

    Dabei seit:
    26.07.2010
    Beiträge:
    107
    Zustimmungen:
    0
    Ort:
    Essen
    Fahrzeugtyp:
    116d (FL)
    Vorname:
    Manny
    Na klar und viele andere Autos bis zum Lambo
    Der Panda 34 hat mich problemlos bis Pesaro und zurück gefahren. Mit der Kompletten Familie.
     
  12. #11 invis!ble, 10.08.2010
    invis!ble

    invis!ble 1er-Liebhaber(in)

    Dabei seit:
    04.07.2010
    Beiträge:
    1.878
    Zustimmungen:
    1
    Vorn muss das Kennzeichen richtig festgemacht sein, also ohne Kennzeichenhalter. Und wenn du die Fußmatten beim Konfigurieren vergessen hast, ist das deine Schuld und nicht die von BMW!
     
  13. #12 ADizzle, 10.08.2010
    ADizzle

    ADizzle 1er-Liebhaber(in)

    Dabei seit:
    31.05.2008
    Beiträge:
    1.592
    Zustimmungen:
    0
    Ort:
    Hamburg
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2009
    Vorname:
    Andy
    Wer mal in die 116D Abteilung hier im Forum schaut weiß was er von Manny halten darf :baehhh:
     
  14. #13 invis!ble, 10.08.2010
    invis!ble

    invis!ble 1er-Liebhaber(in)

    Dabei seit:
    04.07.2010
    Beiträge:
    1.878
    Zustimmungen:
    1
    Ich finds trotzdem aergerlich solche Posts zu schreiben. Ich geh ja auch nicht zum Friseur lass mir die Haare blond faerben und reg mich danach auf, dass sie nicht mehr schwarz sind.
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 Dee-Age, 10.08.2010
    Dee-Age

    Dee-Age 1er-Fahrer(in)

    Dabei seit:
    15.10.2009
    Beiträge:
    312
    Zustimmungen:
    0
    Ort:
    Südniedersachsen
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    03/2009
    Vorname:
    David
    Spritmonitor:
    Und mal sachlich beim Thema zu bleiben: Ich finde das auch albern, dass der Scheibenwischer nicht zurückfährt. Das haben alle Autos die ich kenne / fahren durfte (früher), gemacht... Motor aus und Zündung aus und der Scheibenwischer ist trotzdem noch im "Parkposition" gegangen. Stromtechnisch und Schaltungstechnisch sollte das kein Problem sein, Saft ist ja noch da...
     
  17. manny

    manny Gesperrt!

    Dabei seit:
    26.07.2010
    Beiträge:
    107
    Zustimmungen:
    0
    Ort:
    Essen
    Fahrzeugtyp:
    116d (FL)
    Vorname:
    Manny
    Wenn ich ein Auto kaufe, dann erwarte ich von einem Hersteller, der sich "PREMIUM" nennt ein gewisses Mindestnivou.
    Dies sollte nach den abfälligen Sprüchen die man von BMW Menschen über Fiat hört doch wohl weit größer sein als bei Fiat, auch wenn die Firma BMW wesendlich kleiner ist wie Fiat, kann ich doch erwarten, das sie ebenfalls dem Mindestqalitätsanspruch genügen sollte.
    Nun, da ich einen habe weiss ich, das es nicht so ist.
    Der BMW Qualitätsanspruch rangiert unterhab von FIAT, und Klassen tiefer wie bei Alfa Romeo.
    Siehe nur mal die nachlässige Lackierung mit Durchschimmernder Grundierung im Motorraum, an den Türanschlägen, fehlendem Klarlack an Stellen, wie Motorhaubeninnenseite. Die Motorhaube ist ja noch nicht einmal schallgedämpft....kein wunder das die kiste lauter ist wie der 147er Alfa, und erst recht wie der 159...na gut der ist eher 5er klasse.
    Das ist für meine Qualitäsansprüche einfach nur Pfuscharbeit.
    Und wenn man dann noch die Ausstattungen bei gleichpreisigen Wagen vergleicht, dann sieht man sofort, das der Begriff "Premium" kaum angebracht ist.....für mich ist das eher Primitivklasse.
     
Thema:

Sheibenwischer geht nicht in Ruhestellung

Die Seite wird geladen...

Sheibenwischer geht nicht in Ruhestellung - Ähnliche Themen

  1. [E87] Auto geht aus nach 7 - 10km

    Auto geht aus nach 7 - 10km: Hallo zusammen, ich bin langsam am verzweifeln mit unserem 1er. (118i Bj. Dez 2018 , E87 ) Er ging vor ein paar Wochen einfach morgens nicht...
  2. RPA geht nicht zu initialisieren

    RPA geht nicht zu initialisieren: Guten Abend, ich habe heute, bei meinem e81 facelift, Winterreifen draufbekommen und nach ca. 5km leuchtete die RPA Anzeige auf. Ich habe dann...
  3. Kofferraumklappe entriegelt schlecht und geht kaum auf.

    Kofferraumklappe entriegelt schlecht und geht kaum auf.: Hallo, schon wieder was Neues, war gerade Einkaufen, packte den Kram ein. Zu Hause in der Garage bekam ich die Heckklappe nicht mehr auf. Sie...
  4. Wie geht es weiter?

    Wie geht es weiter?: Hallo zusammen! Obwohl ich ja nun seit gut einem Jahr von 530xd auf A6 gewechselt habe, bin ich hier immer noch sporadisch aktiv - weil's so...
  5. [F20] Heckscheibenheizung geht nur im Wischbereich

    Heckscheibenheizung geht nur im Wischbereich: Hallo zusammen, ich musste heute feststellen, dass die Heckscheibenheizung im 116i F20 Bj 2013 meiner Frau nur im Wischbereich heizt! Der...