Servo macht Geräusche bei niedrigem tempo

Dieses Thema im Forum "Sonstige Mängel" wurde erstellt von #1_Asphaltkratzer_#1, 06.07.2011.

  1. #1 #1_Asphaltkratzer_#1, 06.07.2011
    #1_Asphaltkratzer_#1

    #1_Asphaltkratzer_#1 1er-Fahrer(in)

    Dabei seit:
    29.03.2010
    Beiträge:
    202
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    schönen Abend euch,

    durch die suche habe ich leider keine lösung finden können.
    mein 1er hat mittlerweile 175tkm runter und nun fängt er an bei nierdrigen geschwindigkeiten (unter 30kmh) geräusche beim lenken zu machen (nein nicht wie gewöhnlich bei vollem lenkeinschlag), sondern auch wenn die Räder gerade stehen und ich dreh zb das lenkrad auf 3uhr, dann macht die servo plötzlich geräusche. (sie treten nicht immer auf, aber immer öfter :narr: )

    die Geräusche sind mit denen zu vergleichen, welche bei vollem lenkeinschlag entstehen, nur eben wesentlich lauter :cry:

    am lautesten sind die geräusche im stand, wenn ich beschleunige nehmen sie langsam ab, ab 30kmh nicht mehr zu hören. Allerdings ist die Lenkung noch so leichtgängig wie vorher, also servo arbeitet noch.

    hoffe es weiß jemand woran das liegen könnte?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Marcelo87, 06.07.2011
    Marcelo87

    Marcelo87 1er-Profi

    Dabei seit:
    15.03.2010
    Beiträge:
    2.394
    Zustimmungen:
    0
    Ort:
    Coesfeld | Herne
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Marcelo
    ich weiß es ganz genau.. deine servopumpe gibt so langsam den geist auf... bei mir hatte sie aber bei knapp 56tkm den geist aufgegeben. Ist ie lenkung dann etwas schwerfälliger??
     
  4. #3 #1_Asphaltkratzer_#1, 06.07.2011
    #1_Asphaltkratzer_#1

    #1_Asphaltkratzer_#1 1er-Fahrer(in)

    Dabei seit:
    29.03.2010
    Beiträge:
    202
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    ohje.. also ich konnte es nicht feststellen, dass die lenkung währenddessen schwerer ging.. muss ich mal drauf achten
     
  5. #4 Marcelo87, 06.07.2011
    Marcelo87

    Marcelo87 1er-Profi

    Dabei seit:
    15.03.2010
    Beiträge:
    2.394
    Zustimmungen:
    0
    Ort:
    Coesfeld | Herne
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Marcelo
    also meine wurde im stan super laut sobal ich das lenkrad gedreht habe. Sobal ich paar km/h drauf hatte wurde sie leiser, abeer man hat sie die ganze zeit gehört.Ich hatte glück, dass BMW die zu 100% übernommen hatte, aber ich muss die AW zahlen. Aber BMW hat noch ein schreiben bekommen wie eine Servopumpe bei einem Fahrzeug von 07 mit gerade mal 56tkm kaputt sein kann.
     
  6. #5 #1_Asphaltkratzer_#1, 06.07.2011
    #1_Asphaltkratzer_#1

    #1_Asphaltkratzer_#1 1er-Fahrer(in)

    Dabei seit:
    29.03.2010
    Beiträge:
    202
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    ja das mit dem super laut ist genauso, aber ich kann zb immernohc ohne probleme mit einer hand einparken, ohne dass ich einen unterschied merke, also dürfte es nicht schwieriger zu lenken sein, aber ich muss mal drauf achten -.-
     
  7. #6 BMW_Schweiz, 28.03.2012
    BMW_Schweiz

    BMW_Schweiz 1er-Interessent(in)

    Dabei seit:
    23.10.2011
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    Nähe Zürich
    Fahrzeugtyp:
    120i
    Ciao. Was war den das für ein geräusch ? War es so en "Uuuuu" ? habe seit kurzem auch so ein komisches Geräusch und denke auch es kommet von der Servopumpe.
     
  8. #7 #1_Asphaltkratzer_#1, 28.03.2012
    #1_Asphaltkratzer_#1

    #1_Asphaltkratzer_#1 1er-Fahrer(in)

    Dabei seit:
    29.03.2010
    Beiträge:
    202
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    ja so so etwas zwischen ein "uuu" und ein summen... es hatte sich rausgestellt, dass es einfach etwas servoöl gefehlt hatte, vielleicht ist das ja auch bei dir der fall ;)
     
  9. Falken

    Falken 1er-Liebhaber(in)

    Dabei seit:
    12.04.2011
    Beiträge:
    1.058
    Zustimmungen:
    0
    Ort:
    Schmitten
    Fahrzeugtyp:
    120i
    Vorname:
    Dennis
    solang es nicht das ist wie bei mir Klick
    da hat es nämlich genauso angefangen wie bei euch...
     
  10. #9 BMW_Schweiz, 29.03.2012
    BMW_Schweiz

    BMW_Schweiz 1er-Interessent(in)

    Dabei seit:
    23.10.2011
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    Nähe Zürich
    Fahrzeugtyp:
    120i
    Bin jetzt zurück vom BMW händler. Er meint is muss die servopumpe wechseln. Kann dieses garäusch auch in verbindung mit dem lenkgetriebe stehen ? @Asphaltkratzer hast du seitdem du öl nachgefüllt hast probleme
    Gehabt oder hast du die pumpe ersetzt ?
     
  11. #10 #1_Asphaltkratzer_#1, 29.03.2012
    #1_Asphaltkratzer_#1

    #1_Asphaltkratzer_#1 1er-Fahrer(in)

    Dabei seit:
    29.03.2010
    Beiträge:
    202
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    also bei mir wars ca. oktober als ich nachgefüllt hatte... seit dem keine probleme mehr. aber ist ja auch noch nicht all zu lange her.
    (bei mir fehlte allerdings ordentlich öl, deshalb machte das so viel aus).
    mach einfach mal den deckel auf und schau nach;)
     
  12. #11 poweredbyM, 25.07.2012
    poweredbyM

    poweredbyM 1er-Fahrer(in)

    Dabei seit:
    04.03.2012
    Beiträge:
    149
    Zustimmungen:
    0
    Ort:
    Hamburch meine Perle
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
  13. #12 #1_Asphaltkratzer_#1, 25.07.2012
    #1_Asphaltkratzer_#1

    #1_Asphaltkratzer_#1 1er-Fahrer(in)

    Dabei seit:
    29.03.2010
    Beiträge:
    202
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    meinst du das helle geräusch bei dir?.. ne bei mir war es etwas tiefes/brummendes.
    bei mir kam das geräusch allerdings auch im stand, wenn ich gelenkt habe.
     
  14. #13 poweredbyM, 25.07.2012
    poweredbyM

    poweredbyM 1er-Fahrer(in)

    Dabei seit:
    04.03.2012
    Beiträge:
    149
    Zustimmungen:
    0
    Ort:
    Hamburch meine Perle
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Yep, genau - danke. Muss das nachher mal im stand checken, gute idee...
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. Slater

    Slater 1er-Fan

    Dabei seit:
    27.01.2012
    Beiträge:
    712
    Zustimmungen:
    0
    Ort:
    Bedburg
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2007
    Vorname:
    David
    Macht mal vorne die Verkleidung über dem Lüfter ab und guckt mal auf dem Unterboden, da liegen die Leitungen für die servo die gerne mal undicht werden
     
  17. #15 poweredbyM, 27.07.2012
    poweredbyM

    poweredbyM 1er-Fahrer(in)

    Dabei seit:
    04.03.2012
    Beiträge:
    149
    Zustimmungen:
    0
    Ort:
    Hamburch meine Perle
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    also im stand ist da nix bei mir...hab jetzt termin bei BMW fuern check.
     
Thema: Servo macht Geräusche bei niedrigem tempo
Besucher kamen mit folgenden Suchen
  1. servopumpe 1er bmw

    ,
  2. bmw 1er geräusche beim lenken

    ,
  3. serwopumpe 1

    ,
  4. bmw 1er servopumpe kosten,
  5. Servobehälter 1er bmw bj 2011,
  6. bmw e87 summt aufeinander beim lenken,
  7. e87 Summen beim lenken ,
  8. servolenkung bmw 1er preis neu,
  9. bmw 1er servopumpe,
  10. bmw 1er diesel servolenkung,
  11. 118d macht geräusche beim lenken,
  12. bmw 1er macht geräusche beim lenken,
  13. geräusche beim lenken bmw 1er,
  14. servopumpe defekt 1er,
  15. bmw macht geräusche beim lenken,
  16. bmw 1er servolenkung geräusche,
  17. bmw e87 118d servopumpe,
  18. bmw e87 lenkung summt
Die Seite wird geladen...

Servo macht Geräusche bei niedrigem tempo - Ähnliche Themen

  1. Geräusch beim Motorstart

    Geräusch beim Motorstart: Hallo Leute. Habe seitdem ich das Auto gekauft habe so komische Geräusche beim Motorstart. Downpipes gewechselt, war immer noch da. Was kann es...
  2. [E87] Getriebeölwechsel, komische Geräusche

    Getriebeölwechsel, komische Geräusche: Schönen Abend, Ich habe heute mein Getriebeöl gewechselt. Anestoßen haben mich einige Themen, wo nach dem Wechsel die Gänge leichter flutschten...
  3. Unspezifisches Geräusch ab ca. 45 km/h ( MIT SOUNDFILE )

    Unspezifisches Geräusch ab ca. 45 km/h ( MIT SOUNDFILE ): Hallo, seit kurzer Zeit habe ich ein unspezifisches "Jaulen" ab ca. 45 km/h. Ab Sekunde 8 ist das im Soundfile zu hören....
  4. [E81] Luftmasse zu niedrig

    Luftmasse zu niedrig: Hallo Zusammen, bei meinem 120i Bj. 2007, N43 170PS habe ich folgendes Problem: Der Motor hat keine Leistung, im Fehlerspeicher ist der Fehler...
  5. Automatik Schalthebel macht Geräusche

    Automatik Schalthebel macht Geräusche: Hi Leute, beim Schaltvorgang von N nach D oder von D nach N surrt es am Schalthebel bzw direkt drunter. Es handelt sich hierbei um einen M135i...