[E87] Servicebedarf leuchtet sporadisch auf

Diskutiere Servicebedarf leuchtet sporadisch auf im BMW 118i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo zusammen, habe das Forum schon durchforstet, aber nicht wirklich eine Antwort auf meinen "Fehler" finden können. Habe meinen 118er Bj '07...

  1. #1 bi3n3maja, 11.07.2012
    Zuletzt bearbeitet: 11.07.2012
    bi3n3maja

    bi3n3maja 1er-Interessent(in)

    Dabei seit:
    11.07.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo zusammen,

    habe das Forum schon durchforstet, aber nicht wirklich eine Antwort auf meinen "Fehler" finden können.

    Habe meinen 118er Bj '07 im Okt 2011 mit 51000 km erworben. Stand jetzt ca 63400 km.

    Im April ist mir die Anzeige zum ersten Mal erschienen und ich habe gedacht, dass es mit der Klima zusammenhängt, weil ich die da zum ersten Mal getestet hatte. Anfangs kam das Zeichen auch immer nur, wenn ich die Klima wieder ausgeschalten habe.

    Seit kurzem taucht es aber immer öfter in sämtlichen Situationen auf. Mal wenn ich viel mit der Start/ Stopp Automatik fahr oder allgemein viel Stopp and Go fahren muss.

    Um unnötigen Fragen vorzubeugen:
    - Das Symbol alleine ist nicht im Handbuch zu finden
    - Fehlerspeicher lt BMW leer
    - alle Services sind mind noch 12000 km in der Zukunft
    - Ölstand ist i. O.
    - Bremsen wurden im Okt 2011 komplett gemacht

    Es leuchtet immer gelb und ohne ein anderes Zeichen auf. Auch drei Mitarbeiter von BMW konnten sich diese Anzeige nicht erklären.

    Bekomme heute meine Zündspulen auf Gewährleistung getauscht, da mein Modell wohl allgemein Probleme mit den ersten eingebauten hat. Sollte sich der Fehler nicht mehr melden, werde ich euch darüber in Kenntnis setzen.

    Aber vielleicht gibt es ja noch andere, die diese Anzeige ohne best. Grund bekommen und dieser auch schon erfolgreich behoben wurde.

    Liebe Grüße
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 JayJay125D, 12.07.2012
    JayJay125D

    JayJay125D 1er-Fanatiker(in)

    Dabei seit:
    18.03.2010
    Beiträge:
    3.543
    Zustimmungen:
    235
    Ort:
    Wanne-Eickel
    Fahrzeugtyp:
    125d
    Motorisierung:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Vorname:
    Georg
    Meinst du das gelbe Dreieck bzw. das Ausrufezeichen? Hast du mal das Wasser für die Scheibenreinigung nachgefüllt?
     
  4. joe266

    joe266 Guest

    :roll:
    schon mal im BC "Check" aufgerufen?!
     
  5. #4 bi3n3maja, 12.07.2012
    bi3n3maja

    bi3n3maja 1er-Interessent(in)

    Dabei seit:
    11.07.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Es ist kein Dreieck, sondern ein Auto auf Hebebühne, was angezeigt wird. Wischwasser ist voll. Daran liegts also nicht.

    Wenn ich nicht auch schon "Check" aufgerufen hätte und Informationen erhalten hätte, dann hätte ich mir den Thread sparen können.

    "Check" im Normalzustand OK, wenn der Fehler auftaucht, dann bekomm ich auch nur wieder die Info mit der Hebebühne.

    Seit dem Wechsel der Zündspulen ist der Fehler noch nicht wieder aufgetaucht, aber ich werde das weiter im Auge behalten.
     
  6. Admin

    Admin 1er-Koryphäe
    Administrator

    Dabei seit:
    12.09.2008
    Beiträge:
    22.333
    Zustimmungen:
    613
    Ort:
    Röthenbach bei Nürnberg
    Vorname:
    Carlo
  7. #6 bi3n3maja, 19.07.2012
    bi3n3maja

    bi3n3maja 1er-Interessent(in)

    Dabei seit:
    11.07.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Kleiner Zwischenstand nach 1 Woche mit neuer ZS:

    - heute wieder die gleichen Symptome, wie vor dem Tausch der ZS und prompt taucht mein Fehler wieder auf
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. troy®

    troy® Guest

    Wenn ich Deine Aussage umdeute, dann geht es um Situationen, in welchen viel Energie verbraucht wird (häufiges Starten, Klima).
    Wie alt und in welchem Zustand ist die Batterie?
     
  10. #8 gintonic26, 22.07.2012
    gintonic26

    gintonic26 1er-Fahrer(in)

    Dabei seit:
    06.03.2012
    Beiträge:
    122
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    09/2008
    Vorname:
    M
    Wurden denn erkennbare Umbauten, Codierungen oder Änderungen am Fahrzeug gemacht? Von dir oder dem Vorbesitzer?
     
Thema:

Servicebedarf leuchtet sporadisch auf

Die Seite wird geladen...

Servicebedarf leuchtet sporadisch auf - Ähnliche Themen

  1. Bmw E87 116i Motorkontrolleuchte leuchtet immer wieder auf

    Bmw E87 116i Motorkontrolleuchte leuchtet immer wieder auf: Heyoo, bin neu hier im Forum. Falls es schon nen Thread zu dem Thema gibt lasst mich es bitte wissen! :) Ich fahre einen E87 mit dem 2.0 Liter...
  2. Servicebedarf-Anzeige Bremsbeläge

    Servicebedarf-Anzeige Bremsbeläge: Hallo, ich habe vor wenigen Tagen die Meldung bekommen, dass meine Bremsbeläge hinten jetzt gewechselt werden müssen - verbunden mit...
  3. N46 Motorkontrollleuchte sporadisch

    N46 Motorkontrollleuchte sporadisch: Hallo Community, mein Name ist Rob und ich komme aus der Karlsruher Gegend. Normalerweise bin ich E91-Fahrer, bin nun aber auch hier angemeldet,...
  4. Öl Kontrollleuchte leuchtet nicht bei Zündung an?!

    Öl Kontrollleuchte leuchtet nicht bei Zündung an?!: Moin, ich suche jetzt schon wie blöde finde aber leider nichts, daher bin ich auf euch angewiesen :D. Mein Problem ist das ich vorgestern mal...
  5. 118d (e87) Elektronik versagt sporadisch

    118d (e87) Elektronik versagt sporadisch: Hallo ihr lieben, ich hoffe ihr könnt mir weiter Helfen. Anfang Dezember bin ich von Solingen nach Kiel gefahren.Auf dem weg dort hin zeigte mir...