Serviceanzeige Bremsbeläge obwohl einwandfrei

Dieses Thema im Forum "Der 1er BMW" wurde erstellt von DDFerenz, 06.03.2014.

  1. #1 DDFerenz, 06.03.2014
    Zuletzt bearbeitet: 06.03.2014
    DDFerenz

    DDFerenz 1er-Interessent(in)

    Dabei seit:
    06.03.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Hi,

    bin erst seit 4 Tage Besitzer eines gebrauchten 116i und habe leider seit vorgestern bereits folgendes Problem:

    Das Symbol mit der Hebebühne und das der Handbremse leuchten rot auf, laut Handbuch also die Bremsbeläge (hoffe habe die Zeichen richtig beschrieben). War nun heute in einer Privatwerkstatt und da wurde mir gesagt, dass sowohl Beläge, als auch Flüssigkeit einwandfrei seien. Daraufhin wollte man das Ganze im Bordcomputer zurücksetzen, was aber aus irgendwelchen Gründen nicht funktionierte. Auch daheim konnte ich es manuell mit der BC-Taste usw. nicht durchführen.

    Kennt jemand das Problem? Liegt es vielleicht an den Sensoren?

    Würde mich freuen, wenn jemand helfen kann. Habe zwar Montag Termin bei Vertragswerkstatt, hätte aber gerne vorher etwas Gewissheit.

    Danke!

    Edit: Er hat EZ 12/07 und 92.000 km drauf. Weiß jetzt leider nicht welche Generation er ist.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. H@wk

    H@wk 1er-Liebhaber(in)

    Dabei seit:
    16.08.2013
    Beiträge:
    1.136
    Zustimmungen:
    56
    Ort:
    Hannover
    Motorisierung:
    120d
    Modell:
    Cabrio (E88)
    Baujahr:
    01/2009
    Vorname:
    Stefan
    Es ist möglich, das der Verschleißsensor nicht gewechselt wurde.
     
  4. #3 DDFerenz, 06.03.2014
    DDFerenz

    DDFerenz 1er-Interessent(in)

    Dabei seit:
    06.03.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Danke für die Antwort!

    Wie teuer wäre denn eine Reparatur in etwa? Weiß das jemand?
     
  5. H@wk

    H@wk 1er-Liebhaber(in)

    Dabei seit:
    16.08.2013
    Beiträge:
    1.136
    Zustimmungen:
    56
    Ort:
    Hannover
    Motorisierung:
    120d
    Modell:
    Cabrio (E88)
    Baujahr:
    01/2009
    Vorname:
    Stefan
    Wenn es denn so wäre, würde der Sensor so ca. 10€ kosten und ist sehr schnell getauscht.

    Sicher, das es auch korrekt versucht wurde, den Service zurückzustellen?
     
  6. #5 davide9213, 17.03.2014
    davide9213

    davide9213 1er-Fahrer(in)

    Dabei seit:
    06.10.2013
    Beiträge:
    181
    Zustimmungen:
    2
    Ort:
    Bremen
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2004
    Vorname:
    David
    Unmöglich, bei einem Wechsel der Beläge kann man die alten Sensoren nicht mehr benutzen, die Dinger brechen beim Wechsel sofort ab. Den Sensor kannst du ganz Einfach wechseln, in der VA ist der Sensor auf der Fahrerseite, das Kabel dazu ist in einer Weiße Buchse an der Achse abnehmbar. Benutz kein Billigsensor, der geht dir beim Einbau sofort kaputt.
     
  7. H@wk

    H@wk 1er-Liebhaber(in)

    Dabei seit:
    16.08.2013
    Beiträge:
    1.136
    Zustimmungen:
    56
    Ort:
    Hannover
    Motorisierung:
    120d
    Modell:
    Cabrio (E88)
    Baujahr:
    01/2009
    Vorname:
    Stefan
    Überhaupt nicht unmöglich.
    Habe meine Bremse vor kurzem neu gemacht und der Sensor ging sehr gut raus, ohne zu zerbrechen.
     
  8. #7 davide9213, 17.03.2014
    davide9213

    davide9213 1er-Fahrer(in)

    Dabei seit:
    06.10.2013
    Beiträge:
    181
    Zustimmungen:
    2
    Ort:
    Bremen
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2004
    Vorname:
    David
    Dann waren die bestimmt nicht an der Verschleißgrenze. Meiner hatte fast 60.000 Kilometer mit den 1. Belägen und da ging nichts mehr ohne Zerstörung raus. Der von einem Kollegen hatte ca. 48.000 KM auf der Uhr und ging ebenfalls nicht ohne Zerstörung raus.
     
  9. H@wk

    H@wk 1er-Liebhaber(in)

    Dabei seit:
    16.08.2013
    Beiträge:
    1.136
    Zustimmungen:
    56
    Ort:
    Hannover
    Motorisierung:
    120d
    Modell:
    Cabrio (E88)
    Baujahr:
    01/2009
    Vorname:
    Stefan
    Die waren schon so weit an der Verschleißgrenze, das fast schon der Träger zum Vorschein kam.

    Wie dem auch sei, nur weil es bei dir nicht geklappt hat, muß es nicht überall so sein.:wink:

    Außerdem, könnte der TE mal auflösen.
     
  10. #9 Bmwstar1990, 17.03.2014
    Bmwstar1990

    Bmwstar1990 1er-Fahrer(in)

    Dabei seit:
    14.02.2014
    Beiträge:
    174
    Zustimmungen:
    2
    Ort:
    65558
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Coupé (E82)
    Baujahr:
    05/2011
    Vorname:
    Steffen
    Schätze ma das der Intervall nicht zurück gestellt wurde
    War bei mir auch so und weiß nun wie das jetz geht :D
     
  11. #10 Heinz44, 11.04.2014
    Heinz44

    Heinz44 1er-Interessent(in)

    Dabei seit:
    03.02.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Vorname:
    Heinz
    Bremsen komplett erneuert

    Hallo, habe letzte Woche bei meinem 116i BJ. 2006 E87 vorne und hinten die Bremsen erneuert. Scheiben, Klötze, Verschleißanzeigen. Der Bordcomputer zeigt an, dass nach 11000 Km die Bremsen erneuert werden müssen. Meine Frage: Wie kann ich den BC zurückstellen.
    Danke im voraus
    Heinz44:eusa_doh::eusa_doh:
     
  12. SausM

    SausM 1er-Fahrer(in)

    Dabei seit:
    21.04.2013
    Beiträge:
    241
    Zustimmungen:
    0
    Ort:
    Mülheim
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    10/2010
    Vorname:
    Marc
    Meiner sagt seit bestimmt 6000 km ich hätte nur noch 2200 km bis die platt sind
    Meine werkstatt meinte bei der letzten inspektion alles sei ok

    Gesendet von meinem GT-I9300 mit Tapatalk
     
  13. H@wk

    H@wk 1er-Liebhaber(in)

    Dabei seit:
    16.08.2013
    Beiträge:
    1.136
    Zustimmungen:
    56
    Ort:
    Hannover
    Motorisierung:
    120d
    Modell:
    Cabrio (E88)
    Baujahr:
    01/2009
    Vorname:
    Stefan
    Das ist ja auch nur ein errechneter Schätzwert. Bloß nicht so genau drauf verlassen.

    Dann lieber augenscheinlich überprüfen, wie die Beläge aussehen.
     
  14. SausM

    SausM 1er-Fahrer(in)

    Dabei seit:
    21.04.2013
    Beiträge:
    241
    Zustimmungen:
    0
    Ort:
    Mülheim
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    10/2010
    Vorname:
    Marc
    Bmw würde wechseln :D

    Gesendet von meinem GT-I9300 mit Tapatalk
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. H@wk

    H@wk 1er-Liebhaber(in)

    Dabei seit:
    16.08.2013
    Beiträge:
    1.136
    Zustimmungen:
    56
    Ort:
    Hannover
    Motorisierung:
    120d
    Modell:
    Cabrio (E88)
    Baujahr:
    01/2009
    Vorname:
    Stefan
    Klaro, die können ja auch nur das machen, was die Monitore ihnen befehlen.:lol:

    Die Freie Werkstatt schaut sich auch mal das Korpus delikti an.
     
  17. SausM

    SausM 1er-Fahrer(in)

    Dabei seit:
    21.04.2013
    Beiträge:
    241
    Zustimmungen:
    0
    Ort:
    Mülheim
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    10/2010
    Vorname:
    Marc
    Und günstiger sind die auch im welten, habe für ölwechsel kerzen micro lift und ölfilter wechsel 310 euro bezahlt

    Gesendet von meinem GT-I9300 mit Tapatalk
     
Thema:

Serviceanzeige Bremsbeläge obwohl einwandfrei

Die Seite wird geladen...

Serviceanzeige Bremsbeläge obwohl einwandfrei - Ähnliche Themen

  1. Bremsbelag Hinterachse

    Bremsbelag Hinterachse: Eine Frage an die Runde: Der 1er M hat auf der Hinterachse andere Bremsbeläge als der e90 M3. Maße sind identisch somit wird sich nur die...
  2. [Verkauft] Original BMW Bremsscheiben und Bremsbeläge 1er E81 E87

    Original BMW Bremsscheiben und Bremsbeläge 1er E81 E87: Aufgrund eines Fehlkaufs biete ich folgendes an. Verkaufe Original BMW Bremsscheiben und Bremsbeläge. Zustand. NEU. Einmal ausgepackt, erkannt das...
  3. Bremsbeläge Performance Bremse,andere?!

    Bremsbeläge Performance Bremse,andere?!: Hi Leute! Wie die Überschrift schon sagt hab ich mal eine Frage zum Thema Bremsbeläge..... Fahre auf meinem die 18" Performance Bremsanlage mit...
  4. [Verkauft] Bremsbeläge Vorderachse - 135i

    Bremsbeläge Vorderachse - 135i: Hallo Leute Ich verkaufe neue und ungebrauchte Bremsbeläge für die Vorderachse des BMW 135i (E82 oder E88). Die Bremsbeläge sind OEM (Jurid) und...
  5. [Verkauft] Ate ceramic Bremsbeläge hinten 13.0470-7217.2

    Ate ceramic Bremsbeläge hinten 13.0470-7217.2: Ate ceramic Bremsbeläge, neuwertig da noch nicht verbaut, lediglich für Fotos ausgepackt. Passend für viele 1er und 3er Bmw, e81, e87, e91, e92...