Sensor für Wischwasserstand bekommt keinen Strom

Diskutiere Sensor für Wischwasserstand bekommt keinen Strom im Allgemeines zum BMW 1er F2x Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Hallo zusammen... Ich habe ein Problem, Und zwar habe ich vor 2 Tagen einen neuen Wischwasserbehälter eingebaut, da der Verdacht war, das der...

  1. #1 Feleu1992, 16.08.2015
    Feleu1992

    Feleu1992 1er-Interessent(in)

    Dabei seit:
    14.04.2015
    Beiträge:
    19
    Zustimmungen:
    0
    Motorisierung:
    118i
    Modell:
    Hatch (F20)
    Baujahr:
    06/2012
    Vorname:
    Ferdinand
    Hallo zusammen...
    Ich habe ein Problem,
    Und zwar habe ich vor 2 Tagen einen neuen Wischwasserbehälter eingebaut, da der Verdacht war, das der Sensor für den Füllstand verkalkt, kaputt o.ä...ist/war!
    Nur das war nicht das Problem... Die Meldung, Wischwasserstand zu niedrig ist immer noch da... Jetzt meinte mein Mechaniker, das es evtl an der Elektronik liegen könnte... Habt ihr schon Erfahrung mit diesem Problem bzw kann mir jmd den stromlaufplan für das ganze geben?
    Vielen Dank!
    Schönen Sonntag noch!:)


    Gesendet von iPhone mit Tapatalk
     
  2. Ombre

    Ombre 1er-Profi

    Dabei seit:
    02.08.2008
    Beiträge:
    2.938
    Zustimmungen:
    23
    Ort:
    -----
    Fahrzeugtyp:
    125d
    Baujahr:
    01/2016
    warst Du in einer freien Werkstatt oder bei BMW?
    Die Leitung hätte der Mechaniker kurz prüfen können, da ist ja nur ein Leitwertgeber montiert, einmal zu Kl. 31 messen, dann noch zum FEM, mehr ist da nicht.

    Einen vernünftigen Stromlaufplan findest Du im Netz nicht
     
  3. #3 Feleu1992, 16.08.2015
    Feleu1992

    Feleu1992 1er-Interessent(in)

    Dabei seit:
    14.04.2015
    Beiträge:
    19
    Zustimmungen:
    0
    Motorisierung:
    118i
    Modell:
    Hatch (F20)
    Baujahr:
    06/2012
    Vorname:
    Ferdinand
    In einer freien Werkstatt ... Mhh okay dann muss ich Kontakte spielen lassen...
    Danke für die Info :)


    Gesendet von iPhone mit Tapatalk
     
  4. #4 Feleu1992, 17.08.2015
    Feleu1992

    Feleu1992 1er-Interessent(in)

    Dabei seit:
    14.04.2015
    Beiträge:
    19
    Zustimmungen:
    0
    Motorisierung:
    118i
    Modell:
    Hatch (F20)
    Baujahr:
    06/2012
    Vorname:
    Ferdinand
    Kannst du mir zufällig noch sagen welcher Pin das Kabel im FEM hat?


    Gesendet von iPhone mit Tapatalk
     
  5. Ombre

    Ombre 1er-Profi

    Dabei seit:
    02.08.2008
    Beiträge:
    2.938
    Zustimmungen:
    23
    Ort:
    -----
    Fahrzeugtyp:
    125d
    Baujahr:
    01/2016
    Brücke mal erst den Stecker am Sensor, geht die Meldung aus, sind die Leitungen in Ordnung, wenn nicht, dann prüfe zuerst Kl. 31 gegen Masse.

    Ich glaube nicht das es Dir viel hilft wenn ich sage prüfe am Con2 den Pin 11, daher mach es erst wie oben beschrieben
     
  6. #6 Feleu1992, 17.08.2015
    Feleu1992

    Feleu1992 1er-Interessent(in)

    Dabei seit:
    14.04.2015
    Beiträge:
    19
    Zustimmungen:
    0
    Motorisierung:
    118i
    Modell:
    Hatch (F20)
    Baujahr:
    06/2012
    Vorname:
    Ferdinand
    Super vielen Dank!
    Doch Con2 Pin 11 hilft mir viel ;-) war schon da unten beim FEM unterwegs weil ich vor 3 Monaten des Abbiegelicht eingebaut hab ;)
    Ich werd aber erst Kl 31 gegen Masse ausprobieren

    Vielen Dank nochmal


    Gesendet von iPhone mit Tapatalk
     
  7. #7 Feleu1992, 12.01.2016
    Feleu1992

    Feleu1992 1er-Interessent(in)

    Dabei seit:
    14.04.2015
    Beiträge:
    19
    Zustimmungen:
    0
    Motorisierung:
    118i
    Modell:
    Hatch (F20)
    Baujahr:
    06/2012
    Vorname:
    Ferdinand
    So.....
    das Problem war die Leitung...
    diese war durch eindringen von Wasser gefault...
    Ist über die AG gelaufen und wurde auf Kulanz in Stand gesetzt!
    Vielen dank nochmal für eure Hilfe!!
     
Thema:

Sensor für Wischwasserstand bekommt keinen Strom

Die Seite wird geladen...

Sensor für Wischwasserstand bekommt keinen Strom - Ähnliche Themen

  1. [Verkauft] RDCi rdc Sensoren original BMW 1er 2er

    RDCi rdc Sensoren original BMW 1er 2er: Habe noch einen Satz original rdci Sensoren hier. Sie waren bei meinen neuen gebrauchten Felgen dabei, aber ich brauche sie nicht. [ATTACH]...
  2. Endlich haltbare Alternative zum NOx Sensor

    Endlich haltbare Alternative zum NOx Sensor: Wer es noch nicht wusste: Hier gibt es eine Alternative zum ständigen Wechsel der NOx Sensoren im N43 und N53:...
  3. NOx Sensor neuste Revision endlich haltbar?

    NOx Sensor neuste Revision endlich haltbar?: Hallo, Hat jemand Erfahrungswerte ob die NOx Sensoren der N43 Motoren über Ihre einzene Revisionen länger hielten? In etwa so: Beispiel Sensor1...
  4. [Verkauft] 4x BMW F20 F21 383 M Sommerkomplett RFT + RDKS-Sensoren M383

    4x BMW F20 F21 383 M Sommerkomplett RFT + RDKS-Sensoren M383: Zum Verkauf stehen hier 4 Sommerkompletträder mit den BMW Styling 383 M 17" Felgen inkl. Reifendruckkontrollsystem (RDKS). Die Reifen passen u.a....
  5. Teilenummern RDCi-Sensoren

    Teilenummern RDCi-Sensoren: Im Ersatzteilkatalog gibt bei gleicher Beschreibung zwei offenbar unterschiedliche Typen(Teilenummer und Baujahr): 36106856209 ==> BJ03/14 - 11/16...