[E8x] Seltsames Geräusch in Verbindung mit Kaltstart

Diskutiere Seltsames Geräusch in Verbindung mit Kaltstart im BMW 116i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo liebe 1er-Gemeinde :winkewinke: Seit Februar darf ich mich zu den glücklichen Besitzern eines 1er zählen. Nun ist mir seit drei Tagen...

  1. #1 Blumi97, 28.04.2015
    Blumi97

    Blumi97 1er-Interessent(in)

    Dabei seit:
    28.04.2015
    Beiträge:
    21
    Zustimmungen:
    0
    Ort:
    Wuppertal
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    12/2009
    Vorname:
    Lukas
    Hallo liebe 1er-Gemeinde :winkewinke:

    Seit Februar darf ich mich zu den glücklichen Besitzern eines 1er zählen.
    Nun ist mir seit drei Tagen ein äußerst suspektes Geräusch aufgefallen und ich wollte auf diesem Wege mal horchen, ob jemand ne Idee hat, was das sein könnte - habe mich bereits über mehrere Stunden im Internet informiert und auch die SuFu bemüht - wobei mich alles was ich gefunden hab nur noch mehr verwirrt. Entschuldigt also bitte, falls ich irgendwas übersehen/-lesen haben sollte.

    Das Geräusch tritt ausschließlich im Kaltstart auf, verschwindet m.E. etwa nach 2 bis 3 Minuten nach Fahrtantritt. Dabei kann man das Geräusch nur im Drehzahlbereich von ca. 1700 bis 2100 U/min wahrnehmen - und jetzt kommt's - und zwar nur unter Last, soll heißen wenn ich fahre, im Leerlauf hört man nix (mal abgesehen von dem normalen Tickern der Injektoren oder was auch immer). Das Geräusch was ich wahrnehme ist so eine Mischung aus einem Klackern und einem Rrrrrrrrrrr :-s (ich versuche das mal aufzunehmen).

    Nach meiner Recherche habe ich den Kettenspanner im Verdacht, was mir gleichzeitig aber unlogisch erscheint, da das Geräusch ja nur im oben genannten Drehzahlbereich auftritt.
    Termin bei BMW steht schon, hab aber noch zweieinhalb Wochen Zeit, da schadet ein wenig Information vorab nicht. :lol:

    Schonmal danke im Voraus für jegliche Anregungen :mrgreen: :thumbsup:

    Edit: KM-Stand derzeit 52800 :nod:
     
  2. Kimba

    Kimba 1er-Profi

    Dabei seit:
    01.12.2009
    Beiträge:
    2.087
    Zustimmungen:
    179
    Ort:
    berg.Städtedreieck
    Vorname:
    Dani
    Hallo Blumi97 :mrgreen:

    herzlich willkommen hier und Glückwunsch zum 1er :winkewinke:

    So wie du das Geräusch beschreibst, könnte es in der Tat das allseits bekannte und leidige Problem Kettenspanner / Steuerkette sein :evil:

    LG Daniela :mrgreen:
     
  3. #3 Blumi97, 29.04.2015
    Blumi97

    Blumi97 1er-Interessent(in)

    Dabei seit:
    28.04.2015
    Beiträge:
    21
    Zustimmungen:
    0
    Ort:
    Wuppertal
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    12/2009
    Vorname:
    Lukas
    Danke, fängt nach nicht einmal 700km unter meiner Regie ja schon gut an :motz:
    Habt ihr das denn bei euch schon wechseln lassen? (Preis? :mrgreen: )

    Grüße
    Blumi 97
     
  4. #4 avitano, 29.04.2015
    avitano

    avitano 1er-Fahrer(in)

    Dabei seit:
    26.07.2014
    Beiträge:
    83
    Zustimmungen:
    1
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2006
    Spritmonitor:
    Hi
    Ja habe meine letzten September wechseln lassen. Kette inkl. Spanner und Führungsschienen. Gekostet hat der Spaß knapp 1.100€
     
  5. Kimba

    Kimba 1er-Profi

    Dabei seit:
    01.12.2009
    Beiträge:
    2.087
    Zustimmungen:
    179
    Ort:
    berg.Städtedreieck
    Vorname:
    Dani
    Du hast eine PN :wink:
     
  6. #6 Blumi97, 15.05.2015
    Blumi97

    Blumi97 1er-Interessent(in)

    Dabei seit:
    28.04.2015
    Beiträge:
    21
    Zustimmungen:
    0
    Ort:
    Wuppertal
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    12/2009
    Vorname:
    Lukas
    Servus, ich möchte euch an dieser Stelle eine kurze Rückmeldung bezüglich meines Geräusches im Kaltstart geben.
    Durfte den 1er heute vom Freundlichen abholen. Der Servicemitarbeiter und Werkstattmeister konnten das Geräusch wahrnehmen - es wurde der Kettenspanner getauscht und nun darf ich die nächsten Tage mal lauschen ob ich das Rasseln/Rattern noch höre :lol:

    Immerhin gab's sogar eine Autowäsche gratis :eusa_clap: \:D/

    Grüße und ein schönes WE :nod:
    Blumi97
     
  7. Kimba

    Kimba 1er-Profi

    Dabei seit:
    01.12.2009
    Beiträge:
    2.087
    Zustimmungen:
    179
    Ort:
    berg.Städtedreieck
    Vorname:
    Dani
    Hört sich doch gut an :wink:
    ... dann lausch mal :mrgreen:
     
  8. #8 1erd1977, 17.06.2015
    1erd1977

    1erd1977 1er-Interessent(in)

    Dabei seit:
    10.09.2013
    Beiträge:
    5
    Zustimmungen:
    0
    auch bei dem 116i 2.0 bj 2009 89.000 km meiner Frau, war seit einiger Zeit kurz nach dem Kaltstart unter Belastung, im unteren Drehzahlbereich ebenfalls ein "knurriges" Zusatzgeräusch im unteren Drehzahlbereich zu hören. Nach dem Lesen hier im Forum habe ich den Kettenspanner im Verdacht gehabt und vorsichtshalber Erneuern lassen (beim Freundlichen meines Vertrauens, Kette war noch ohne Schaden). Ergebnis seitdem ist alles ruhig ohne Nebengeräusche und 1er läuft motorenmässig allgemein ruhiger.
    Laut Serviceberater tritt dieses Problem des "nachlassenden" Kettenspanners beim 116i 2.0 (also auch ab 2009) bei Fahrleistungen ab ca 70-80.000 nun öfters auf. Kosten mit etwas unter 100 EUR sollten es wert sein auszugeben um keinen teuren Motorschaden zu riskieren.
    Meiner Meinung nach sollte dies im Inspektionsumfang aufgenommen werden, denn scheinbar wird das Problem zu Beginn des schwächelnden Kettenspanners manchmal einfach "überhört".
     
  9. #9 Blumi97, 18.06.2015
    Blumi97

    Blumi97 1er-Interessent(in)

    Dabei seit:
    28.04.2015
    Beiträge:
    21
    Zustimmungen:
    0
    Ort:
    Wuppertal
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    12/2009
    Vorname:
    Lukas
    Im Prinzip äußerst traurig, aber bei dem Kettenspanner handelt es sich wohl um ein Verschleißteil, das je nach Beanspruchung öfters getauscht werden muss als Bremsen/Reifen :motz:
    Wie du schreibst wäre das natürlich sinnvoll, dies in den Inspektionsumfang aufzunehmen. Da das aber wohl nie passieren wird, hilft auf Dauer wohl nur eine regelmäßige akustische Probe seitens des Fahrers. :swapeyes_blue:
     
Thema: Seltsames Geräusch in Verbindung mit Kaltstart
Besucher kamen mit folgenden Suchen
  1. bmw 116i steuerkette kaltstart

Die Seite wird geladen...

Seltsames Geräusch in Verbindung mit Kaltstart - Ähnliche Themen

  1. Mein kleiner macht komische Geräusche

    Mein kleiner macht komische Geräusche: Schönen guten Abend, Vielleicht kann mir ja Jemand helfen mein kleiner macht jetzt so komische Geräusche. Es hört sich wie ein klackern an aber...
  2. Hoch-frequentes Geräusch vom Heck

    Hoch-frequentes Geräusch vom Heck: Seit einiger Zeit höre ich bei wenig Nebengeräuschen (niedrige Motordrehzahl, leise Umgebung) und ab ca 60 km/h ein hoch-frequentes Geräusch. Ich...
  3. [E87] Bei Kaltstart ruckeln, nicht alle Zyl., Motorleuchte.

    Bei Kaltstart ruckeln, nicht alle Zyl., Motorleuchte.: Hallo, seit einiger Zeit habe ich Probleme mit meinem 116i BJ Ende 2007, LCI Modell, 1,6l, 122PS, 140tsd gelaufen Erst hat das Auto morgens, wenn...
  4. [F20] B47 118d Kaltstart schütteln

    B47 118d Kaltstart schütteln: Moin, Nach knapp 12.000km und 6 Monaten tritt wohl der erste große Fehler am Motor auf. Fahrzeug steht immer in der Garage bei etwa 9 Grad....
  5. ConnectedDrive keine Verbindung

    ConnectedDrive keine Verbindung: Hallo in die Runde Seit heute funktioniert keine Verbindung zu ConnectedDrive. Also kein rtti teleservices oder bmw online. Geht es noch...