[E87] Seltsames Geräusch im Stand

Dieses Thema im Forum "BMW 116i" wurde erstellt von Kev116i, 13.04.2013.

  1. #1 Kev116i, 13.04.2013
    Kev116i

    Kev116i 1er-Interessent(in)

    Dabei seit:
    30.03.2013
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Hamburg
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E87)
    Baujahr:
    03/2010
    Vorname:
    Kevin
    Hay Leute mein 116i 2,0l bj 2010 macht im Stand ein komisches Geräusch...
    Es klingt als würde irgend ein elektronischer Regler alle 5 Sekunden regeln.
    Es ist schwer zu beschreiben man hört es auch nur im Stand und wenn man neben dem Auto steht oder wie ich am Drive-in Schalter von Mc donalds. Es klingt wie ein metallisches leichtes Kratzen, aber halt nur alle 3-5 Sekunden.
    Vllt hat jemand von euch damit schon Erfahrung gesammelt?

    MfG Kev :icon_smile:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 diggnboy, 13.04.2013
    diggnboy

    diggnboy 1er-Fahrer(in)

    Dabei seit:
    24.08.2012
    Beiträge:
    358
    Zustimmungen:
    0
    Ort:
    NRW/Köln
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2008
    Vorname:
    Dave
    Spritmonitor:
    Mach mal ein Audiofile von und lad es hier hoch.
     
  4. #3 Kev116i, 13.04.2013
    Zuletzt bearbeitet: 14.04.2013
    Kev116i

    Kev116i 1er-Interessent(in)

    Dabei seit:
    30.03.2013
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Hamburg
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E87)
    Baujahr:
    03/2010
    Vorname:
    Kevin
    BMW 116i 2,0l BJ2010 - YouTube



    Hey ich konnte leider nur diesen Link posten da mir das Hochladen von Dateien noch verweigert ist :P

    Habe es heute gleich aufgenommen und noch ein Detail dazu man hört es eig nur auf der Fahrerseite in höhe des Vorderreifens. :)
    (in den ersten drei Sekunden des Videos hört man es ganz deutlich)

    also was meinst du könnte es sein?

    MfG Kev

    noch ein Detail dazu: habe heute mal die Haube aufgemacht und konnte das Geräusch eig zeimlich genau lokalisieren...
    es kommt aus dem schwarzen Kasten der rechts unten in der Ecke sitzt, ich würde fast sagen ist die Drosselklappe oder?

    danke schonmal für Hilfe :)
     
  5. #4 Kev116i, 14.04.2013
    Zuletzt bearbeitet: 14.04.2013
    Kev116i

    Kev116i 1er-Interessent(in)

    Dabei seit:
    30.03.2013
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Hamburg
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E87)
    Baujahr:
    03/2010
    Vorname:
    Kevin
    Hat keiner eine Idee? :cry:
     
  6. #5 Kev116i, 15.04.2013
    Kev116i

    Kev116i 1er-Interessent(in)

    Dabei seit:
    30.03.2013
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Hamburg
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E87)
    Baujahr:
    03/2010
    Vorname:
    Kevin
    Ok die Drosselklappe ist es nicht... Es kommt vom Luftfilter Kasten... Irgendwo unter diesem Stecker der oben auf dem Kasten ist :)
     
  7. homala

    homala 1er-Interessent(in)

    Dabei seit:
    28.04.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Motorisierung:
    116i 2.0
    Hatte selbes Problem

    Hatte Exakt das gleiche Geräusch!
    mir sagte man Drosselklappe. Fehlerspeicher im Fahrzeug wurde ausgelesen und ein neues Software Update aufgespielt! Nach dem Update ist es nun verschwunden. Dafür habe ich im Leerlauf jetzt ein lautes Tickern. Öfter mal etwas Neues! ;)

    Gruß
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Seltsames Geräusch im Stand
Besucher kamen mit folgenden Suchen
  1. bmw 116i geräusch am luftkasten

    ,
  2. bmw 116i e87 komisches geräusch im stand

Die Seite wird geladen...

Seltsames Geräusch im Stand - Ähnliche Themen

  1. Geräusch beim Motorstart

    Geräusch beim Motorstart: Hallo Leute. Habe seitdem ich das Auto gekauft habe so komische Geräusche beim Motorstart. Downpipes gewechselt, war immer noch da. Was kann es...
  2. Tick, Tick im Stand bei kalten Motor

    Tick, Tick im Stand bei kalten Motor: Grüßt euch, ich habe jetzt in der kalten Jahreszeit nach dem Start vom Motor bzw. immer dann wenn der Motor noch nicht warm ist, ein gleichmäßiges...
  3. [E87] Ölgeruch im Stand, aber nicht immer

    Ölgeruch im Stand, aber nicht immer: Hallo zusammen, ich fahre einen 1.18i / Baujahr 2006 / km = 133405, bisher ohne nennenswerte Schäden. Ich mag den Wagen, er läuft sehr ruhig hat...
  4. [E87] Getriebeölwechsel, komische Geräusche

    Getriebeölwechsel, komische Geräusche: Schönen Abend, Ich habe heute mein Getriebeöl gewechselt. Anestoßen haben mich einige Themen, wo nach dem Wechsel die Gänge leichter flutschten...
  5. Unspezifisches Geräusch ab ca. 45 km/h ( MIT SOUNDFILE )

    Unspezifisches Geräusch ab ca. 45 km/h ( MIT SOUNDFILE ): Hallo, seit kurzer Zeit habe ich ein unspezifisches "Jaulen" ab ca. 45 km/h. Ab Sekunde 8 ist das im Soundfile zu hören....