seltsames Geräusch beim starten des Motors

Diskutiere seltsames Geräusch beim starten des Motors im BMW 116i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo zusammen, ich habe seid circa 6 Monaten den 116i BJ 03/05. Schon immer habe ich beim starten des Motors ein kurzes knarschendes...

  1. #1 alex.costa, 22.04.2008
    alex.costa

    alex.costa 1er-Interessent(in)

    Dabei seit:
    29.11.2007
    Beiträge:
    11
    Zustimmungen:
    0
    Ort:
    Düsseldorf
    Hallo zusammen,

    ich habe seid circa 6 Monaten den 116i BJ 03/05.
    Schon immer habe ich beim starten des Motors ein kurzes knarschendes Geräusch. Das ist dieses Geräusch in ähnlicher Form vom meinem Alfa vorher kannte, hat mich das nie besonders gestört.

    Heute morgen allerdings war dieses Geräusch auf einmal lauter und länger anhaltender aber motor lief danach probemlos.

    Habt Ihr eine Iddee was das sein könnte?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 nspacex, 22.04.2008
    nspacex

    nspacex 1er-Liebhaber(in)

    Dabei seit:
    08.07.2007
    Beiträge:
    1.315
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Hi,

    hmm das ist natürlich sehr schwer zu diagnositzieren, kannst du das "knarschende" Geräusch ggf. mal etwas genauer beschreiben bzw. ein bekanntes Vergeleichsgeräusch anbieten?

    Woher kommt es denn ungefähr?

    Vibriert irgendwas?

    Sonstige ungewöhnliche Verhalten?

    LG
     
  4. #3 alex.costa, 22.04.2008
    alex.costa

    alex.costa 1er-Interessent(in)

    Dabei seit:
    29.11.2007
    Beiträge:
    11
    Zustimmungen:
    0
    Ort:
    Düsseldorf
    klingt so ungefähr als ob mann früher bei laufendes motor den zündschlüssel nochmal edreht hätte
     
  5. #4 nspacex, 22.04.2008
    nspacex

    nspacex 1er-Liebhaber(in)

    Dabei seit:
    08.07.2007
    Beiträge:
    1.315
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Hmm dann ist vielleicht der Anlasser kaputt?
     
  6. #5 schranzbird, 23.04.2008
    schranzbird

    schranzbird 1er-Profi

    Dabei seit:
    05.12.2006
    Beiträge:
    2.263
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
  7. #6 alex.costa, 23.04.2008
    alex.costa

    alex.costa 1er-Interessent(in)

    Dabei seit:
    29.11.2007
    Beiträge:
    11
    Zustimmungen:
    0
    Ort:
    Düsseldorf
    vielen Dabk für die 2 Links. Die scheinen exact das Problem zu haben.
    Aber richtig schlau werde ich dadurch nicht was letztendlich dieses Problem auslösst. Der ansatz mit dem Anlasser scheint richtig aber ich kann mir nicht vorstellen das der kaputt ist. Das mit der schleifenden Kupplung habe ich auch. Aber damit lebe ich.

    Scheinen die modelle um BJ 2005 stark betroffen zu sein.
     
  8. #7 schranzbird, 23.04.2008
    schranzbird

    schranzbird 1er-Profi

    Dabei seit:
    05.12.2006
    Beiträge:
    2.263
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    Nichts zu danken. Also ich war damit auch bei meinem :) aber hätte den Wagen dort über Nacht abstellen müssen um dem das zu zeigen. Und wie ich die Burschen kenne hätten die bestimmt wieder ne Ausrede parat gehabt um einen wieder nach Hause zu schicken. :evil:

    Beim besten willen, soviel Zeit habe ich nicht. Und da der Wagen problemlos anspringt sehe ich auch keinen Grund irgendwas austauschen zu lassen.

    Btw ist mein Wagen auch aus der Garantie raus...
     
  9. #8 alex.costa, 23.04.2008
    alex.costa

    alex.costa 1er-Interessent(in)

    Dabei seit:
    29.11.2007
    Beiträge:
    11
    Zustimmungen:
    0
    Ort:
    Düsseldorf
    genau das selbe Problem habe ich auch: Zeit und kein unötiges Geld, da auch meine Garantie abgelaufen ist.

    Da stimme ich dir zu. Einfach fahren, mechanische teile können mal geräusche machen.
     
  10. jm

    jm 1er-Interessent(in)

    Dabei seit:
    25.05.2006
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo zusammen,

    dieses Geräusch hatte mein 1er auch.
    Bei BMW ist der Fehler bekannt und kann durch einen überarbeiteten
    Kettenspanner gelöst werden. Aufwand max. 45 Minuten.
    Bei mir ist seitdem Ruhe.
     
  11. SunnyO

    SunnyO 1er-Interessent(in)

    Dabei seit:
    10.05.2008
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    Schweiz
    hmm

    ist es eher ein ike.ike.ike. oder mehr qui.qui.qui wenn es das ist macht es nichts nur wenn es ein quir.quir.quir ist solltest du sofort WD-40 auf die Bremsbeläge Sprühen.

    Nee geh zur BMW Garage ... Neue Autos haben zuviel Technik verbaut um nur durch Text zu sagen was es ist.
     
  12. #11 Sushiman, 13.05.2008
    Sushiman

    Sushiman Guest

    Re: hmm

    ...uiui, ganz gefährlich solche aussagen :-(
    wenn das jemand falsch versteht...na bravo.
    g, sushiman
     
  13. M@x

    M@x 1er-Fanatiker(in)

    Dabei seit:
    02.08.2007
    Beiträge:
    4.888
    Zustimmungen:
    0
    Ort:
    Frankfurt am Main
    Spritmonitor:
    Re: hmm

    Hast Du sein posting auch ganz gelesen? :roll:

    btw: sprüh mal WD40 auf die Bremsbeläge - das ist gar nicht so einfach; und wer einen Bremssattel demontieren kann, der tut sowas nicht :D
     
  14. #13 Sushiman, 13.05.2008
    Sushiman

    Sushiman Guest

    ..es reicht schon wenn ers auf die scheibe sprüht...
    g, sushiman
     
  15. M@x

    M@x 1er-Fanatiker(in)

    Dabei seit:
    02.08.2007
    Beiträge:
    4.888
    Zustimmungen:
    0
    Ort:
    Frankfurt am Main
    Spritmonitor:
    Weil er das posting dann genau wie Du nicht mal ganz gelesen, geschweige denn verstanden hat und dann auch noch nicht mal genau das tut, was im ersten Teil scherzhaft empfohlen wurde?

    Ahhhhhhhhhh ja. :roll:
     
  16. #15 Sabrina130i, 27.07.2014
    Sabrina130i

    Sabrina130i Guest

    Hallo Leute,

    Ich krame den Thread mal wieder hoch, da ich auch ab und an ein komisches Geräusch beim Starten habe. Es dauert ca. 2-3 Sekunden und hört sich ziemlich metallisch an. Tritt nur bei Kaltstarts auf. Zuerst dachte ich, es käme nur vor, wenn ich ihn länger als einen Tag stehen gelassen hab, aber dem war nicht so.
    Gestern Abend hab ich ihn noch gefahren und heute hatte er das Geräusch ziemlich heftig :(
    Zum Fahrzeug: 130i Hatch Baujahr Mai 2006


    Ist das wirklich der Kettenspanner? Was genau wird daran verändert?
     
  17. nane

    nane 1er-Interessent(in)

    Dabei seit:
    09.02.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Mes-Olpe
    Fahrzeugtyp:
    120i Cabrio
    Motorisierung:
    120i
    Modell:
    Cabrio (E88)
    Baujahr:
    08/2008
    Vorname:
    Nane
    Da das bei mir auch auftritt wäre ich ebenfalls über eine Beantwortung von Sabrina130i Frage dankbar.
     
  18. #17 welle68, 20.08.2014
    welle68

    welle68 1er-Fan

    Dabei seit:
    15.01.2007
    Beiträge:
    613
    Zustimmungen:
    2
    Fahrzeugtyp:
    116i
    hört sich das Geräusch so an, als ob man einen Gegenstand gegen einen Ventilator drückt? für 2-3 sec.
     
  19. #18 Sabrina130i, 20.08.2014
    Sabrina130i

    Sabrina130i Guest

  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 welle68, 20.08.2014
    welle68

    welle68 1er-Fan

    Dabei seit:
    15.01.2007
    Beiträge:
    613
    Zustimmungen:
    2
    Fahrzeugtyp:
    116i
    Anlasser?
     
  22. #20 Sabrina130i, 20.08.2014
    Sabrina130i

    Sabrina130i Guest

    Ist auch meine Vermutung. Ich werd mal Abwarten bis es schlimmer wird. Bis jetzt kams ja wieder ne zeitlang nicht vor :)
     
Thema: seltsames Geräusch beim starten des Motors
Besucher kamen mit folgenden Suchen
  1. bmw 1er anlasser geräusch

    ,
  2. bmw 116i probleme geräusche beim starten

    ,
  3. bmw e66 motor macht geräusche beim starten

    ,
  4. knirschendes geräusche bei motor starten,
  5. rasseln beim starten des motors bmw,
  6. bmw geräusch beim starten,
  7. bmw 130 geräusch beim anlassen,
  8. bmw 116i motor macht geräusche beim dtarten,
  9. sproede bremsschleuche geraeusch beim start?,
  10. bmw 116i e87 klackern beim starten,
  11. bmw m62tub35 geräusch beim anlassen,
  12. geräusch nur beim start des motors bmw,
  13. bmw 116i komisches geräusch am start,
  14. geräusche beim starten des motors
Die Seite wird geladen...

seltsames Geräusch beim starten des Motors - Ähnliche Themen

  1. Ölverbrauch beim 118i (E87)

    Ölverbrauch beim 118i (E87): Hallo, mein 118i hat jetzt auf 4000km knapp 1,5 Liter Öl verbraucht und wollte jetzt mal fragen ob das normal ist oder ob das doch zu viel ist....
  2. Fahrzeug beim Bremsen unruhig

    Fahrzeug beim Bremsen unruhig: Hallo, möchte hier mal über was schreiben was ich bei meinem 130i schon länger beobachte: Wenn ich aus höheren Geschwindigkeiten, so 180 bis 220...
  3. [E81] Zwei Fragen: Motor geht aus und Nummer des hinteren Differentials...

    Zwei Fragen: Motor geht aus und Nummer des hinteren Differentials...: Hi und hallo allerseits... Frage 1: Unser 116i (EZ 08.2008, 122 PS, 6-Gang-Schaltgetriebe, ca. 190.000 km) muckt seit Neuestem: manchmal geht...
  4. 5.000 km (Einfahr-)Ölwechsel beim 40er

    5.000 km (Einfahr-)Ölwechsel beim 40er: Hi zusammen, bald habe ich 5.000 km runter und ich würde gerne nen Ölwechsel machen lassen. Ja ich weiß, Wartungsintervalle 30.000 km,...
  5. BMW 116d N47 seltsame Motorgeräusche

    BMW 116d N47 seltsame Motorgeräusche: Hallo, höre seit einigen Kilometern ein rasselndes bzw. schleifendes Geräusch vom Motor. Ist mir eigentlich erst aufgefallen nachdem ich meinen...