[E82] Sehr lautes Turbogeräusch

Dieses Thema im Forum "BMW 135i" wurde erstellt von TimE82, 01.04.2015.

  1. TimE82

    TimE82 1er-Interessent(in)

    Dabei seit:
    01.04.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,
    ich bin neu hier im Forum und habe leider keine Antwort auf mein Problem gefunden. Deswegen schreibe ich es einmal hier kurz zusammen :)

    Ich habe einen BMW 135i E82 N55.

    Dieser wird hauptsächlich nur auf der Nordschleife bewegt und macht jetzt zicken...

    Ende letzten Jahres bei den letzten Runden fing er auf einmal an wie verrückt diese "Blow-Off" Geräusche zu machen, aber extrem laut... Wie bei Fast an Furious :D Und die Leistung war auch eingeschränkt, es fehlten ca 100PS.
    Dann sprang er auch ins Notlaufprogramm und wir haben ihn wieder aufgeladen und in unsere Halle gebracht.

    Dann sind wir ein paar Testrunden im Industriegebiet gefahren und es war eigentlich wieder weg und volle Leistung lag auch wieder an...
    Dann einige Tage später bin ich nochmal schnell hier die Landstraßen abgefahren und es kam wieder, nur ohne Motorwarnung.

    Dann habe ich hier im Forum gelesen man sollte dieses kleine schwarze Unterdruckkästchen über den Turbos tauschen, dieses habe ich auch getan.
    Nur ist es aber immer noch extrem laut und ich meine auch es würde Leistung fehlen....
    Sobald man die Drosselklappe zu macht, bläst der ziemlich laut ab!

    Was kann es sein?
    Hat der Wagen überhaupt ein normales BlowOff Ventil?
    Kann da nix sehen was man mal eben gegen ein neues tauschen könnte :(

    Hoffe mir kann jemand helfen.

    Viele Grüße,
    Tim
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 CarbonFreak-HH, 01.04.2015
    CarbonFreak-HH

    CarbonFreak-HH 1er-Fahrer(in)

    Dabei seit:
    11.12.2012
    Beiträge:
    391
    Zustimmungen:
    5
    Ist sicherlich ein Schlauch der Schubumluftventile angeflogen.
    Check mal die beiden Rohre die von der Airbox abgehen, dort sind an jeden ein Anschluss für ein Schlauch drann, der hintere ist etwas verdeckt.
    Eines der beiden wird entweder ab sein oder einen Riss haben.
    Entweder wieder rann mschen oder gleich auf blow off umbauen indem man die Öffnungen bei den Rohren der airbox verschließt.
    Bringt besseres ansprechen nach dem schalten.
     
  4. #3 CarbonFreak-HH, 01.04.2015
    CarbonFreak-HH

    CarbonFreak-HH 1er-Fahrer(in)

    Dabei seit:
    11.12.2012
    Beiträge:
    391
    Zustimmungen:
    5
    Wenn das nicht der fall ist könnte deine chargepipe gerissen sein direkt an der DK.
    Aber erstmal das oben checken.
     
  5. Carjoe

    Carjoe 1er-Fan

    Dabei seit:
    25.01.2012
    Beiträge:
    513
    Zustimmungen:
    5
    Ort:
    Rhoihesse
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    07/2008
    Vorname:
    Jörg
    Würde auch darauf tippen das dir etwas gerissen ist da er in den Notlauf rutscht.
    Kann eigentlich nur damit zusammenhängen.

    Wieviel Runden hat er denn jetzt auf der NS?
     
  6. TimE82

    TimE82 1er-Interessent(in)

    Dabei seit:
    01.04.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo, danke für die Tipps.
    Aber welche "Rohre" der Airbox meinst du?
    Die "Airbox" ist doch die die vom Luftfilter weg geht?
    Gehen da Rohre weg? Die geht doch eigentlich nur Richtung Turbolader oder?
    Die Schläuche vom Schubumluftventil sind eigentlich beide drauf... werde dann mal checken und nachverfolgen ob diese Porös sind.
    Die Chargepipe ist noch ok... zumindest sieht man keine Risse...

    Der Wagen hat glaube ich schon mehrere hundert Runden NOS drauf und viele weitere Trackdayrunden auf anderen Strecken, lief bisher OHNE Probleme!

    Grüße,
    Tim
     
  7. TimE82

    TimE82 1er-Interessent(in)

    Dabei seit:
    01.04.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Hat der 1er eigentlich ein normales BlowOff?
    Nicht oder?
    Da ist ja alles sooo zugebaut und man erkennt ja nichts ohne den komplett zu zerlegen....
     
  8. #7 CarbonFreak-HH, 05.04.2015
    CarbonFreak-HH

    CarbonFreak-HH 1er-Fahrer(in)

    Dabei seit:
    11.12.2012
    Beiträge:
    391
    Zustimmungen:
    5
    Die airbox ist der Luftfilterkasten :D von dem gehen vorne und hinten jeweils ein Rohr weg und an diesen gehen die Schläuche der SUV's drann.
    Sprich der N54 hat kein blowoff im eigentlichen Sinne (offenes System) sondern ein geschlossenes.
    Wenn dir ein Schlauch davon weggeflogen ist dann hast du 1. ein blow off Geräusch und 2. durch den offenen Anschluss am Reinluftrohr falschluft.

    Allerdings so stark wie es bei dir ist ist dir höchstwahrscheinlich entweder die chargepipe gerissen (um das zu sehen muss man den Luftfilterkssten kurz ausbauen.) oder aber unten am LLK ein Schlauch weggeflogen.

    LG
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 _HighTower_, 05.04.2015
    _HighTower_

    _HighTower_ 1er-Fan

    Dabei seit:
    15.11.2014
    Beiträge:
    704
    Zustimmungen:
    92
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    05/2011
    Vorname:
    Fabian
    Er hat aber einen N55
     
  11. #9 CarbonFreak-HH, 05.04.2015
    CarbonFreak-HH

    CarbonFreak-HH 1er-Fahrer(in)

    Dabei seit:
    11.12.2012
    Beiträge:
    391
    Zustimmungen:
    5
    Ok dann vergiss es sorry. Komplett übersehen

    Dann gilt nur der unterste Absatz vom letzten Post ;)
     
Thema:

Sehr lautes Turbogeräusch

Die Seite wird geladen...

Sehr lautes Turbogeräusch - Ähnliche Themen

  1. Ist der 116i Bj: 2013 genauso "durchzugsschwach im 6. Gang" wie der von 2015 (laut ADAC)?

    Ist der 116i Bj: 2013 genauso "durchzugsschwach im 6. Gang" wie der von 2015 (laut ADAC)?: Ich plane mir einen 116i zu kaufen (gebraucht) und hab mir den ADAC Testbericht von dem 2015er (109PS) durchgelesen, darin steht als Nachteil: "Im...
  2. Laute Vibration Geräusche Innenraum

    Laute Vibration Geräusche Innenraum: Hallo ihr, Anbei ein Video als ich das Geräusch aufgenommen habe: [MEDIA] Ich habe in meinem 1er e87 2011 seit es draußen so kalt ist ein...
  3. 120D plötzlich lauter beim Warmfahren

    120D plötzlich lauter beim Warmfahren: Hallo, habe im Juli den gebrauchten 120d meiner Mutter bekommen welche mittlerweile auch bereits 197.000k runter hat. Bisher lief alles...
  4. [E87] Motorraum extrem lautes "Sägen" bei Start ´mit Video´ (Nichts vergleichbares im Internet gefunden)

    Motorraum extrem lautes "Sägen" bei Start ´mit Video´ (Nichts vergleichbares im Internet gefunden): Hallo 1er Gemeinde Bin bei meiner Lösungssuche über diese Seite gestoßen und muss sagen das ich hier wohl öfters mal reinschauen werde, gefällt...
  5. [E82] Motor bei 2000 U/min extrem laut

    Motor bei 2000 U/min extrem laut: Hi, ich habe an meinem E82 BJ08 seit geraumer Zeit das Problem das sich mein Diesel bei einer Drehzahl von um die 2000 so anhört als hätte ich...