Schwankender Leerlauf..., warum?

Dieses Thema im Forum "BMW 118i" wurde erstellt von MB, 08.12.2008.

  1. MB

    MB 1er-Fahrer(in)

    Dabei seit:
    18.06.2008
    Beiträge:
    314
    Zustimmungen:
    0
    Hallo Leute,

    seit es kalt ist habe ich einen schwankenden Leerlauf wenn ich stehe. (118i, BJ 05)
    Die Nadel sackt dann immer kurz ab, vielleicht so 50-100Umdrehungen, und der Motor rüttelt sich leicht. Das ganze geht immer so ne gefühlte Sekunde und man denkt kurz man sitzt in nem Diesel. Abgesoffen ist er mir dabei noch nie.
    Wenn er noch ganz kalt ist und die erhöhte Leerlaufdrehzahl zum warmwerden hat, macht er das nicht, läuft super sanft. Auch beim Fahren an sich habe ich keine Probleme. Als es noch wärmer war hat er das nicht gemacht.
    Hat jemand ne Ahnung was das sein könnte? Was schlimmes/teures?
    Danke für eure Hilfe :D

    Grüße Martin
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ARNI.tv, 08.12.2008
    ARNI.tv

    ARNI.tv 1er-Fahrer(in)

    Dabei seit:
    29.07.2008
    Beiträge:
    103
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Vorname:
    Arni
    Spritmonitor:
    hi, hab das selbe problem...hört sich manchmal an wie wenn er kurz vorm absaufen wär.
    hast du probleme mit dem berühmten "ruckeln"? ich denke es wird damit zusammenhängen...
    sonst einfach mal beim freundlichen vorbeischaun :)
     
  4. #3 Steak1986, 09.12.2008
    Steak1986

    Steak1986 1er-Profi

    Dabei seit:
    12.03.2008
    Beiträge:
    2.383
    Zustimmungen:
    0
    Ort:
    Bad Lauterberg im Harz / Göttingen
    Fahrzeugtyp:
    125i Coupé
    Vorname:
    Joachim
    Ja habe das Problem auch aber nur wenn es sehr kalt ist also so unter 2 Grad. Aber wie ich das sehe hat MB ein VFL und die haben ja nicht geruckelt. Oder etwa doch?!?
     
  5. MB

    MB 1er-Fahrer(in)

    Dabei seit:
    18.06.2008
    Beiträge:
    314
    Zustimmungen:
    0
    Jo genau, ich hab nen vFL. Das Problem mit dem Ruckeln bzw. schlechten Durchzug was manche beschreiben hab ich nicht.
    Hab nur dieses "beinahe absaufen" im Leerlauf. Ich find es zwar nicht sonderlich schön, aber so lange es nichts "Schlimmes" ist, soll es mir Recht sein.
    Vielleicht hat ja noch einer ne Ahnung, will nicht ständig zum :D rennen, weil mir dafür einfach die Zeit fehlt :?
     
  6. #5 Trendler, 09.12.2008
    Trendler

    Trendler 1er-Fan

    Dabei seit:
    03.11.2007
    Beiträge:
    746
    Zustimmungen:
    0
    Ort:
    Stuttgart/Tuttlingen
    Fahrzeugtyp:
    118i
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    05/2005
    Vorname:
    Christian
    Hast du Klimaautomatik?

    Sonst könnte es am Luftmassenmesser oder eventuell an der Lambdasonde liegen?
     
  7. MB

    MB 1er-Fahrer(in)

    Dabei seit:
    18.06.2008
    Beiträge:
    314
    Zustimmungen:
    0
    Jo, ich hab ne Klimaautomatik. Was stimmt da nicht, wenn sie es ist?

    Luftmassenmesser bzw. Lambdasonde, sind das Sachen wo man schnell reagieren sollte oder kann ich bis zum Service im Frühling warten?
     
  8. #7 Trendler, 09.12.2008
    Trendler

    Trendler 1er-Fan

    Dabei seit:
    03.11.2007
    Beiträge:
    746
    Zustimmungen:
    0
    Ort:
    Stuttgart/Tuttlingen
    Fahrzeugtyp:
    118i
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    05/2005
    Vorname:
    Christian
    Also wenn du ne Klimaautomatik hast, könnte ich mir vorstellen, dass durch das Ein bzw. Anschalten des Klimakompressors die Drehzahl kurzzeitig schwankt...

    Luftmassenmesser verabschieden sich meist schleichend. Also schwerwiegende Schäden sind meines Erachtens nicht zu erwarten, da der Motor bevor irgendwas kritisch werden sollte, meist in den Notbetrieb schaltet.
    Aber gemacht sollte es schon werden, falls es wirklich daran liegen sollte. Ich würde aber warten und wenns nicht schlimmer wird, die Sachlage beim nächsten Besuch in der Werkstatt ansprechen :wink:
     
  9. MB

    MB 1er-Fahrer(in)

    Dabei seit:
    18.06.2008
    Beiträge:
    314
    Zustimmungen:
    0
    So werd ich es dann wohl auch machen :D
    Es sei denn es wird schlimmer, aber das wollen wir mal nicht hoffen...
     
  10. Vuelve

    Vuelve 1er-Interessent(in)

    Dabei seit:
    05.11.2008
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Augsburg
    Hallo MB!

    Ich habe mit meinem 118i (BJ 2005) das selbe Problem seit es kalt ist... unruhiger Leerlauf... allerdings ist er bei mir in den letzten 6 Wochen schon 4x ausgegangen... Bilde mir allerdings ein, dass es mit der Klimaautomatik zumindest teilweise zusammenhängt (als ich mal die Heckscheiben"heizung" im Stand angemacht habe, ist er mir schlagartig fast abgestorben). Allerdings ist er nicht vollständig ruhig im Leerlauf auch wenn die Klima komplett aus ist. Werde es beobachten, allerdings dann im neuen Jahr mal an den Laptop anschließen lassen. Wäre schön wenn jemand, der herausgefunden hat, mit was das zusammenhängt hier bescheid geben könnte - werde ich natürlich auch machen!

    Grüße! :)
     
  11. MB

    MB 1er-Fahrer(in)

    Dabei seit:
    18.06.2008
    Beiträge:
    314
    Zustimmungen:
    0
    Oh, das ist aber bitter. Das ist mir zum Glück noch nicht passiert, da wäre ich sicher schon in der Werkstatt gewesen.
    Im übrigen fällt mir zur Klima nur ein, dass ich sie gar nicht an habe. Kann also eigentlich dann auch nicht daran liegen, oder?
    Komisch finde ich halt, dass er in den ersten Minuten, wo er zum Warmwerden noch so um die 1000U/min hat, absolut ruhig und ohne Schwnakungen läuft. Der Mist geht immer erst los, wenn er zum "normalen" Leerlauf kommt.
     
  12. MB

    MB 1er-Fahrer(in)

    Dabei seit:
    18.06.2008
    Beiträge:
    314
    Zustimmungen:
    0
    Wie ich schon geschrieben hab, bin ich immer ohne Klima gefahren und hatte ne unruhigen Leerlauf. Jetzt hab ich die Klima seit langen mal wieder angemacht und siehe da, der Leerlauf ist wieder absolut ruhig.
    Man sieht, dass beim Einschalten der Klima, die Drehzahl im Stand ungefähr um 100 Umdrehung steigt und dort auch absolut ruhig und kultiviert läuft.
    So lange die Klima läuft is alles gut, mache ich sie aus, geht die Drehzahl wieder um 100 runter, läuft aber wie berichtet wieder unruhig.
    Woran kann das liegen, ist doch ein wenig seltsam, oder?

    Grüße
     
  13. Vuelve

    Vuelve 1er-Interessent(in)

    Dabei seit:
    05.11.2008
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Augsburg
    Hallo alle zusammen!

    Zunächst einmal wünsche ich ein gutes neues Jahr – und (weiterhin) viel Spaß beim Fahren!

    Ich war heute dann endlich mal in der Werkstatt, nachdem mein 1er am Freitag gleich 3x über den Tag verteilt ausgegangen ist an der Ampel. Ergebnis: im Fehlerspeicher ist nichts (warum gibt es die eigentlich wenn die nichts anzeigen????) Da mein Bruder mit seinem 3er vor kurzem ein ähnliches (aber um einiges schlimmer, bei ihm ging er an fast jeder Ampel aus und war im Leerlauf immer unruhig) Problem hatte, vermute ich nun, dass er irgendwo Luft zieht, wo er nicht sollte. So konnte auch das Problem bei meinem Bruder behoben werden (ein paar Schläuche wurden gewechselt – welche weiß ich gerade nicht).

    Werde jetzt mal in diese Richtung weiterforschen...klingt ja nicht total abwegig, oder?

    @MB: Übrigens ist es bei mir ansonsten genauso wie bei dir, läuft die Klima (also die Schneeflocke ;-) ) ist er ganz ruhig und auch beim Warmwerden. Habe leider keine Ahnung warum das hier funktioniert...

    Viele Grüße!
     
  14. MB

    MB 1er-Fahrer(in)

    Dabei seit:
    18.06.2008
    Beiträge:
    314
    Zustimmungen:
    0
    Ja, wenn das bei dir so auch so ist, dann beruhigt mich das ja schon mal ein wenig. Außerdem kann ja eigentlich auch nichts gravierendes defekt sein, wenn er mit Klima gut läuft.
    Nun ja, im Sommer muss er zum Service, da werde ich das spätestens mal ansprechen, bis dahin wird sicher nichts passieren :D


    Grüße

    Ps: Ebenfalls allen ein frohes Neues 8)
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 chief|118i, 21.01.2009
    chief|118i

    chief|118i 1er-Fahrer(in)

    Dabei seit:
    26.12.2008
    Beiträge:
    89
    Zustimmungen:
    0
    Ort:
    Wiesbaden
    Fahrzeugtyp:
    123d Coupé
    Also unruhigen Lauf habe ich auch... Zeitweise dreht auch nur mit 500 Umdr. was meiner Meinung einfach ein Absaufgefühl übermittelt. Es sei aber auch zu sagen das ich das Ruckelproblem habe...

    Naja jetzt wirds hier und da wieder wärmer.. mal sehen!
     
  17. 118iqm

    118iqm 1er-Liebhaber(in)

    Dabei seit:
    03.09.2005
    Beiträge:
    1.073
    Zustimmungen:
    1
    Ort:
    Kreis LB
    Fahrzeugtyp:
    118i
    Das Problem, dass mir der 1er an der Ampel ausgegangen ist hatte ich auch (Baudatum 06/05). Besonders im Winter, kam auch mit einer Anfahrschwäche daher. An zitternden Leerlauf kann ich mich grad nicht erinnern, könnte aber auch da gewesen sein.

    Das ganze wurde bei mir mit dem Aufspielen von neuer Software behoben (Anfang 2007). Seitdem hat er von unten raus nen sehr guten Durchzug und ist nie mehr von alleine ausgegangen. Auffallende Drehzahlschwankungen hab ich ebenfalls nicht. Sofern ihr beim VFL noch kein SW-Update bekomen habt, mal beim :D ansprechen, ob das helfen könnte.
     
Thema:

Schwankender Leerlauf..., warum?

Die Seite wird geladen...

Schwankender Leerlauf..., warum? - Ähnliche Themen

  1. 116i ruckelt im Leerlauf im kaltzustand

    116i ruckelt im Leerlauf im kaltzustand: Hallo zusammen, Ich habe ein Riesenproblem. Mein Auto BMW 116 i Baujahr 2008 (122 ps) hat ca vor einem angefangen zu ruckeln. Und zwar ist das...
  2. [E87] N52b30 Lmm Leerlauf

    N52b30 Lmm Leerlauf: Hallo liebe 1er Freunde! Und zwar habe ich folgendes Problem: Nach dem Anlassertausch (Ansaugbrücke runter) habe ich sehr unruhigen Leerlauf und...
  3. Unruhiger Leerlauf

    Unruhiger Leerlauf: Hallo zusammen, ich habe einen 4 Jahre alten F20 116i und seid einiger Zeit läuft der Motor im Leerlauf unruhig. Es treten einzelne Ruckler auf,...
  4. [E81] BMW 118i (E81) Bj. 2009 Probleme in Leerlauf und beim Gasgeben

    BMW 118i (E81) Bj. 2009 Probleme in Leerlauf und beim Gasgeben: Hallo zusammen, meine Frau hat Probleme mit dem 1er 118i Bj, 2009 (E81). In Leerlauf in katen Zustand läuft unruhig und der Drehzahl ist weit...
  5. 4 Injektoren kaputt, unruhiger Leerlauf

    4 Injektoren kaputt, unruhiger Leerlauf: Hallo zusammen, mein 1er Bj. 2010 82000 km (Neuer Motor bei 68000km aufgrund Steuerkette, Motoröldruckproblematik -> Motorschaden ) Modell :116i...