[F20] Schwammiges Fahrverhalten mit neuen WR

Diskutiere Schwammiges Fahrverhalten mit neuen WR im Winterreifen Forum im Bereich Reifen & Felgen am 1er BMW; Hi Leute! Ich habe keinen passenden Thread gefunden, des wegen eröffne ich mal einen neuen :unibrow: Folgendes: Ich habe seit Samstag die...

  1. #1 Optizzo, 16.10.2015
    Optizzo

    Optizzo 1er-Fahrer(in)

    Dabei seit:
    02.10.2012
    Beiträge:
    248
    Zustimmungen:
    0
    Ort:
    Gütersloh
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    12/2013
    Vorname:
    Christian
    Hi Leute!

    Ich habe keinen passenden Thread gefunden, des wegen eröffne ich mal einen neuen :unibrow:

    Folgendes:

    Ich habe seit Samstag die Goodyear Ultra Grip Performance auf ASA Tec AS2.
    Dimensionen des Reifens sind vorne und hinten: 225/40 R18 92V. Die Reifen sind neu gewesen und haben jetz ca. 230km drauf.

    Bei Fahrten ab ca. 140-150km/h wird das Auto extrem unruhig. Es fühlt sich in etwa so an, als ob draußen extremer Wind herrscht und ich die ganze Zeit korrigieren muss. Ganz besonders habe ich das Problem, wenn ich bei der angegebenen Geschwindigkeit noch beschleunige (Wahrscheinlich weil das Auto dann vorne plötzlich ein wenig Gewicht auf der VA verliert). Das alles vermittelt nicht gerade Sicherheit :motz: Früher konnte ich entspannt bei 200km/h über die Autobahn brettern, das geht jetzt nicht mehr so locker.

    Mit Sommerreifen und auch mit meinen alten Winterreifen der gleichen Dimension hatte ich dieses Problem nicht.

    Kann mir einer sagen, woran das liegen könnte? Vom Einfahren von neuen Reifen habe ich gehört, aber hat das was damit zu tun?

    Vielen Dank für eure Antworten :daumen::winkewinke:
     
  2. Arthas

    Arthas 1er-Fan

    Dabei seit:
    16.10.2011
    Beiträge:
    980
    Zustimmungen:
    10
    Ort:
    Ansbach
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    02/2010
    Vorname:
    Ural
    ja hat es, fahr sie erstmal richtig ein, ein paar 100km und danach ist es weg, falls nicht, ab zum reifenhändler wo du es gekauft hast und diese stornieren bzw reklamieren.
    meine rede ist immer, ein reifen ist erst nach 2000-3000km so richtig eingefahren ;)
     
  3. #3 Optizzo, 16.10.2015
    Optizzo

    Optizzo 1er-Fahrer(in)

    Dabei seit:
    02.10.2012
    Beiträge:
    248
    Zustimmungen:
    0
    Ort:
    Gütersloh
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    12/2013
    Vorname:
    Christian
    Hmm, ok. Danke dir erstmal.
    Dann fahr ich einfach noch ein bisschen und beobachte das weiter.

    Ob ich sie dann noch zurückgeben kann...mal sehen, wie der sich anstellt... :haue:

    Gibts es da eigentlich ein Indikator für, wann die Reifen eingefahren sind? Als Beispiel die Gumminöppel oder die farbliche Markierung auf den Laufflächen?
     
  4. #4 Calandy, 16.10.2015
    Calandy

    Calandy 1er-Profi

    Dabei seit:
    10.01.2014
    Beiträge:
    2.069
    Zustimmungen:
    1.436
    Ort:
    auf der Sonnenseite
    Fahrzeugtyp:
    135i Cabrio
    Vorname:
    Andreas
    ...mal mit dem Luftdruck spielen
     
  5. #5 Jongleur, 16.10.2015
    Jongleur

    Jongleur 1er-Fahrer(in)

    Dabei seit:
    08.08.2014
    Beiträge:
    267
    Zustimmungen:
    26
    Ort:
    Köln
    Motorisierung:
    120d
    Modell:
    Cabrio (E88)
    Baujahr:
    05/2013
    Ein paar hundert Kilometer dauert das. Wann es soweit ist merkst du recht deutlich am Fahrverhalten. Den Reifen sieht man das leider nicht an. Sowas sollte man einerseits wissen, andererseits sollte einen der Reifendealer IMHO bei der Übergabe nochmal drauf hinweisen. Wenn man direkt los brettert, kann man sich auch mal schnell den Wagen ungewollt neu dekorieren.
     
  6. #6 Armins 1er, 16.10.2015
    Armins 1er

    Armins 1er 1er-Interessent(in)

    Dabei seit:
    27.10.2014
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    Bochum
    Fahrzeugtyp:
    118i Cabrio
    Motorisierung:
    118i
    Modell:
    Cabrio (E88)
    Baujahr:
    05/2009
    Vorname:
    Armin
    Hallo,

    sehe es wie Calandy.
    Spiele mal mit den Luftdruck, vermute mal, der dürfte ein wenig zu hoch sein.
     
  7. 740i

    740i 1er-Liebhaber(in)

    Dabei seit:
    25.07.2012
    Beiträge:
    1.164
    Zustimmungen:
    250
    Motorisierung:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2017
    Also meine Nokian in der gleichen Dimension haben einen ganzen Winter zum Einfahren gebraucht (8000km). Man kann das Schwimmen abmildern wenn man hinten auf maximale Vorspur geht.
    Gruß Peter
     
  8. #8 Optizzo, 22.10.2015
    Optizzo

    Optizzo 1er-Fahrer(in)

    Dabei seit:
    02.10.2012
    Beiträge:
    248
    Zustimmungen:
    0
    Ort:
    Gütersloh
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    12/2013
    Vorname:
    Christian
    Kurze Rückemeldung:

    Der Reifendruck war schuld.
    Ich vermute mal, die Reifenfuzzies wollten VA 2,4 und HA 2,7 aufziehen.
    Leider haben sie anscheinend die Reifen vertauscht, so dass ich VA und HA jeweils 2,4/2,7 hatte.

    Hab jetzt alle Reifen auf 2,5 eingestellt und das Problem ist weg.

    Vielen Dank nochmal für eure Hilfe.
    Dafür ist ein Forum da :daumen::icon_smile:
     
  9. #9 sasi1777, 14.11.2020
    sasi1777

    sasi1777 1er-Fahrer(in)

    Dabei seit:
    15.08.2020
    Beiträge:
    203
    Zustimmungen:
    120
    Ort:
    Herdecke
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    09/2017
    Ich hol das Thema mal nochmal hoch.

    Ich habe auf meine 7,5/8x18 Felgensatz rundumm 225/40 Pirelli Sottozero 3 (bis 240Km/H, ohne RFT, Gebraucht mit 7mm Profil und 1 Jahr alt), aufgezogen.
    Luftdruck rundum 2,5bar (so aus dem Bauch raus).
    oder müsste man die auch erstmal auf das FW einfahren?

    Das fahrzeug wird ab 130 sehr nervös mit dem Heck beim Beschleunigen (mit ordendlich Drehmoment), und spurwechsel.
    Das Lenkverhalten wird dann auch schwammig, man hat sogar bischen spiel in der Lenkung bis der Reifen das tut was er soll. (wobei das auch am Reifen selbst liegen kann, die PSS sind ja sehr direkt).
    Mit dem Pilot Super Sport auf den selben felgen nicht zu vergleichen, auch nicht mit +200

    bis zum gennanten Tempo (überland) war es für mein Empfinden das Fahrverhalten (für Winterreifen) Top.
    Sollte ich den Druck hinten weiter erhöhen?

    Ich werd die Tage nochmal genaue prüfen nicht das die 7,5 mit der 8x vertauscht worden ist, aber optische sehen die Reifen an der HA breiter gezogen aus (so wie es sein muss).
     
Thema: Schwammiges Fahrverhalten mit neuen WR
Besucher kamen mit folgenden Suchen
  1. neue wr schwammige fahrverhalten

Die Seite wird geladen...

Schwammiges Fahrverhalten mit neuen WR - Ähnliche Themen

  1. Neue Sommerreifen hinten, schwammiges Fahrverhalten, DSC Leuchte ging heute an

    Neue Sommerreifen hinten, schwammiges Fahrverhalten, DSC Leuchte ging heute an: Hallo zusammen, ich habe folgendes Problem: (BMW E87 2009) Ich habe neue Hinterreifen auf die Räder gezogen bekommen und diese dann selbst...
  2. Schwammiges Fahrverhalten

    Schwammiges Fahrverhalten: Hallo,bitte verzeiht mir falls ich was falsch gemacht habe ist einer meiner ersten Beiträge. Bei meinem 116i kommt es mir auf der Autobahn so vor...
  3. "Schwammiges" Fahrverhalten

    "Schwammiges" Fahrverhalten: Hallo zusammen, leider plagt mich seit einiger Zeit ein schwammiges Fahrgefühl an meinem QP. Das ganze ist nur schwer zu beschreiben. Wenn ich...
  4. Schwammiges Fahrverhalten bei hohem Tempo

    Schwammiges Fahrverhalten bei hohem Tempo: Huhu! Ich versuch's einfach nochmal :mrgreen: Seit ein paar Monaten - d.h. auch schon deutlich vor dem Wechsel auf die nervigen RFT-Winterreifen...