Schutzmodus???

Dieses Thema im Forum "HiFi, Navi & Kommunikation" wurde erstellt von human VTEC, 08.07.2011.

  1. #1 human VTEC, 08.07.2011
    human VTEC

    human VTEC 1er-Fahrer(in)

    Dabei seit:
    03.07.2011
    Beiträge:
    489
    Zustimmungen:
    1
    Ort:
    Münster
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    10/2007
    Spritmonitor:
    Hallo,
    wolte gerade im Menü des Radios alles so einstellen wie ich es gern hätte und habe demnach halt etwas lauter aufgedreht...da ist auf einmal das Radio ausgegangen!!!???
    Hatte ich übertrieben und ist das nen Schutz oder eher nen Defekt?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 misteran, 08.07.2011
    misteran

    misteran 1er-Guru

    Dabei seit:
    25.02.2009
    Beiträge:
    7.526
    Zustimmungen:
    86
    Ort:
    Bad Kreuznach
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    05/2014
    Was für ein Radio + Soundsystem hast du den?

    Beim Business Radio mit Standardsystem geht es irgendwann nicht mehr lauter. Aber es geht nicht aus.

    War nur die Radiobereitschaft an (Nur Schlüssel reingesteckt, Motor und Zündung aus)? Dann geht das Radio nach ein paar Minuten von selbst aus.
    Das wäre dann völlig normal.
     
  4. #3 human VTEC, 08.07.2011
    human VTEC

    human VTEC 1er-Fahrer(in)

    Dabei seit:
    03.07.2011
    Beiträge:
    489
    Zustimmungen:
    1
    Ort:
    Münster
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    10/2007
    Spritmonitor:
    Ahhhh...Jep so war es. Dann bin ich ja beruhigt. Danke für deine Hilfe :winkewinke::daumen:
     
  5. #4 surlaender58, 09.07.2011
    surlaender58

    surlaender58 1er-Liebhaber(in)

    Dabei seit:
    27.06.2009
    Beiträge:
    1.052
    Zustimmungen:
    0
    Ort:
    Arnsberg
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Karsten
    Jo, dient der Schonung der Batterie. Das es allerdings soooo früh ausgeht finde ich seitens BMW zu vorsichtig gehandelt. Habe früher z. B. beim Autowaschen immer das Radio laufen lassen (BL-Übertragungung auf WDR2 :mrgreen:) ohzne das die Batterie schlapp gemacht hätte !:roll:
     
  6. #5 Grouara, 09.07.2011
    Grouara

    Grouara 1er-Fanatiker(in)

    Dabei seit:
    29.10.2010
    Beiträge:
    3.356
    Zustimmungen:
    0
    Ort:
    Krummennaab
    Fahrzeugtyp:
    116d (FL)
    Vorname:
    Stefan
    Spritmonitor:
    Dann schalt halt einfach das Radio so ein. ;)
     
  7. #6 human VTEC, 09.07.2011
    human VTEC

    human VTEC 1er-Fahrer(in)

    Dabei seit:
    03.07.2011
    Beiträge:
    489
    Zustimmungen:
    1
    Ort:
    Münster
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    10/2007
    Spritmonitor:
    Mal ne dumme Frage...was ist wenn man im Autokino ist???
    Muss die ganze Zeit die Zündung an sein? Das saugt doch unheimlich...
     
  8. kwadde

    kwadde 1er-Fahrer(in)

    Dabei seit:
    24.04.2010
    Beiträge:
    390
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeugtyp:
    120d (FL)
    Baujahr:
    05/2011
    Vorname:
    Jens
    zündung an wird wohl kein auto ne filmlänge durchstehen. find das auch blöd, das das teil aller furzlang ausgeht.
    also immer wieder einschalten, oder motor an
     
  9. #8 human VTEC, 10.07.2011
    human VTEC

    human VTEC 1er-Fahrer(in)

    Dabei seit:
    03.07.2011
    Beiträge:
    489
    Zustimmungen:
    1
    Ort:
    Münster
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    10/2007
    Spritmonitor:
    kann man das übers codieren vielleicht hinkriegen???
     
  10. #9 human VTEC, 31.08.2011
    human VTEC

    human VTEC 1er-Fahrer(in)

    Dabei seit:
    03.07.2011
    Beiträge:
    489
    Zustimmungen:
    1
    Ort:
    Münster
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    10/2007
    Spritmonitor:
    Frage ist noch aktuell.
     
  11. #10 ADizzle, 31.08.2011
    ADizzle

    ADizzle 1er-Liebhaber(in)

    Dabei seit:
    31.05.2008
    Beiträge:
    1.592
    Zustimmungen:
    0
    Ort:
    Hamburg
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2009
    Vorname:
    Andy
    Wenn man das (Tagfahr-)Licht und die Belüftung ausmacht sehe ich keine Gefahr dass die Batterie "schlapp macht".
     
  12. #11 misteran, 31.08.2011
    misteran

    misteran 1er-Guru

    Dabei seit:
    25.02.2009
    Beiträge:
    7.526
    Zustimmungen:
    86
    Ort:
    Bad Kreuznach
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    05/2014
    Auto laufen lassen, so mach ich das immer.
     
  13. #12 human VTEC, 31.08.2011
    human VTEC

    human VTEC 1er-Fahrer(in)

    Dabei seit:
    03.07.2011
    Beiträge:
    489
    Zustimmungen:
    1
    Ort:
    Münster
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    10/2007
    Spritmonitor:
    Du lässt dein Auto während des Films laufen??? Bist du Millionär oder wie?
     
  14. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 R1-Rider, 01.09.2011
    R1-Rider

    R1-Rider 1er-Liebhaber(in)

    Dabei seit:
    17.05.2010
    Beiträge:
    1.564
    Zustimmungen:
    13
    Ort:
    Wedel
    Vorname:
    Olli
    Spritmonitor:
    Also für 2h funzt es problemlos. Hatte gerade vorgestern auf einem Parkplatz ca. 2h zwischen zwei Terminen überbrückt und dabei Radio gehört. Außerdem gibt das Auto vorher eine Warnmeldung raus, wenn der Ladezustand der Batterie kritisch wird. Dann gongt es, wie z.B. bei Erreichen der Kraftstoffreserve und das Batteriesymbol erscheint groß im Display.

    Gruß
    Olli
     
  16. #14 viruzz23, 01.09.2011
    viruzz23

    viruzz23 1er-Liebhaber(in)

    Dabei seit:
    08.11.2009
    Beiträge:
    1.662
    Zustimmungen:
    1
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2005
    Spritmonitor:
    Das könnte ich vorallem der Umwelt nicht antun... :swapeyes_blue:
     
Thema:

Schutzmodus???