[E87] Schnelles abwürgen nach Zündung mit Start-Stop

Diskutiere Schnelles abwürgen nach Zündung mit Start-Stop im BMW 123d Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Nabend, habe heute gemerkt, das sich mein Auto nach Zündung mit der Start-Stop erst nach ca. 5 sek. nach Zündung sich richtig anfahren lässt....

  1. #1 blackandwhite, 27.03.2013
    blackandwhite

    blackandwhite 1er-Fahrer(in)

    Dabei seit:
    09.12.2011
    Beiträge:
    272
    Zustimmungen:
    1
    Ort:
    Bottrop
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E81)
    Baujahr:
    03/2011
    Vorname:
    Christian
    Nabend,
    habe heute gemerkt, das sich mein Auto nach Zündung mit der Start-Stop erst nach ca. 5 sek. nach Zündung sich richtig anfahren lässt. Vorher muss man das Gaspedal mindestens halb durchtreten, da die Drehzahl sonst unter Standgas absingt (verzögerte Gasannahme).
    Habt ihr ähnliche Erfahrungen?

    Daten:
    BJ 2011
    30.000km
    viel Kurzstrecke
    getestet bei +4 Grad
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 R1-Rider, 28.03.2013
    R1-Rider

    R1-Rider 1er-Liebhaber(in)

    Dabei seit:
    17.05.2010
    Beiträge:
    1.575
    Zustimmungen:
    16
    Ort:
    Wedel
    Vorname:
    Olli
    Spritmonitor:
    Ja, das habe ich auch, aber bei mir dauert es vielleicht knapp 2 Sekunden, bevor ich ohne Gas anfahren kann, ohne dass der Motor in die Knie geht. Definitiv keine 5 sec!

    Gruß
    Olli
     
  4. #3 DrJones, 28.03.2013
    DrJones

    DrJones The one and only CH-Mod
    Moderator

    Dabei seit:
    11.10.2010
    Beiträge:
    3.198
    Zustimmungen:
    48
    Ort:
    Zürich, Schweiz
    Vorname:
    Jonas
    Ist schon bissl knifflig wenn's wirklich schnell gehen muss, aber 5sec sind das auch bei meinem nicht.
     
  5. #4 WhiteWolf, 28.03.2013
    WhiteWolf

    WhiteWolf 1er-Profi

    Dabei seit:
    07.04.2011
    Beiträge:
    2.937
    Zustimmungen:
    122
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Ich glaube das hab ich auch mal bemerkt, "normal" losfahren war nicht, immer ein wenig mehr Gas dazu geben.
    Aber nachdem ich das doofe Ding immer aus schalt, bevor ich losfahr...
     
  6. provo

    provo 1er-Fanatiker(in)

    Dabei seit:
    22.09.2011
    Beiträge:
    3.435
    Zustimmungen:
    138
    Ort:
    Mühlacker und Offenburg
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Andi
    ja es dauert eben eine weile, bis da wieder ladedruck da ist, damit das ding ohne gas losfährt. Eigentlich ist der 23d nahezu nicht abwürgbar :D Am steilsten hang ohne gas anfahren kein problem. Aber nach startstop hast du eben 2 sekunden lang ne 2l saugdiesel mit 100Nm und 70PS
     
  7. #6 blackandwhite, 29.03.2013
    blackandwhite

    blackandwhite 1er-Fahrer(in)

    Dabei seit:
    09.12.2011
    Beiträge:
    272
    Zustimmungen:
    1
    Ort:
    Bottrop
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E81)
    Baujahr:
    03/2011
    Vorname:
    Christian
    Also ich fand das schon immer recht extrem. Morgen bekomme ich meinen ja von der Inspektion zurück, eventuell sagt der Fehlerspeicher ja etwas.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Schnelles abwürgen nach Zündung mit Start-Stop

Die Seite wird geladen...

Schnelles abwürgen nach Zündung mit Start-Stop - Ähnliche Themen

  1. [F20] M140i - Öltemperatur steigt sehr schnell

    M140i - Öltemperatur steigt sehr schnell: Hallo zusammen, mir ist aufgefallen, dass mein neuer M140i im Vergleich zum M135i sehr viel schneller "auf Temperatur" kommt, als ich es mir...
  2. [F20] Vorglühen, automatisch beim Start oder "Manuell"?

    Vorglühen, automatisch beim Start oder "Manuell"?: Hallo, die BA sagt ja, dass bei niedrigen Temperaturen das Vorglühen den Start etwas verzögern kann und dieses quasi "automatisch" dem...
  3. Schneller einen warmen Motor...

    Schneller einen warmen Motor...: Hi, Mir ist grad eine Idee gekommen, bei dem 5er F10 meines Dads gibt es vorne hinter der Niere solche Lamellen die normal zu sind, diese öffnen...
  4. BMW E87 FL Start-Stop Automatik funktioniert nicht!!

    BMW E87 FL Start-Stop Automatik funktioniert nicht!!: Hallo, Fahre den BMW E87 Facelift Model 11.2007 undzwar funktioniert meine start stop Automatik garnicht mehr. Fahre selber auch sehr viel...
  5. 135i Coupe (2012) - dauerhafte Einstellung des 'Super-Computers' (Fahrmodi, start/stopp, etc.)

    135i Coupe (2012) - dauerhafte Einstellung des 'Super-Computers' (Fahrmodi, start/stopp, etc.): Liebe Leute, guten Abend. Ich habe nun schon viele interessante, aufschlussreiche Threads wie z.B....