Schleifgerausche beim langsamen fahren und beim abbremsen bei Ampel hörbar !!!!!!!!

Diskutiere Schleifgerausche beim langsamen fahren und beim abbremsen bei Ampel hörbar !!!!!!!! im Tipps & Tricks beim 1er BMW Forum im Bereich Allgemeines zu den 1er BMW Modellen; Hallo ich brauch bitte Rat und vorschläge hab seit einiger zeit so schleifgeräusche beim langsamen fahren und beim abbremsen bsp Ampel das hört...

  1. #1 120D BLACK POWER, 23.11.2012
    120D BLACK POWER

    120D BLACK POWER 1er-Interessent(in)

    Dabei seit:
    01.10.2012
    Beiträge:
    28
    Zustimmungen:
    0
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    12/2007
    Hallo ich brauch bitte Rat und vorschläge hab seit einiger zeit so schleifgeräusche beim langsamen fahren und beim abbremsen bsp Ampel das hört man echt deutlich was ist das ich kann es schwer einschätzen aber hört sich an als käme von denn Reifen die sind ok und haben auch genug Luft da kann das Problem nicht liegen aber klingt ganz komisch und schleift es hört sich an alles kame es von vorne wenn ich fenster offen habe bitte um Rat und tipps wie ich es weg bekomme ...............................:motz:

    DANKE :-))))))))
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 DanFra, 07.02.2013
    Zuletzt bearbeitet: 11.02.2013
    DanFra

    DanFra 1er-Interessent(in)

    Dabei seit:
    06.04.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    Daniel
    Hallo,

    ich hatte das selbe Problem. Vermutlich kommen irgendwelche Steinchen an die Bremse. Jedenfalls ist das Problem, nachdem es 2-3 Mal da war, bei mir nicht mehr vorhanden.

    Viele liebe Grüße,
    Daniel
     
  4. quax81

    quax81 1er-Fahrer(in)

    Dabei seit:
    04.11.2012
    Beiträge:
    51
    Zustimmungen:
    0
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Vorname:
    Tobi
    Moin..
    War bei mir das selbe Problem, bei langsamer Fahrt oder leichtem Druck aufs Bremspedal kamen Schleifgeräusche. Habe an der Bremse nix feststellen können, nur gereinigt und Problem war wech:daumen:
    Sollte es sich nach einer Reinigung nicht anders werden, würde ich mal nen Händler aufsuchen, könnte ja auch sein das ein Belag gebrochen ist od ähnliches.
    Grüsse
     
  5. #4 Sickel-Pete, 08.02.2013
    Sickel-Pete

    Sickel-Pete 1er-Fan

    Dabei seit:
    24.10.2012
    Beiträge:
    742
    Zustimmungen:
    25
    Ort:
    Rhein-Main Gebiet
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    08/2008
    Vorname:
    Roland
    Spritmonitor:
    Bei mir war's das Schutzblech hinter der Bremsscheib welches sich wo und wann auch immer etwas angelegt hatte. Hat man nur bei langsamer Fahrt gehört da dann die Nebengeräusche gering waren.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Schleifgerausche beim langsamen fahren und beim abbremsen bei Ampel hörbar !!!!!!!!

Die Seite wird geladen...

Schleifgerausche beim langsamen fahren und beim abbremsen bei Ampel hörbar !!!!!!!! - Ähnliche Themen

  1. [F20] Vorglühen, automatisch beim Start oder "Manuell"?

    Vorglühen, automatisch beim Start oder "Manuell"?: Hallo, die BA sagt ja, dass bei niedrigen Temperaturen das Vorglühen den Start etwas verzögern kann und dieses quasi "automatisch" dem...
  2. Spiegel beim LCI Coupe/Cabrio demontieren/montieren

    Spiegel beim LCI Coupe/Cabrio demontieren/montieren: Hallo Leute, ich habe leider keinen passenden Thread zu dem Thema gefunden, daher mache ich einen neuen auf. Mir hat jemand den Rahmen des...
  3. [E88] Probleme beim Einbau Evo 2 Competition LLK

    Probleme beim Einbau Evo 2 Competition LLK: Hi, wir sind seit ungefähr drei Stunden dabei zu versuchen, den Wagner Evo2 Competition in einen E88 einzubauen. Laut Anleitung soll man vorne am...
  4. [F20] Satz nach vorne beim Anfahren und kurzzeitig volle Beschleunigung obwohl nur wenig Gas gegeben

    Satz nach vorne beim Anfahren und kurzzeitig volle Beschleunigung obwohl nur wenig Gas gegeben: Hallo, habe seit gestern abend ein komisches Problem. Tritt nur bei warm gefahren Motor auf !und war vorher nicht vorhanden. Also Motor warm auf...
  5. Radio beim Navigation Prof.?

    Radio beim Navigation Prof.?: Servus, wollte mal fragen ob beim Navi automatisch ein Radio dabei ist oder muss man den extra dazubestellen? Ich frage darum weil ich das...