[E87] Schlechter Radioempfang seit kurzem...

Dieses Thema im Forum "HiFi, Navi & Kommunikation" wurde erstellt von StefanMe, 16.03.2015.

  1. #1 StefanMe, 16.03.2015
    Zuletzt bearbeitet: 16.03.2015
    StefanMe

    StefanMe 1er-Fahrer(in)

    Dabei seit:
    16.02.2015
    Beiträge:
    216
    Zustimmungen:
    2
    Ort:
    München
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    09/2007
    Vorname:
    Stefan
    Ich habe vor kurzen PDC nachgerüstet und habe seit dem einen recht bescheidenen Radioempfang. Sobald ich in den Tunnel fahre ist der Empfang in der Stadt SOFORT weg. Ich kenne das nur wenn man die Antenne vergisst anzuschrauben.

    Da man beim PDC zwar hinten am Sicherungskasten rum macht, aber sonst eigentlich recht weit weg vom MASKII ist, glaube ich nicht das man dort etwas herausgezogen hat. (Als ich am Wochenende) mal nachsehen wollte habe ich die Abdeckung von den Tasten für die Sitzheizung nicht abbekommen und konnte deswegen nicht den das MASKII herausnehmen. Werde ich die Tage nochmal nach holen.

    Antenne habe ich schon getauscht, da diese beim einfahren in die DUPLEX oben hängen geblieben ist und ziemlich mitgenommen ausgeschaut hat. Jetzt habe ich eine Kurzstabantenne verbaut, aber leider keiner Verbesserung feststellen können.

    Hat da jemand nen Tipp oder ein ähnliches Phänomen feststellen können?

    grüße Stefan

    EDIT: Alle Stecker hinten waren fest. Es scheint keinen Unterschied zu machen ob ich die Antenne abschraube oder weglasse...
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ancientLEGEND, 18.03.2015
    ancientLEGEND

    ancientLEGEND 1er-Liebhaber(in)

    Dabei seit:
    06.07.2011
    Beiträge:
    1.478
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    116i (FL)
    Baujahr:
    11/2011
    Vorname:
    Lars
    Spritmonitor:
    Aber mit der kurzen Antenne hast du eh nen schlechteren Empfang. Das bitte mit berücksichtigen.
     
  4. #3 StefanMe, 18.03.2015
    StefanMe

    StefanMe 1er-Fahrer(in)

    Dabei seit:
    16.02.2015
    Beiträge:
    216
    Zustimmungen:
    2
    Ort:
    München
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    09/2007
    Vorname:
    Stefan
    Ja, aber in München hatte ich noch mit keinem Auto nen Empfangsabbruch in nem kurzen Tunnel. ich fahre keine 5 Meter mit meinem 1er in nen Tunnel und der Emfpang ist total weg, das ist nicht normal...
     
  5. #4 ChrisMPower, 18.03.2015
    ChrisMPower

    ChrisMPower 1er-Liebhaber(in)

    Dabei seit:
    20.09.2013
    Beiträge:
    1.060
    Zustimmungen:
    41
    Ort:
    München
    Fahrzeugtyp:
    120i
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    02/2005
    Vorname:
    Chris
    Bei den privaten Sendern schon nur Antenne Bayern und Bayern3 gehen im Tunnel !

    Und mit der Sport Antenne war es noch schlimmer CCC Prof. vfl !

    Hatte das gleiche Problem nur nicht so stark bei mir war es Gong96,3 der immer ein rauschen hat hab dann die DAB+ Box von Kufatec eingebaut vorbei ist es mit dem Rauschen :wink:

    Allerdings in langen Tunneln kein Empfang :roll:

    PS: Wenn du nen Standard Antennenstab brauchst ich hab noch 2

    mfg
     
  6. #5 Duke 323, 18.03.2015
    Duke 323

    Duke 323 1er-Liebhaber(in)

    Dabei seit:
    19.04.2011
    Beiträge:
    1.235
    Zustimmungen:
    13
    Ort:
    Bayern DAH
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2008
    Vorname:
    A.
    Der Radioempfang ist bei BMW nicht der beste! Ich könnte immer kotzen bei meinem BMW. VAG Fahrzeuge um 1000 mal besser.
    Habe auch schon alles Ausprobiert ( Kabeltausch/ Antennenfuß/Antenne/ Diversity/ Radio usw.)
    Nichts hat eine Verbesserung gebracht. So schlecht wie vor 10 Jahren.

    Gruß
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 ancientLEGEND, 18.03.2015
    ancientLEGEND

    ancientLEGEND 1er-Liebhaber(in)

    Dabei seit:
    06.07.2011
    Beiträge:
    1.478
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    116i (FL)
    Baujahr:
    11/2011
    Vorname:
    Lars
    Spritmonitor:
    Dann liegt's am 1er.
    Bei meinen 3er E91 ist der Empfang Super. Bekomm Energie bis Landshut Altorf.

    Beim 1er mit Radio Business war's auch ein grauen.

    Gesendet von meinem HTC One mit Tapatalk 2
     
  9. #7 StefanMe, 18.03.2015
    StefanMe

    StefanMe 1er-Fahrer(in)

    Dabei seit:
    16.02.2015
    Beiträge:
    216
    Zustimmungen:
    2
    Ort:
    München
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    09/2007
    Vorname:
    Stefan
    Nein daran liegt es nicht... es muss irgendwas defekt oder locker sein. Der Empfang von Bayern 3 ist Teilweise nicht mal in München gewährleistet.

    Geht die Verkabelung von der Antenne direkt aufs MASK? Wird es irgendwo zwischen gesteckt?
     
Thema: Schlechter Radioempfang seit kurzem...
Besucher kamen mit folgenden Suchen
  1. bmw 118d schlechter radioempfang

    ,
  2. bmw 1er schlechter radioempfang

Die Seite wird geladen...

Schlechter Radioempfang seit kurzem... - Ähnliche Themen

  1. Überarbeiteter Kettenspanner für N43 seit 10/2016

    Überarbeiteter Kettenspanner für N43 seit 10/2016: Hallo, Ich möchte euch informieren, dass BMW einen abermals überarbeiteten Kettenspanner im Zuge der gerade laufenden TA "Bremsenunterdruck"...
  2. Kofferraumklappe entriegelt schlecht und geht kaum auf.

    Kofferraumklappe entriegelt schlecht und geht kaum auf.: Hallo, schon wieder was Neues, war gerade Einkaufen, packte den Kram ein. Zu Hause in der Garage bekam ich die Heckklappe nicht mehr auf. Sie...
  3. [F20] Rücklicht leuchtet seit gestern auf die halbe Leistung

    Rücklicht leuchtet seit gestern auf die halbe Leistung: Das rechter Rücklicht leuchtet seit gestern auf die halbe Leistung. Ich erhalte keine Fehlermeldung auf dem Armaturenbrett, und wenn ich auf...
  4. Hilfe! DTC regelt seit Reifenwechsel!

    Hilfe! DTC regelt seit Reifenwechsel!: Hallo ihr Lieben, ich bin wirklich verzweifelt und bräuchte eure Hilfe. Zu mir, bzw. meinem Auto: Ich fahre einen 118d BMW Baujahr 2006, E87....
  5. neuer 125D seit 4 Monaten - Erfahrungsbericht

    neuer 125D seit 4 Monaten - Erfahrungsbericht: Hallo Zusammen, habe meinen neuen 125D Automatik FL nun seit 4 Monaten und die ersten knapp 9000 KM sind runter. Komme vom 120D Automatik...