[E82] Schlechter Kaltstart, fährt nervös.

Diskutiere Schlechter Kaltstart, fährt nervös. im BMW 135i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo Leute, Seit einiger Zeit besitze ich nun meinen E82 bj. 2008 mit dem n54 Motor und 130000 km, der mir bis jetzt auch viel Spaß bereitete....

  1. #1 1White35i, 05.07.2019
    1White35i

    1White35i 1er-Interessent(in)

    Dabei seit:
    25.12.2018
    Beiträge:
    26
    Zustimmungen:
    22
    Ort:
    Freiburg
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    09/2009
    Vorname:
    Daniel
    Hallo Leute,

    Seit einiger Zeit besitze ich nun meinen E82 bj. 2008 mit dem n54 Motor und 130000 km, der mir bis jetzt auch viel Spaß bereitete.
    Momentan hat dieser aber leider ein hoffentlich kleines Problem.

    Von heute auf morgen brauchte er ein gutes Stück länger um anzuspringen (warm wie kalt), wobei beim Kaltstart gelegentlich extreme Drehzahlschwankungen und stottern hinzu kommen.
    Zudem lässt er sich manchmal Nur ganz "nervös" und ruckelig anfahren.
    Während man langsam beschleunigt, oder bei gleichbleibender Geschwindigkeit gibt es ungleichmäßige Aussetzer die man deutlich spürt.
    Mir ist außerdem noch aufgefallen das der Wagen nach etwa 10km mal lauter und mal leiser ist und sich viel rotziger anhört, als würde eine Klappe auf und zu gehen, nach längerer Fahrt bleibt er leise (Performance esd).
    Bei Vollgas Fahrten konnte ich keine Aussetzer oder Leistungsverlust wahrnehmen, auch die mkl leuchtete noch nie auf.

    Bis jetzt wurden die Zündkerzen erneuert und heute war ich beim Bosch Service Fehler auslesen, leider ohne Erfolg.
    Vllt. Hatte einer ähnliche Probleme und hat die Lösung bevor ich beginne wie verrückt Teile zu tauschen?

    Nächster Schritt währe gewesen neue Zündspulen zu bestellen aber macht das Sinn ohne fehlercode?
    Zudem hab ich über die Verkokung und Reinigung nachgedacht, aber wo fängt man am besten an?

    Ein langer Beitrag ich weiß, aber ich freue mich auf eure informativen und hilfreichen Antworten!!

    Freundlichste Grüße vom Kaiserstuhl.
     
  2. #2 Manu1995, 06.07.2019
    Manu1995

    Manu1995 1er-Fahrer(in)

    Dabei seit:
    21.01.2018
    Beiträge:
    203
    Zustimmungen:
    111
    Ort:
    Bockhorn
    Vorname:
    Manuel
    Fahr das Auto mal im möglichst !hohen! Gang und beschleunige mit 100% Gaspedalstellung aus möglichst !niedriger! Drehzahl.
    Also zB im Sechsen gang bei 1000U/min Vollgas. Wenn er dann Stottert bis zB 2000U/min, kannst du davon ausgehen das es die Zündspulen sind. Tausch am besten gleich alle Sechs, dann hast du erstmal weder Ruhe :)
     
    1 er lifestyle gefällt das.
  3. #3 1White35i, 07.07.2019
    1White35i

    1White35i 1er-Interessent(in)

    Dabei seit:
    25.12.2018
    Beiträge:
    26
    Zustimmungen:
    22
    Ort:
    Freiburg
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    09/2009
    Vorname:
    Daniel
    Vielen Dank für die schnelle Antwort!

    Das mit dem untertourigen beschleunigen habe ich heute mal versucht, aber bis auf das "normale" rucken ist nichts passiert. Dafür hat er heute ein neues Symptom gezeigt :
    Als ich sportlich unterwegs war und am kurven Ausgang beschleunigt habe, hat er bei etwa 4000u/min angefangen richtig zu stottern incl. Fehlzündungen.
    Ich bin gleich vom Gas und wollte es nocheinmal provozieren, aber keine Chance!
    Er lief wieder normal und die MKL ging wieder nicht an.
    Auch beim Kaltstart momentan keine Probleme mehr!

    Im Moment wünsche ich mir einfach das diese motor lampe an geht und ich endlich einen Anhaltspunkt habe.
     
  4. UPZ

    UPZ 1er-Liebhaber(in)

    Dabei seit:
    26.12.2013
    Beiträge:
    1.041
    Zustimmungen:
    325
    Ort:
    Nähe Nürburgring
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    07/2007
    Vorname:
    Ulli
    Was ist denn das normale Rucken?

    Ich hab bei meinem kein solches Rucken. Zündspulen sind doch recht flott gewechselt und durchaus sinnvoll, wenn die noch nicht gewechselt wurden. Was hast du denn für Zündkerzen eingebaut?

    Bei den NGK sollte man den Elektroden Abstand kontrollieren.
     
  5. #5 1White35i, 07.07.2019
    1White35i

    1White35i 1er-Interessent(in)

    Dabei seit:
    25.12.2018
    Beiträge:
    26
    Zustimmungen:
    22
    Ort:
    Freiburg
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    09/2009
    Vorname:
    Daniel
    Normal im Sinne des beschriebenen Problems, deshalb auch in klammern.
    Beschleunigungsaussetzer oder unterbrechungen könnte man auch dazu sagen.

    Verbaut habe ich die Bosch Zündkerzen.
    Dann werde ich mir wohl mal einen Satz Bosch spulen besorgen, schaden kann das natürlich nicht.
     
  6. #6 domme861, 08.07.2019
    domme861

    domme861 1er-Fahrer(in)

    Dabei seit:
    15.10.2015
    Beiträge:
    154
    Zustimmungen:
    32
    Ort:
    Hainburg
    Fahrzeugtyp:
    135i
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    09/2007
    Vorname:
    Domme
    Spritmonitor:
    Bei mir war es ein Injektor, relativ ähnliches Verhalten. Erst relativ spät habe ich dann eine DTC bekommen. Aber gerade der unrunde Lauf und das rotzige hatte ich exakt so auch. Also wenn du mit der Zündungseite nicht weiter kommst würde ich mal die Kraftstoffeinspritzung mir genauer anschauen.
     
  7. apx

    apx 1er-Fahrer(in)

    Dabei seit:
    30.06.2015
    Beiträge:
    144
    Zustimmungen:
    81
    Ort:
    Ulm
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    03/2012
    Vorname:
    Philipp
    Was fährst du denn für eine Leitung ? Wie bereits UPZ sagt, solltest du mal den Elektroden-Abstand kontrollieren, der ist nämlich je nach Leitung anzupassen ..
     
  8. #8 1White35i, 08.07.2019
    1White35i

    1White35i 1er-Interessent(in)

    Dabei seit:
    25.12.2018
    Beiträge:
    26
    Zustimmungen:
    22
    Ort:
    Freiburg
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    09/2009
    Vorname:
    Daniel
    So, Zündspulen sind bestellt!
    Beim auswechseln werde ich den Elektrodenabstand mit überprüfen.
    Sollte das alles nichts helfen, muss er wohl in die Werkstatt um die Injektoren zu überprüfen.
    Ich fahre die serien Leistung.
     
  9. UPZ

    UPZ 1er-Liebhaber(in)

    Dabei seit:
    26.12.2013
    Beiträge:
    1.041
    Zustimmungen:
    325
    Ort:
    Nähe Nürburgring
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    07/2007
    Vorname:
    Ulli
    Kannst du dir bei den Bosch eigentlich sparen, weil die wohl 3 Pole hat.
     
    alpinweisser_120d gefällt das.
  10. #10 domme861, 08.07.2019
    domme861

    domme861 1er-Fahrer(in)

    Dabei seit:
    15.10.2015
    Beiträge:
    154
    Zustimmungen:
    32
    Ort:
    Hainburg
    Fahrzeugtyp:
    135i
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    09/2007
    Vorname:
    Domme
    Spritmonitor:
    ja die haben 3 pole, kenne keine anderen
     
  11. UPZ

    UPZ 1er-Liebhaber(in)

    Dabei seit:
    26.12.2013
    Beiträge:
    1.041
    Zustimmungen:
    325
    Ort:
    Nähe Nürburgring
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    07/2007
    Vorname:
    Ulli
    Ich hab die NGK drin, welche nur einen Pol hat und man den Abstand genau prüfen sollte.
     
  12. #12 domme861, 08.07.2019
    domme861

    domme861 1er-Fahrer(in)

    Dabei seit:
    15.10.2015
    Beiträge:
    154
    Zustimmungen:
    32
    Ort:
    Hainburg
    Fahrzeugtyp:
    135i
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    09/2007
    Vorname:
    Domme
    Spritmonitor:
    Ja die habe ich auch drin, etwas kälter. Kann man auch bereits vorgebogen bestellen. Aber das drivtet jetzt vom Thema an.
     
  13. #13 1White35i, 10.07.2019
    1White35i

    1White35i 1er-Interessent(in)

    Dabei seit:
    25.12.2018
    Beiträge:
    26
    Zustimmungen:
    22
    Ort:
    Freiburg
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    09/2009
    Vorname:
    Daniel
    So, heute ist wohl der Höhepunkt des defektes!
    Nach mehrmaligem schlechten anspringen die letzten Tage habe ich heute die neuen Spülen verbaut (viel Hoffnung hatte ich ja nicht mehr).

    Reingesessen, gestartet und tadaaaa!
    Schlechtester start überhaupt, starke Drehzahl Schwankungen, gestotter, Rauchwolke und diesmal lief sogar der Lüfter voll mit an und die Motorlampe.
    Aus gemacht, wieder an und lief ohne Lampe recht normal.

    Nächste Station Werkstatt nochmals auslesen lassen und gegebenenfalls Injektoren prüfen.
     
  14. #14 1White35i, 12.07.2019
    1White35i

    1White35i 1er-Interessent(in)

    Dabei seit:
    25.12.2018
    Beiträge:
    26
    Zustimmungen:
    22
    Ort:
    Freiburg
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    09/2009
    Vorname:
    Daniel
    Gerne halte ich euch auf dem laufenden und aktuellen Stand :

    Wagen war bei BMW, Fahrzeugtest und Funktionsprüfung der DME wurde durchgeführt. Ergebnis war Sensor Niederdruck defekt, Termin zur reperatur wurde vereinbart. Sollte das alles an diesem Sensor gelegen haben bin ich der glücklichste Typ (auch wenn ich bis dahin Schonwieder 400€ leichter bin).

    Zudem gibt's ne neue Stoßstange aufs Haus, da ein Mitarbeiter von der Kupplung rutschte und den Werkzeugschrank umgefahren hat, tja so ein n54 lässt sich nicht so schnell stoppen.

    Sobald es Neuigkeiten gibt werde ich berichten, bis dahin ein schönes Wochenende euch allen!
     
    malte87, Flo95, Cris und einer weiteren Person gefällt das.
  15. #15 Jazzy76, 13.07.2019
    Jazzy76

    Jazzy76 1er-Fahrer(in)

    Dabei seit:
    07.01.2015
    Beiträge:
    288
    Zustimmungen:
    446
    Ort:
    Ludwigsburg
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    05/2013
    Vorname:
    Jasmin
    Spritmonitor:
    Haha, geil.... wieso passiert mir das nie ?? :lach_flash:
     
    Flo95 gefällt das.
  16. addy

    addy 1er-Fahrer(in)

    Dabei seit:
    30.12.2015
    Beiträge:
    359
    Zustimmungen:
    118
    Ort:
    Goslar
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    04/2012
    Vorname:
    Adrian
    Die Startproblematik deutet nicht selten auf eine sterbende Hochdruckpumpe hin. Nur dass du das im Hinterkopf hast, falls sonst nix hilft
     
  17. #17 1White35i, 31.07.2019
    1White35i

    1White35i 1er-Interessent(in)

    Dabei seit:
    25.12.2018
    Beiträge:
    26
    Zustimmungen:
    22
    Ort:
    Freiburg
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    09/2009
    Vorname:
    Daniel
    Servus Leute, ein Update meinerseits :

    Habe den Wagen heute aus der Werkstatt geholt, neuer Kraftstoff-Niederdrucksensor wurde nun verbaut und der Wagen läuft wieder wie er soll !
    In Verbindung mit den neuen Zündspulen sind nun auch die ruckler während langsamer Fahrt weg.
    Und mit nagelneuer Stoßstange sieht er glatt ein paar Jährchen jünger aus

    Gute Fahrt allerseits und danke für die vielen hilfreichen Post's !
     
    BlackE87, gotcha43, domme861 und 3 anderen gefällt das.
  18. (sic)

    (sic) 1er-Interessent(in)

    Dabei seit:
    19.06.2014
    Beiträge:
    30
    Zustimmungen:
    3
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    08/2008
    Darf ich fragen was du für den Kraftstoff-Niederdrucksensor bezahlt hast?!
     
  19. #19 1White35i, 01.08.2019
    1White35i

    1White35i 1er-Interessent(in)

    Dabei seit:
    25.12.2018
    Beiträge:
    26
    Zustimmungen:
    22
    Ort:
    Freiburg
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    09/2009
    Vorname:
    Daniel
    Der Senor um die 60€, inkl. Einbau hab ich bei BMW 280€ bezahlt.
     
  20. (sic)

    (sic) 1er-Interessent(in)

    Dabei seit:
    19.06.2014
    Beiträge:
    30
    Zustimmungen:
    3
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    08/2008
    Super Danke! Dein Fazit ist also Zündspulen gewechselt und Kraftstoff-Niederdrucksensor gemacht? Injektoren waren jetzt nicht dabei?
     
Thema:

Schlechter Kaltstart, fährt nervös.

Die Seite wird geladen...

Schlechter Kaltstart, fährt nervös. - Ähnliche Themen

  1. Besitzt / fährt schon jemand den F40 m135i xDrive

    Besitzt / fährt schon jemand den F40 m135i xDrive: hat schon jemand hier im Forum den F40 m135i xDrive? Ich habe derzeit (noch) einen F20 m140i im Leasing, dass in 2020 ausläuft. -Vom F40 m135i...
  2. Motorleuchte! Wagen fährt wie immer- vanos stellmotor??

    Motorleuchte! Wagen fährt wie immer- vanos stellmotor??: Einen wunderschönen! Ich fahre einen 118i bj 2005 mit 94000 km. seit 1 woche leuchtete zuerst die halbe motorkontrollleuchte und 1 stunde später...
  3. Motorruckeln beim Kaltstart - nach Werkstattbesuch

    Motorruckeln beim Kaltstart - nach Werkstattbesuch: Hallo zusammen, ich bräuchte mal Rat. Mein BMW 116i BJ 2012 war wegen dem Fehler "zu niedriger Öldruck..." in der Werkstatt beim BMW...
  4. Weißer Rauch bei Kaltstart

    Weißer Rauch bei Kaltstart: Guten Tag, mein e81 118d facelift raucht bei jedem Kaltstart weiß und es stinkt stark nach verbranntem Diesel. Dies ganze ist dann nach ca. 30...
  5. Ruckeln im Leerlauf / Schlechtes Starten des Motors / AGR oder NOX

    Ruckeln im Leerlauf / Schlechtes Starten des Motors / AGR oder NOX: Hi zusammen, mein Auto (BMW E88 118i Cabrio von Ende 2008, Motor N43) hat zur Zeit immer wieder Probleme im Leerlauf. Ich versuch es mal zu...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden