[E87] Schlechte Diagnose vom :).

Diskutiere Schlechte Diagnose vom :). im BMW 116i Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Hallo an Alle, war letzte Woche in der NL beim Service. Danach gab's mehrere weniger schöne Diagnosen, die sich aber zum Großteil der...

  1. xriser

    xriser 1er-Interessent(in)

    Dabei seit:
    04.02.2011
    Beiträge:
    49
    Zustimmungen:
    0
    Ort:
    Leipzig
    Modell:
    Hatch (E87)
    Baujahr:
    05/2007
    Vorname:
    Chris
    Hallo an Alle,

    war letzte Woche in der NL beim Service. Danach gab's mehrere weniger schöne Diagnosen, die sich aber zum Großteil der Laufleistung wegen begründen lassen und auch reparieren.

    Einzig und allein eine Diagnose macht mir Kopfschmerzen:

    Diagnose:

    Hinweis: - Achtung: Ölschlamm im Kühlsystem sichtbar > wurde evtl- mal ein falscher Betriebsstoff eingefüllt? > evtl. Kopfdichtungsschaden


    Meine Begeisterung hielt sich ab diesem Moment in Grenzen, Auto hat jetzt 90k runter.

    Mein :) hat noch gesagt, dass ich einfach abwarten soll und Sie es eh nur beobachten können, nervös macht mich die Sache trotzdem.

    Beste Aussage war insgesamt trotzdem, dass bereits erwähnte "wahrscheinlich falscher Betriebsstoff eingefüllt".....Doof nur das der Wagen noch nie wo anders war zum Service und ich sogar gestehen muss das ich nie was mitgebracht habe, sondern immer teuer und brav bei denen das schwarze Gold einfüllen lassen habe.

    Insgesamt war ich eigentlich immer echt zufrieden, sowohl mit BMW als auch mit der NL. (Nur als Randinfo)

    MfG Riser
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. H@wk

    H@wk 1er-Liebhaber(in)

    Dabei seit:
    16.08.2013
    Beiträge:
    1.136
    Zustimmungen:
    57
    Ort:
    Hannover
    Motorisierung:
    120d
    Modell:
    Cabrio (E88)
    Baujahr:
    01/2009
    Vorname:
    Stefan
    Naja, beim Service wird ja auch kein Betriebsstoff eingefüllt.
    Das machst du ja beim tanken.:wink:
     
  4. xriser

    xriser 1er-Interessent(in)

    Dabei seit:
    04.02.2011
    Beiträge:
    49
    Zustimmungen:
    0
    Ort:
    Leipzig
    Modell:
    Hatch (E87)
    Baujahr:
    05/2007
    Vorname:
    Chris
    Ach so ist das also gemeint? Interessant....also hält mich mein Freundlicher für zu doof zum tanken xD

    Der Wagen hat ja noch nicht einmal E10 gesehen. Und Diesel sollte mir auffallen, vorallem da ich jede Tankrechnung seit Ich den Wagen habe noch besitze (Anrechnung Steuer Werbungskosten).
     
  5. Admin

    Admin 1er-Koryphäe
    Administrator

    Dabei seit:
    12.09.2008
    Beiträge:
    21.019
    Zustimmungen:
    200
    Ort:
    Röthenbach bei Nürnberg
    Vorname:
    Carlo
    spätestens nach wenigen 100 Meter :nod:
     
  6. H@wk

    H@wk 1er-Liebhaber(in)

    Dabei seit:
    16.08.2013
    Beiträge:
    1.136
    Zustimmungen:
    57
    Ort:
    Hannover
    Motorisierung:
    120d
    Modell:
    Cabrio (E88)
    Baujahr:
    01/2009
    Vorname:
    Stefan
    Haben die dir denn nicht gezeigt, was nicht in Ordnung ist?
     
  7. xriser

    xriser 1er-Interessent(in)

    Dabei seit:
    04.02.2011
    Beiträge:
    49
    Zustimmungen:
    0
    Ort:
    Leipzig
    Modell:
    Hatch (E87)
    Baujahr:
    05/2007
    Vorname:
    Chris
    Naja gezeigt...kann man sowas zeigen?

    Ich hab nach dem Service immer nur diese Hinweise von mehr oder weniger Defekten.

    Und da stand eben explizit:
    Hinweis: - Achtung: Ölschlamm im Kühlsystem sichtbar > wurde evtl- mal ein falscher Betriebsstoff eingefüllt? > evtl. Kopfdichtungsschaden

    Mit sehen des ganzen war da nicht viel.

    Mach mir jetzt nur Sorgen, welche Folgen das Ganze hat.

    Der Wagen macht sonst garkeine Probleme,er läuft rund außer in seltenen Fällen bei starker Kälte tourt er 1-2 minimal hoch nach dem Starten, Ölverbrauch minimal. Bisher auch noch nie eine Motorwarnleuchte gehabt oder ähnliches.

    War bisher immer zufrieden, insoweit man es mit einem 116 sein kann :)

    LG Riser
     
  8. #7 blackraven, 16.10.2013
    blackraven

    blackraven 1er-Liebhaber(in)

    Dabei seit:
    02.09.2009
    Beiträge:
    1.534
    Zustimmungen:
    5
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2008
    Vorname:
    Frank
    Betriebsstoffe können ebenfalls Motoröle sein.

    Eine zu dünne Viskosität muss ja nicht zwangsläufig zum Kolbenfresser führen, aber durchaus dazu, dass das Öl in andere Kreisläufe gelangt.
     
  9. H@wk

    H@wk 1er-Liebhaber(in)

    Dabei seit:
    16.08.2013
    Beiträge:
    1.136
    Zustimmungen:
    57
    Ort:
    Hannover
    Motorisierung:
    120d
    Modell:
    Cabrio (E88)
    Baujahr:
    01/2009
    Vorname:
    Stefan
    Ein Öl kann garnicht so falsch sein, das es einen Kopfdichtungsschaden verursachen könnte.
    Der Hobel würde sogar mit 15w40 laufen.:wink:

    @TE
    Ich würde an deiner Stelle mal in eine andere Werkstatt fahren.
    Die sollen dein Kühlsystem nochmal kontrollieren.

    Klingt für mich irgendwie unplausibel.
     
  10. #9 blackraven, 16.10.2013
    blackraven

    blackraven 1er-Liebhaber(in)

    Dabei seit:
    02.09.2009
    Beiträge:
    1.534
    Zustimmungen:
    5
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2008
    Vorname:
    Frank
    Soso...was passiert denn, wenn du 0W20 einfüllst?
     
  11. H@wk

    H@wk 1er-Liebhaber(in)

    Dabei seit:
    16.08.2013
    Beiträge:
    1.136
    Zustimmungen:
    57
    Ort:
    Hannover
    Motorisierung:
    120d
    Modell:
    Cabrio (E88)
    Baujahr:
    01/2009
    Vorname:
    Stefan
    Nichts(fast nichts).:wink:
    Das ist zb. Standard bei Volvo.
    Ist halt nicht so Temperaturstabil und wird verkoken.
     
  12. #11 blackraven, 16.10.2013
    blackraven

    blackraven 1er-Liebhaber(in)

    Dabei seit:
    02.09.2009
    Beiträge:
    1.534
    Zustimmungen:
    5
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2008
    Vorname:
    Frank
    Auch ne Logic: Weils Standard bei Volvo ist wird fast nichts im BMW Motor passieren?!
    Klingt fundiert und plausibel. :shock:

    Wie kommt es denn zu einem Riss in der Kopfdichtung?
    Durch Überhitzung des Motors oder ungleichmäßiger Wärmeverteilungverteilung zwischen Block und Kopf, treten vom kalten Motor z.b.

    Wenn das Öl verkokt, wie du ja schon gesagt hast, dann schmiert es logischerweise ja nicht mehr gut oder? Schlechte Schmierung bedeutet mehr Reibung und mehr Reibung bedeutet mehr Wärme.
     
  13. H@wk

    H@wk 1er-Liebhaber(in)

    Dabei seit:
    16.08.2013
    Beiträge:
    1.136
    Zustimmungen:
    57
    Ort:
    Hannover
    Motorisierung:
    120d
    Modell:
    Cabrio (E88)
    Baujahr:
    01/2009
    Vorname:
    Stefan
    Es kommt doch drauf an, wie man mit dem Motor umgeht. Ist doch garnicht so schwer zu verstehen, wie sich dann 0w20 verhält.

    Opi, der nie schneller wie 90km/h fährt und nie über 2000u/min dreht, wird den Motor mit 0w20 nichts anhaben können.
     
  14. #13 Tobi130i, 17.10.2013
    Tobi130i

    Tobi130i 1er-Fahrer(in)

    Dabei seit:
    30.08.2013
    Beiträge:
    67
    Zustimmungen:
    0
    Ort:
    HH
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Vorname:
    Tobi
    Hi

    Betriebsstoffe sind alle Flüssigkeiten die zum Betrieb des Fahrzeuges nötig sind also Öl , Kühlwasser, Bremsflüssigkeit, Benzin...

    Da du aber im Kühlsystem ein Problem hast, wird wohl falsches Kühlmittel gemeint sein oder ein defekt der ZK Dichtung vor liegen ,den man mit z.B. einem CO-Test feststellen kann, CO ist Abgas im Kühlmittel. Ein Riss in den Ölkreislauf kann man durch einen Druckverlusttest am Kühler feststellen.

    Manche Leute füllen auch zwischen den Service Terminen Betriebsstoffe selber nach ;-)

    Guss Tobi
     
  15. citi

    citi (R)audi

    Dabei seit:
    01.06.2012
    Beiträge:
    2.892
    Zustimmungen:
    150
    Ort:
    Frankfurt am Main
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Toni
    @chris...

    fährt dein auto? wenn ja, würde ich mir einfach keinen kopf machen. lass die doch erzählen was sie wollen. man muss mit sicherheit nicht alles glauben was einem die vertrags-werkstatt erzählt um es mal vorsichtig zu formulieren.

    wie hier schon erwähnt wurde. co-test machen lassen und zur not auch einen druckverlusttest oder einfach falls dann alles ok ist das kühlwasser wechseln....und gut ist.
     
  16. #15 blackraven, 17.10.2013
    blackraven

    blackraven 1er-Liebhaber(in)

    Dabei seit:
    02.09.2009
    Beiträge:
    1.534
    Zustimmungen:
    5
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2008
    Vorname:
    Frank
    Ich darf dich an deine Aussage erinnern "das ein Öl gar nicht so falsch sein kann, dass es ein Kopfdichtungsschaden verursachen kann".

    Finde den Fehler. :roll:
     
  17. xriser

    xriser 1er-Interessent(in)

    Dabei seit:
    04.02.2011
    Beiträge:
    49
    Zustimmungen:
    0
    Ort:
    Leipzig
    Modell:
    Hatch (E87)
    Baujahr:
    05/2007
    Vorname:
    Chris
    Moin Moin,

    na das Ganze hat hier ja noch Schwung aufgenommen.

    Bin mittlerweile bei der Einstellung, wenn kaputt werd ich das wohl irgendwann merken und dann ist es eben so. Ich Ärgere mich im Endeffekt nur über die ganzen Performance Umbauten, welche ich weniger als 500km vor der Diagnose gemacht hab.

    Der Wagen sollte eigentlich noch ein Jahr halten und dann irgendwie ans weibchen Zuhause gehe, ob daraus jetzt noch was wird oder eben nicht werde ich ja sehen.

    Ich kann leider aktuell garnicht mehr sagen wie oft Ich selber Öl eingfüllt habe in den 90k Kilometern, es war aber definitiv nicht oft. Der Wagen hat dabei von mir 5w40 gekriegt und einmal glaube ich damals 5w30 von meinem Dad. War da etwa eins von beiden das Falsche?

    Im Endeffekt löst die Thematik bei mir jetzt eh nur den Reiz aus mich endlich nach einem Neuen umzusehen.

    Woran kann ich den erkennen, dass es akut Zylinderkopfdichtung ist? Gibts da sichtbare Indizien?
    (Bitte jetzt keine Antwort mit "Naja Motorwarnleuchte und Karren bleibt stehen", auf die Idee komm ich selber)

    LG
    Chris
     
  18. #17 blackraven, 17.10.2013
    blackraven

    blackraven 1er-Liebhaber(in)

    Dabei seit:
    02.09.2009
    Beiträge:
    1.534
    Zustimmungen:
    5
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2008
    Vorname:
    Frank

    - Öl im Kühlkreislauf
    - andersrum auch starke Schleimbildung am Öldeckel
    - erhöhter Weißrauch
    - ruckelnder Motor
     
  19. Vegas

    Vegas 1er-Liebhaber(in)

    Dabei seit:
    07.10.2009
    Beiträge:
    1.371
    Zustimmungen:
    25
    Ort:
    Worms
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Und selbst wenn es die ZKD ist geht die Welt auch nicht unter. Die fällt bei mir unter Verschleißteil und ist früher oder später eh hinüber.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. xriser

    xriser 1er-Interessent(in)

    Dabei seit:
    04.02.2011
    Beiträge:
    49
    Zustimmungen:
    0
    Ort:
    Leipzig
    Modell:
    Hatch (E87)
    Baujahr:
    05/2007
    Vorname:
    Chris
    - Öl im Kühlkreislauf / keine Ahnung müsste ich zweite Werkstatt fragen
    - Schleimbildung am Öldeckel / nichts von zu sehen
    - erhöhter Weißrauch / nichts, gaaaaarnichts. Maximal wenns 0 Grad sind oder ich hinterm Auto stehe und eine Rauche ^^

    - ruckelnder Motor / gibts ein 116i der nicht ruckelt ? xD Nein, wie beschrieben bis auf seltenes 1-2mal hochtouren nach dem Starten (ab 0 Grad Außentemperatur). Achja und beim anfahren wenn ich vom Automatik komme und zu blöd für kuppeln bin :P.

    Also Auto ist gesund :D, sollte ich mich täuschen hab ich Performanceteile abzugeben.

    LG
    Chris
     
  22. #20 dr.schuh, 17.10.2013
    dr.schuh

    dr.schuh 1er-Liebhaber(in)

    Dabei seit:
    23.06.2011
    Beiträge:
    1.469
    Zustimmungen:
    65
    Ort:
    ERH
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    11/2014
    Erhöhter Weißrauch heißt gleichzeitig auch Kühlmittelverlust (Kühlmittel gelangt in die Brennräume). Wenn Abgase in den Kühlkreislauf gelangen, sieht man bei geöffnetem Kühlmittelbehälter und laufendem Motor (kalt!) ggf. auch aufsteigende Blasen (Abgase werden in den Kühlkreislauf gedrückt).
     
Thema: Schlechte Diagnose vom :).
Besucher kamen mit folgenden Suchen
  1. Kühlwasserdeckel BMW 116i

Die Seite wird geladen...

Schlechte Diagnose vom :). - Ähnliche Themen

  1. [Verkauft] Diagnose Notebook Lenovo X220

    Diagnose Notebook Lenovo X220: Hallo Leute, da ich mein komplettes PC System zu Hause umstellen möchte biete ich mein kürzlich erworbenes 12,5" Lenovo X220 Notebook zum Verkauf...
  2. [E87] "Xenon im 1er ist schlecht" - wie schlecht?

    "Xenon im 1er ist schlecht" - wie schlecht?: Hallo, dass das Xenon im vFL E87 nicht so der Knaller ist, kann man ja überall nachlesen. Aber wie schlecht genau ist "normal"? Meine Freundin...
  3. Kofferraumklappe entriegelt schlecht und geht kaum auf.

    Kofferraumklappe entriegelt schlecht und geht kaum auf.: Hallo, schon wieder was Neues, war gerade Einkaufen, packte den Kram ein. Zu Hause in der Garage bekam ich die Heckklappe nicht mehr auf. Sie...
  4. [F20] Schlechtes Ergebnis nach Ölanalyse - was tun?

    Schlechtes Ergebnis nach Ölanalyse - was tun?: Hallo zusammen, ein guter Bekannter hat aus Spaß eine Ölanalyse an seinem Wagen (auch M135i) machen lassen. Er hat beim Ölwechsel wohl etwas Öl...
  5. Erfahrung mit, + OBD2 iCarsoft i910-2 BMW Diagnose Gerät

    Erfahrung mit, + OBD2 iCarsoft i910-2 BMW Diagnose Gerät: Hallo ich habe folgendes Problem,(E88 Bj 2010) nachdem ich den Beifahrersitz ausgebaut hatte habe ich nun den Fehler "Rückhaltesystem nicht...