Schlag beim schalten vom 1. in den 2. Gang

Diskutiere Schlag beim schalten vom 1. in den 2. Gang im BMW 130i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Servus, bei meinem passiert es manchmal (5-7x seit dem ich ihn habe) das wenn das Auto kalt ist und ich vom 1. in den 2. Gang schalte (der...

  1. #1 betty73, 18.05.2010
    betty73

    betty73 Guest

    Servus,

    bei meinem passiert es manchmal (5-7x seit dem ich ihn habe) das wenn das Auto kalt ist und ich vom 1. in den 2. Gang schalte (der Moment in dem die Kupplung voll getreten ist) ein recht heftiger Schlag/Knall das ganze Auto "erschüttert". Ungefähr vergleichbar wie wenn man über einen leicht abgesenkten Kanaldeckel fährt. Das ganze tritt (sehr unregelmäßig/wenn überhaupt) nur beim ersten Schaltvorgang auf, dannach nicht mehr.

    Ist mir auch schon vor dem CDV Mod aufgefallen, hat also nix damit zu tun :wink:

    Habt Ihr eine Ahnung was das sein könnte (hab noch Euro+)?

    Grüße

    Marco
     
  2. #2 der_haNnes, 18.05.2010
    der_haNnes

    der_haNnes 1er-Guru

    Dabei seit:
    27.10.2007
    Beiträge:
    8.713
    Zustimmungen:
    3
    kein plan, würde mal neues getriebeöl versuchen... lifetime-füllung hin oder her. wenn du eh euro+ hast fahr zum :) und lass die suchen :mrgreen:
     
  3. #3 BMWlover, 18.05.2010
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.397
    Zustimmungen:
    10
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009
    Das würd ich aber auch sagen:daumen:
     
  4. Fux96

    Fux96 1er-Süchtling

    Dabei seit:
    04.09.2009
    Beiträge:
    13.245
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Andy
    Spritmonitor:
    Hatte da nicht auch schon wer heute nen Thread drüber gemacht? :kratz:
     
  5. #5 betty73, 18.05.2010
    betty73

    betty73 Guest

    Wirklich!? Wo? :shock:

    Ihr habt schon recht... ich sollte wirklich mal zum :icon_smile: . Sagt mal, ist bei der Euro+ der Niederlassung ein Leihwagen kolo mit drin? Ich hätte ja auch noch was an der Lüftung zu machen. Ausserdem piepert mein Rückfahrwarner manchmal beim starten für ca. 3 Sekunden (obwohl der 1. Gang drinnen ist!).

    Grüße

    Marco
     
  6. Fux96

    Fux96 1er-Süchtling

    Dabei seit:
    04.09.2009
    Beiträge:
    13.245
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Andy
    Spritmonitor:
    Nein, Leihwagen ist nicht mehr drin Marco :(
     
  7. dustin

    dustin 1er-Fahrer(in)

    Dabei seit:
    29.12.2009
    Beiträge:
    291
    Zustimmungen:
    0
    Ort:
    Kempen NRW
    Fahrzeugtyp:
    130i
    Ist das so?
    Ich hatte vor einigen Tagen meinen auch in der Werkstatt
    Ohne Verhandlung hatte ich einen Leihwagen.

    Marco, frag einfach mal deinen:icon_smile:
     
  8. #8 Radi, 21.11.2010
    Zuletzt bearbeitet: 06.03.2014
    Radi

    Radi 1er-Fahrer(in)

    Dabei seit:
    22.10.2010
    Beiträge:
    489
    Zustimmungen:
    35
    Fahrzeugtyp:
    1er M Coupé
    .
     
  9. #9 Lifestyler, 21.11.2010
    Lifestyler

    Lifestyler Gesperrt!

    Dabei seit:
    08.07.2009
    Beiträge:
    4.575
    Zustimmungen:
    2
    Fahrzeugtyp:
    130i
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    wenn man euro plus hat is die fehlersuche also umsonst wie ich das hier rauslesen kann?
    bei mir wollen die 45€ haben weil sie nicht glauben das der DZM defekt ist wenn er bis 7600u/min dreht...solche geier
     
  10. #10 betty73, 21.11.2010
    betty73

    betty73 Guest

    ahhh... Danke fürs rausholen :wink: Hab das Problem seit erstellen dieses Thread´s ausserdem nicht mehr gehabt :unibrow:\:D/
     
  11. #11 Radi, 21.11.2010
    Zuletzt bearbeitet: 06.03.2014
    Radi

    Radi 1er-Fahrer(in)

    Dabei seit:
    22.10.2010
    Beiträge:
    489
    Zustimmungen:
    35
    Fahrzeugtyp:
    1er M Coupé
    .
     
  12. #12 maninblack, 21.11.2010
    maninblack

    maninblack 1er-Fahrer(in)

    Dabei seit:
    23.03.2010
    Beiträge:
    403
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeugtyp:
    130i
    das gleiche hab ich auch manchmal... und ab und zu (sehr selten) geht der zweite gang nicht rein...

    die frage ist nur, was soll der :-) da machen? es ist so extrem selten reproduzierbar... da kommt doch nix bei raus, wenn ich dem die karre auf den hof stelle...
     
  13. #13 Stuntdriver, 21.11.2010
    Stuntdriver

    Stuntdriver Guest

    Das Auto ist halt auch nur ein Mensch. :kaffee:
    Hatte ich beim E36 auch x-mal und alles lief 11 Jahre perfekt, macht euch keine Sorgen.
     
  14. #14 Radi, 30.11.2010
    Zuletzt bearbeitet: 06.03.2014
    Radi

    Radi 1er-Fahrer(in)

    Dabei seit:
    22.10.2010
    Beiträge:
    489
    Zustimmungen:
    35
    Fahrzeugtyp:
    1er M Coupé
    .
     
  15. BMWUA

    BMWUA 1er-Fanatiker(in)

    Dabei seit:
    26.08.2008
    Beiträge:
    4.498
    Zustimmungen:
    58
    Ort:
    Nordeifel
    Fahrzeugtyp:
    M2 Coupé
    Motorisierung:
    M2
    Modell:
    Coupé (F87)
    Du hast den Hasen nicht überfahren, sondern erschossen! :mrgreen:
     
  16. #16 Radi, 03.12.2010
    Zuletzt bearbeitet: 06.03.2014
    Radi

    Radi 1er-Fahrer(in)

    Dabei seit:
    22.10.2010
    Beiträge:
    489
    Zustimmungen:
    35
    Fahrzeugtyp:
    1er M Coupé
Thema: Schlag beim schalten vom 1. in den 2. Gang
Besucher kamen mit folgenden Suchen
  1. e36 1.gang fährt nicht knall

Die Seite wird geladen...

Schlag beim schalten vom 1. in den 2. Gang - Ähnliche Themen

  1. [E81] Lautes schlagen beim bremsen??

    Lautes schlagen beim bremsen??: Servus, ich brauch mal wieder Hilfe, Tipps oder wie man es auch sonst nennen kann =) Und zwar habe ich ein Problem und weiß nicht was es ist....
  2. [E82] Schlag beim schalten und leises heulen

    Schlag beim schalten und leises heulen: Hallo, ich habe mir im März einen gebrauchten 125i gekauft. Baujahr 2009, Laufleistung 45000 km. Schon während der Probefahrt ist heulen vom...
  3. Schlag beim Gasgeben ?!?!

    Schlag beim Gasgeben ?!?!: Servus, mir ist aufgefallen das wenn ich (Egal welcher Gang) bei ca. 2000-2500 U/min voll aufs Gas trete erst ein Schlag kommt und dann...
  4. "schlag" beim herausbeschleunigen

    "schlag" beim herausbeschleunigen: hallo zusammen, ja - wie der titel schon sagt: im sechsten gang mit 60 kmh, danach ein (leider gedankenloser) schneller tritt aufs gaspedal -...
  5. klacken/schlagen/tock Geräusch beim Bremsen

    klacken/schlagen/tock Geräusch beim Bremsen: Servus, also wieder mal nehmen meine sensiblen Ohren unbekannte geräusche im auto wahr. vll. ist es aber auch technisch gesehn normal. also...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden