Schlag beim schalten vom 1. in den 2. Gang

Diskutiere Schlag beim schalten vom 1. in den 2. Gang im BMW 130i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Servus, bei meinem passiert es manchmal (5-7x seit dem ich ihn habe) das wenn das Auto kalt ist und ich vom 1. in den 2. Gang schalte (der...

  1. #1 betty73, 18.05.2010
    betty73

    betty73 Guest

    Servus,

    bei meinem passiert es manchmal (5-7x seit dem ich ihn habe) das wenn das Auto kalt ist und ich vom 1. in den 2. Gang schalte (der Moment in dem die Kupplung voll getreten ist) ein recht heftiger Schlag/Knall das ganze Auto "erschüttert". Ungefähr vergleichbar wie wenn man über einen leicht abgesenkten Kanaldeckel fährt. Das ganze tritt (sehr unregelmäßig/wenn überhaupt) nur beim ersten Schaltvorgang auf, dannach nicht mehr.

    Ist mir auch schon vor dem CDV Mod aufgefallen, hat also nix damit zu tun :wink:

    Habt Ihr eine Ahnung was das sein könnte (hab noch Euro+)?

    Grüße

    Marco
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 der_haNnes, 18.05.2010
    der_haNnes

    der_haNnes 1er-Guru

    Dabei seit:
    27.10.2007
    Beiträge:
    8.715
    Zustimmungen:
    1
    kein plan, würde mal neues getriebeöl versuchen... lifetime-füllung hin oder her. wenn du eh euro+ hast fahr zum :) und lass die suchen :mrgreen:
     
  4. #3 BMWlover, 18.05.2010
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.383
    Zustimmungen:
    7
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009
    Das würd ich aber auch sagen:daumen:
     
  5. Fux96

    Fux96 1er-Süchtling

    Dabei seit:
    04.09.2009
    Beiträge:
    13.247
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Andy
    Spritmonitor:
    Hatte da nicht auch schon wer heute nen Thread drüber gemacht? :kratz:
     
  6. #5 betty73, 18.05.2010
    betty73

    betty73 Guest

    Wirklich!? Wo? :shock:

    Ihr habt schon recht... ich sollte wirklich mal zum :icon_smile: . Sagt mal, ist bei der Euro+ der Niederlassung ein Leihwagen kolo mit drin? Ich hätte ja auch noch was an der Lüftung zu machen. Ausserdem piepert mein Rückfahrwarner manchmal beim starten für ca. 3 Sekunden (obwohl der 1. Gang drinnen ist!).

    Grüße

    Marco
     
  7. Fux96

    Fux96 1er-Süchtling

    Dabei seit:
    04.09.2009
    Beiträge:
    13.247
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Andy
    Spritmonitor:
    Nein, Leihwagen ist nicht mehr drin Marco :(
     
  8. dustin

    dustin 1er-Fahrer(in)

    Dabei seit:
    29.12.2009
    Beiträge:
    291
    Zustimmungen:
    0
    Ort:
    Kempen NRW
    Fahrzeugtyp:
    130i
    Ist das so?
    Ich hatte vor einigen Tagen meinen auch in der Werkstatt
    Ohne Verhandlung hatte ich einen Leihwagen.

    Marco, frag einfach mal deinen:icon_smile:
     
  9. #8 Radi, 21.11.2010
    Zuletzt bearbeitet: 06.03.2014
    Radi

    Radi 1er-Fahrer(in)

    Dabei seit:
    22.10.2010
    Beiträge:
    455
    Zustimmungen:
    3
    Fahrzeugtyp:
    130i
    .
     
  10. #9 Lifestyler, 21.11.2010
    Lifestyler

    Lifestyler Gesperrt!

    Dabei seit:
    08.07.2009
    Beiträge:
    4.577
    Zustimmungen:
    1
    Fahrzeugtyp:
    130i
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    wenn man euro plus hat is die fehlersuche also umsonst wie ich das hier rauslesen kann?
    bei mir wollen die 45€ haben weil sie nicht glauben das der DZM defekt ist wenn er bis 7600u/min dreht...solche geier
     
  11. #10 betty73, 21.11.2010
    betty73

    betty73 Guest

    ahhh... Danke fürs rausholen :wink: Hab das Problem seit erstellen dieses Thread´s ausserdem nicht mehr gehabt :unibrow:\:D/
     
  12. #11 Radi, 21.11.2010
    Zuletzt bearbeitet: 06.03.2014
    Radi

    Radi 1er-Fahrer(in)

    Dabei seit:
    22.10.2010
    Beiträge:
    455
    Zustimmungen:
    3
    Fahrzeugtyp:
    130i
    .
     
  13. #12 maninblack, 21.11.2010
    maninblack

    maninblack 1er-Fahrer(in)

    Dabei seit:
    23.03.2010
    Beiträge:
    403
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeugtyp:
    130i
    das gleiche hab ich auch manchmal... und ab und zu (sehr selten) geht der zweite gang nicht rein...

    die frage ist nur, was soll der :-) da machen? es ist so extrem selten reproduzierbar... da kommt doch nix bei raus, wenn ich dem die karre auf den hof stelle...
     
  14. #13 Stuntdriver, 21.11.2010
    Stuntdriver

    Stuntdriver Guest

    Das Auto ist halt auch nur ein Mensch. :kaffee:
    Hatte ich beim E36 auch x-mal und alles lief 11 Jahre perfekt, macht euch keine Sorgen.
     
  15. #14 Radi, 30.11.2010
    Zuletzt bearbeitet: 06.03.2014
    Radi

    Radi 1er-Fahrer(in)

    Dabei seit:
    22.10.2010
    Beiträge:
    455
    Zustimmungen:
    3
    Fahrzeugtyp:
    130i
    .
     
  16. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. BMWUA

    BMWUA 1er-Fanatiker(in)

    Dabei seit:
    26.08.2008
    Beiträge:
    4.496
    Zustimmungen:
    45
    Ort:
    Nordeifel
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Du hast den Hasen nicht überfahren, sondern erschossen! :mrgreen:
     
  18. #16 Radi, 03.12.2010
    Zuletzt bearbeitet: 06.03.2014
    Radi

    Radi 1er-Fahrer(in)

    Dabei seit:
    22.10.2010
    Beiträge:
    455
    Zustimmungen:
    3
    Fahrzeugtyp:
    130i
Thema: Schlag beim schalten vom 1. in den 2. Gang
Besucher kamen mit folgenden Suchen
  1. e36 1.gang fährt nicht knall

Die Seite wird geladen...

Schlag beim schalten vom 1. in den 2. Gang - Ähnliche Themen

  1. "Furzen" zwischen den Gängen..wie?

    "Furzen" zwischen den Gängen..wie?: Moin Leute, die Frage beschäftigt mich jetzt schon seit gefühlten 135 Tagen:D Ich durchforste das ganze Internet nach der Auspuff Frage. Mein...
  2. Lockdown beim M135i

    Lockdown beim M135i: Hallo zusammen, möchte eigentlich nur auf ein Thema hinweisen, da ich aber glaube, dass es sich grade für die M135i/M140i mit Heckantrieb um eine...
  3. SCC Spurplatten System 2 10mm

    SCC Spurplatten System 2 10mm: Servus Verkaufe 4 SCC Spurplatten mit Zentrierung 10mm pro Seite Mit Gutachten 4 Stück 75€ 2 Stück 40€ [IMG] Gesendet von meinem MIX mit...
  4. Knacken beim gangwechsel

    Knacken beim gangwechsel: Hallo wer kann mir helfen habe einen 125i coupe 3.0 und jedesmal wenn ich rückwärts oder vorwärts leicht anfahre dann knackt es. Das Geräusch...
  5. BMW F20 - beim Service meine Codierungen gelöscht

    BMW F20 - beim Service meine Codierungen gelöscht: Hi, hatte meinen "Kleinen" beim Service beim Freundlichen. Laut Rechnung wurde mir die Software neu installiert(0 Euro lt. Rechnung), aber es...