Schiebedachproblem

Dieses Thema im Forum "Sonstige Mängel" wurde erstellt von dustin, 27.07.2010.

  1. dustin

    dustin 1er-Fahrer(in)

    Dabei seit:
    29.12.2009
    Beiträge:
    291
    Zustimmungen:
    0
    Ort:
    Kempen NRW
    Fahrzeugtyp:
    130i
    Hi,

    mein Schiebedach hat irgendeine Macke.
    Seit kurzem wird mir angezeigt, dass der Einklemmschutz deaktiviert ist.
    Hab das Schiebedach den Tag vorher garnicht benutzt.
    Hat einer ne Idee bzw Erfahrungen?

    Gruß
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Stuntdriver, 27.07.2010
    Stuntdriver

    Stuntdriver Guest

    Tja vielleicht ist da einfach ein Sensor kaputt, hast du mal den :D angerufen, der müsste doch wissen was Sache sein könnte.
     
  4. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    2
    [​IMG]
    [​IMG]
     
  5. dustin

    dustin 1er-Fahrer(in)

    Dabei seit:
    29.12.2009
    Beiträge:
    291
    Zustimmungen:
    0
    Ort:
    Kempen NRW
    Fahrzeugtyp:
    130i
    :daumen:sowas nenne ich doch mal eine gute Antwort
    Danke
     
  6. #5 munzi70, 27.07.2010
    munzi70

    munzi70 1er-Guru

    Dabei seit:
    23.09.2008
    Beiträge:
    6.852
    Zustimmungen:
    0
    Ort:
    Münchner Süd-Osten
    Das hat Paul PERFEKT drauf :wink: :daumen:

    Nix :icon_smile: anrufen - hier werden Sie geholfen :unibrow:
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. dustin

    dustin 1er-Fahrer(in)

    Dabei seit:
    29.12.2009
    Beiträge:
    291
    Zustimmungen:
    0
    Ort:
    Kempen NRW
    Fahrzeugtyp:
    130i
    wär auch zu schön gewesen :wink:
    wenn ich die Hebefunktion drücke, passiert leider garnichts
    wenn ich den schieber nach hinten ziehe gehts in 3cm nach oben.

    trotzdem ne idee?
    Sonst wohl doch zum:icon_smile:
     
  9. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    2
    Hmmmm... dann isser wohl komplett entriegelt. Klemm mal die Batterie für ne halbe Stunde ab und versuch's dann nochma. Wenn dat auch nöx hilft, dann ab zum :D
     
Thema:

Schiebedachproblem

Die Seite wird geladen...

Schiebedachproblem - Ähnliche Themen

  1. Schiebedachproblem

    Schiebedachproblem: Heyho zusammen, mir fiel ebend beim schliessen meines Schiebedachs ein sehr seltsames Geräusch auf. Es ist eine art Summen was vom Motor kommt,...