Scheinwerferspritzdüsen fahren nicht mehr zurück

Diskutiere Scheinwerferspritzdüsen fahren nicht mehr zurück im Sonstige Mängel Forum im Bereich Mängel am 1er BMW; Hallo liebe Gemeinde, ich hoffe ihr könnt mir weiterhelfen. Ich bin derzeit dabei meinen 1er auf M-Paket umrüsten zu lassen. Da ich vorher eine...

  1. C0c0

    C0c0 1er-Interessent(in)

    Dabei seit:
    25.06.2010
    Beiträge:
    49
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Fahrzeugtyp:
    118d
    Vorname:
    Matze
    Hallo liebe Gemeinde,
    ich hoffe ihr könnt mir weiterhelfen. Ich bin derzeit dabei meinen 1er auf M-Paket umrüsten zu lassen. Da ich vorher eine Standartfrontstoßstange hatte wo die Spritzdüsen für die Scheinwerfer "aufgesteckt" waren, hat die M- Front Teleskopspritzdüsen die rausfahren und wieder nach Betrieb zurückfahren sollten.
    Bei mir fahren sie nun ordnungsgemäß raus - spritzen und fahren dann nicht mehr zurück, selbst mein Umbaukollege der Mechaniker ist und schon duzende BMW's umgerüstet hat kann sich einfach nicht erklären warum die nicht wieder zurückfahren - vor allem Hochdruckdüse und Spritzkopf sind Neuteile von BMW und beide funktionieren nur partiell - fahren nicht mehr in die Stoßstange zurück
    Hat einer eine Idee oder Ratschläge woher es kommen könnte?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. zorro

    zorro Guest

    falsches forum und über die Suche findest die Lösung! immer dasselbe hier!

    HIER KANNST DU DEINE UMBAUTEN VORSTELLEN!!!

    Die Lösung ist sogar ganz einfach!
     
  4. C0c0

    C0c0 1er-Interessent(in)

    Dabei seit:
    25.06.2010
    Beiträge:
    49
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Fahrzeugtyp:
    118d
    Vorname:
    Matze
    kann man mich dann evtl in den richtigen Bereich schieben??? Wäre super nett und Entschuldigung vielmals für das falsche posten....
     
  5. Emty

    Emty 1er-Liebhaber(in)

    Dabei seit:
    01.10.2010
    Beiträge:
    1.486
    Zustimmungen:
    0
    Fahrzeugtyp:
    120i
    hi,

    ich würde mal gerne wissen was draus geworden ist hat man es ihn bekommen mit den Düsen.?!

    ich habe so ein ähnliches Problem die düsen fahren nicht wider rein.!?
     
  6. 3lli0t

    3lli0t 1er-Fan

    Dabei seit:
    23.09.2008
    Beiträge:
    596
    Zustimmungen:
    23
    Ort:
    Rhein-Neckar-Kreis
    Fahrzeugtyp:
    M140i
    Modell:
    Hatch (F21)
    Baujahr:
    08/2016
    Sollte ihr beide von Serienschürze auf M-Front umgerüstet haben sollte die Lösung folgende sein: Ich braucht einen anderen Schlauch zu den Düsen bzw. müsst basteln (je nach Wunsch). Der Schlauch zu den Düsen der "normalen" SWR hat ein Rückschlagventil, der für die herausfahrbaren Düsen hat keinen, d.h. das Rüchschlagventil muss raus. Die beiden Schläuche haben auch verschiedene Teilenummern...
     
  7. C0c0

    C0c0 1er-Interessent(in)

    Dabei seit:
    25.06.2010
    Beiträge:
    49
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Fahrzeugtyp:
    118d
    Vorname:
    Matze
    hey Leute,

    also die letzte Aussage ist im Grunde komplett richtig aber und jetzt kommt es: es langt die beiden Rückschlagventile zu tauschen ohne die Schläuche! hat bei mir danach sofort einwandfrei funktioniert! war eine Arbeit von ca 1 Stunde nachdem ich wusste wo das Problem
    lag ;)! hoffe wir konnten dir weiterhelfen ;)
     
  8. Emty

    Emty 1er-Liebhaber(in)

    Dabei seit:
    01.10.2010
    Beiträge:
    1.486
    Zustimmungen:
    0
    Fahrzeugtyp:
    120i
    Danke dass ging schnell.!!:icon_smile:

    Kannst du mir mal die teilenummer geben??
     
  9. C0c0

    C0c0 1er-Interessent(in)

    Dabei seit:
    25.06.2010
    Beiträge:
    49
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Fahrzeugtyp:
    118d
    Vorname:
    Matze
    klar kann ich bin nur derzeit geschäftlich unterwegs wenn du dich bis heute Nachmittag geduldest poste ich sie dir hier
     
  10. Emty

    Emty 1er-Liebhaber(in)

    Dabei seit:
    01.10.2010
    Beiträge:
    1.486
    Zustimmungen:
    0
    Fahrzeugtyp:
    120i
    in der ruhe liegt die kraft:wink:
    Kannst es heute abden Posten.!
     
  11. C0c0

    C0c0 1er-Interessent(in)

    Dabei seit:
    25.06.2010
    Beiträge:
    49
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Fahrzeugtyp:
    118d
    Vorname:
    Matze
    sodala.. folgendes hier erstmal 2 links dort siehst du hoffentlich den unterschied zwischen deiner anlage und der, die du verbauen willst
    aktuelle SWA : Einzelteile Scheinwerferwaschanlage BMW 1' E87, 118d (M47N2)

    nach dem Umbau: Einzelteile Scheinwerferwaschanlage BMW 1' E87, 118d (M47N2)

    du kannst schön den adapter im ersten link in der mitte des bildes sehen.... dies ist der dreh und angelpunkt warum dein system nicht mehr zurückfährt... ich hab diesen entfernt und durch ein einfaches y - stück ersetzt und seitdem läuft alles einwandfrei.. aber zugegebenermaßen - alleine bin ich auch nicht drauf gekommen, hab die hilfe von BMW und 3 bekannten Kfz'lern gebraucht ^^
     
  12. Emty

    Emty 1er-Liebhaber(in)

    Dabei seit:
    01.10.2010
    Beiträge:
    1.486
    Zustimmungen:
    0
    Fahrzeugtyp:
    120i

    genau ich habe das erste,dass heißt das ich dieses Verteilerstuck abmachen muss dass wäre im BILD die 3.

    im Zweiten Link brauche ich nur denn Schlauch???

    gibit es da was zu beachten

    soweit ich dich jetzt verstanden habe..?!?!
     
  13. #12 Skeeter, 21.11.2011
    Skeeter

    Skeeter 1er-Interessent(in)

    Dabei seit:
    11.08.2011
    Beiträge:
    33
    Zustimmungen:
    0
    das hatte ich bei meinem A3 auch :)?
     
  14. #13 Emty, 21.11.2011
    Zuletzt bearbeitet: 21.11.2011
    Emty

    Emty 1er-Liebhaber(in)

    Dabei seit:
    01.10.2010
    Beiträge:
    1.486
    Zustimmungen:
    0
    Fahrzeugtyp:
    120i

    ich stelle dir frage noch mal kann mir jetzt mal einer sagen muss das Verteilerstuck dran bleiben oder reicht es aus wenn ich nur den SCHLAUCH tasuche.?!
     
  15. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. EMM

    EMM 1er-Fahrer(in)

    Dabei seit:
    16.01.2010
    Beiträge:
    131
    Zustimmungen:
    0
    Ort:
    München
    Vorname:
    Tobi
    na ist doch nicht so schwer. Entweder das Zwischenstück raus und durch y verteiler ersetzen oden den neuen Schlauch komplett einbauen (der hat nur ein y Stück drein kein R-Ventil)
     
  17. Emty

    Emty 1er-Liebhaber(in)

    Dabei seit:
    01.10.2010
    Beiträge:
    1.486
    Zustimmungen:
    0
    Fahrzeugtyp:
    120i
    Ne das ist mit schon klar

    Mir hat sich die frage gestellt ob es nicht reicht nur den schlauch zu tauschen
    Das dieses Verteilerstuck dran bleibt.ok hat sich beantwortet.!
     
Thema:

Scheinwerferspritzdüsen fahren nicht mehr zurück

Die Seite wird geladen...

Scheinwerferspritzdüsen fahren nicht mehr zurück - Ähnliche Themen

  1. Start/Stopp Funktion läuchet beim fahren

    Start/Stopp Funktion läuchet beim fahren: Hallo , ich habe aktuell folgendes Problem mit meinem 116i das beim Fahren die Start/Stopp Funktion im Display während des Fahrens öfters Blinkt ,...
  2. [F20] Start/Stop Funktion leuchtet beim fahren

    Start/Stop Funktion leuchtet beim fahren: Hallo , ich habe aktuell folgendes Problem mit meinem 116i das beim Fahren die Start/Stopp Funktion im Display während des Fahrens öfters Blinkt ,...
  3. Untere Gänge gehen nicht mehr rein. 2, 4, 6

    Untere Gänge gehen nicht mehr rein. 2, 4, 6: Hallo, vor ein paar Monaten hatte ich leider einen Getriebeschaden mit meinem 1er. Genau auf der Heimfahrt als ich meinen Zweitwagen gekauft hab....
  4. Auto startet nicht mehr !

    Auto startet nicht mehr !: Hallo Mein 120d 177 PS BJ 2007 hat folgendes Problem beim Überholen habe ich kein Leistung mehr gehabt es hat geknallt Motor ging aus...
  5. BMW 135i Motor startet nicht mehr

    BMW 135i Motor startet nicht mehr: Hallo Zusammen Ich brauche dringend Euren Rat, evtl. kennt jemand das Problem oder kann mir weiterhelfen. Ich habe seit 4 Monaten einen BMW...