[E81] Scheinwerferreinigungsanlage fährt nicht ein ???

Diskutiere Scheinwerferreinigungsanlage fährt nicht ein ??? im Sonstige Mängel Forum im Bereich Mängel am 1er BMW; Hallo zusammen, musste heute mal die SWRA benutzen und als ich zu Hause angekommen bin habe ich gesehen, dass sich die Sprühdüsen nicht...

  1. #1 Evonine, 27.07.2013
    Evonine

    Evonine 1er-Interessent(in)

    Dabei seit:
    29.06.2013
    Beiträge:
    24
    Zustimmungen:
    0
    Ort:
    Brandenburg Havel
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    10/2007
    Hallo zusammen, musste heute mal die SWRA benutzen und als ich zu Hause angekommen bin habe ich gesehen, dass sich die Sprühdüsen nicht zurückgezogen haben.

    [​IMG]

    [​IMG]


    Kennt jemand dieses Problem? Eventuell Abstellmöglichkeiten?

    Danke vorab.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Scheinwerferreinigungsanlage fährt nicht ein ???

Die Seite wird geladen...

Scheinwerferreinigungsanlage fährt nicht ein ??? - Ähnliche Themen

  1. leises Quietschen bei langsamer Fahrt

    leises Quietschen bei langsamer Fahrt: Moin! Seit mein 116d (EZ 12/2014) bei der 50.000er Inspektion war, tritt bei langsamer Fahrt ein leises Quietschgeräusch auf, das ich aber nicht...
  2. Wie fahrt ihr eure M135i/M140i warm?

    Wie fahrt ihr eure M135i/M140i warm?: Nachdem der liebe Peter schon etwas von mir genervt wurde, möchte ich gern mal einen Überblick darüber bekommen, wie ihr euer...
  3. Motor geht während der Fahrt aus

    Motor geht während der Fahrt aus: Hallo zusammen, Ich habe ein E87 130i, neulich ging er während der fahrt auf der Autobahn einfach aus. Es erschien die Meldung: "Kraftstoffpumpe...
  4. Getrieberasseln im Leerlauf nach längerer Fahrt

    Getrieberasseln im Leerlauf nach längerer Fahrt: Hallo 1er Freunde, seit kurzem höre ich nach jeder längeren Fahrt auf einer Autobahn ein Rasselgeräusch vom Getriebe im Leerlauf. Das Geräusch ist...
  5. Pfeifen/Zischen nach 10min. Fahrt

    Pfeifen/Zischen nach 10min. Fahrt: Hi zusammen, ich fahre einen 116i EZ 2013 und stelle seit geraumer Zeit ein Pfeifen bzw. Zischen fest, welches aber erst nach ca. 10min. Fahrt...