Scheinwerferreinigungsanlage fährt nicht ein (M-Paket)

Dieses Thema im Forum "Der 1er BMW" wurde erstellt von I30, 11.04.2015.

  1. I30

    I30 1er-Fahrer(in)

    Dabei seit:
    13.04.2014
    Beiträge:
    278
    Zustimmungen:
    26
    Ort:
    Nürnbergerland
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    07/2005
    Vorname:
    Matthias
    Hallo,

    ich habe bei mir die M-Front nachrüsten lassen, da sind ja die ausfahrbaren Spritzdüsen für die Scheinwerfer dabei gewesen.

    Jetzt habe ich heute bei eingeschaltetem Licht die Scheibenwaschanlage betätigt. Die Scheinwerferreinigungsdüsen sind ausgefahren und haben gespritzt. Nach der Fahrt sah ich, dass die Düsen aber nicht mehr eingefahren sind. Ich hab die mit Kraft reingedrückt, und noch mal spritzen lassen. Sie sind ausgefahren, haben gespritzt und sind wieder nicht eingefahren.

    Woran kann das liegen. Hat die Werkstatt beim Einbau irgendwas falsch gemacht? Ich habe das leider nie getestet :?

    Kann ich die irgendwie manuell einfahren (gibt's da ein Ventil um den Druck raus zu nehmen oder so was)? Wenn ich die reindrücke bekomm ich die nicht ganz runter. Schaut voll doof aus!
     

    Anhänge:

  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Maulwurfn, 11.04.2015
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.763
    Zustimmungen:
    120
    Ort:
    Helgoland
    Vermutlich wurde da nicht korrekt nachgerüstet. Die ausfahrbaren Düsen brauchen andere Schläuche als die festen. Sonst verhindert das Rückschlagventil das Einfahren.
     
  4. I30

    I30 1er-Fahrer(in)

    Dabei seit:
    13.04.2014
    Beiträge:
    278
    Zustimmungen:
    26
    Ort:
    Nürnbergerland
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    07/2005
    Vorname:
    Matthias
    So etwas habe ich befürchtet :cry:

    Er hat mir ne ganze Kiste mit Teilen zurück gegeben die er nicht gebraucht hat. Werde morgen mal nachsehen ob da ein Schlauch mit dabei ist...

    Zum austauschen des Schlauchs muss vermutlich die die ganze Front runter? :shock:
     
  5. #4 Maulwurfn, 11.04.2015
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.763
    Zustimmungen:
    120
    Ort:
    Helgoland
    Man könnte denken, dass man den Schlauch nicht braucht. Aber er ist halt anders. ;)

    Ja, die muss wieder runter.


    Aber mal eine Frage: Was ist das für eine Werkstatt, die nicht testet, was sie einbaut?
     
  6. #5 1 er lifestyle, 11.04.2015
    1 er lifestyle

    1 er lifestyle 1er-Fan

    Dabei seit:
    30.05.2014
    Beiträge:
    511
    Zustimmungen:
    25
    Ort:
    Rosenheim
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Devenitiv anderer Schlauch, habe vor kurzem auch umgerüstet. Und gleich alles kontrolliert. Ne ganze Kiste zurückbekommen auaauweiha. Die Front ist ohne Hebebühne oohne Wagenhebr in 10 Minuten demontiert. Nur das mit dem Schaluch und korrektem verlegen im Frontträger dauert 30 Minuten. :winkewinke::daumen:

    Solltest mal ein Bild von der Kiste bzw Teilen machen vielleicht fehlt noch mehr ?? Hoffe ja nicht.:swapeyes_blue:
     
  7. #6 Maulwurfn, 11.04.2015
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.763
    Zustimmungen:
    120
    Ort:
    Helgoland
    Naja, beim Umrüsten bleiben schon diverse Teile übrig bzw. werden ersetzt, die eine Kiste ganz gut füllen. Das ist jetzt nicht so schlimm bzw. falsch.
     
  8. #7 1 er lifestyle, 11.04.2015
    1 er lifestyle

    1 er lifestyle 1er-Fan

    Dabei seit:
    30.05.2014
    Beiträge:
    511
    Zustimmungen:
    25
    Ort:
    Rosenheim
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Also bei mir waren es nur die vordere Stoßstange mit Grill plus Nieren und Nebler und die SWRA der Frontträger samt Schlauch und die 2 Hupen die Deckel aus den Radhäusern und von der Maske noch die 2 schwarzen runden Plastikteile von den Nieren aus der Maske.Die alte große Kühlerluftfürung.Und der oberen Stoßstangenlippengumme,plus untere Motorabschirmung. Käfige habe ich nur die getauscht die verrostet waren. Sonst war bei mir nix übrig. Sprich das sind ja die Altteile. :lol:
     
  9. #8 Maximum_R0cK, 11.04.2015
    Maximum_R0cK

    Maximum_R0cK 1er-Fan

    Dabei seit:
    19.10.2014
    Beiträge:
    532
    Zustimmungen:
    12
    Ort:
    (Mittelfranken)
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    05/2008
    Vorname:
    Max
    Deswegen hab ich die festen! :lach_flash::lach_flash::lach_flash:
     
  10. #9 Maulwurfn, 11.04.2015
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.763
    Zustimmungen:
    120
    Ort:
    Helgoland
    Richtig montiert sind die Ausfahrbaren kein Problem. :roll:
     
  11. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Maximum_R0cK, 12.04.2015
    Maximum_R0cK

    Maximum_R0cK 1er-Fan

    Dabei seit:
    19.10.2014
    Beiträge:
    532
    Zustimmungen:
    12
    Ort:
    (Mittelfranken)
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    05/2008
    Vorname:
    Max
    Ja aber mit den feststehenden gibts erstrecht kein problem :p
     
  13. #11 Motorsound-Genießer, 12.04.2015
    Motorsound-Genießer

    Motorsound-Genießer The One and Only

    Dabei seit:
    27.01.2011
    Beiträge:
    3.657
    Zustimmungen:
    371
    Ort:
    Rhein-Main
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    05/2011
    Vorname:
    Georg
    Spritmonitor:
    :daumen:

    Tja, die feststehenden sind die M Coupé Düsen, alles andere ist halt :lol:
     
Thema:

Scheinwerferreinigungsanlage fährt nicht ein (M-Paket)

Die Seite wird geladen...

Scheinwerferreinigungsanlage fährt nicht ein (M-Paket) - Ähnliche Themen

  1. Armlehne M-Performance

    Armlehne M-Performance: Wer kann mir sagen, welche Form die Armlehne hat, mit den Ausschnitt für die Handbremse wie beim F30, oder wie die normale Armlehne auch?
  2. Suche 1er M TOP Ausstatung/Zustand

    Suche 1er M TOP Ausstatung/Zustand: Hallo zusammen Bin immer noch auf der suche nach einem 1er m kanns kaum mehr erwartet leider hab ich bis jetzt noch nicht den passenden gefunden....
  3. Suche Lenkradspange E87 M

    Suche Lenkradspange E87 M: Hallo, mir ist beim Umbau vom neuen Lenkrad irgendwie die Lenkradspange abhanden gekommen. Fragt bitte nicht, wie, jedenfalls kann ich die in...
  4. Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!

    Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!: Hallo, ich wollte vorher H&R Spurverbreiterungen montieren. An der VA 10mm pro Seite waren kein Problem, aber hinten passen die 13mm Scheiben...
  5. E88 M Heck am E87

    E88 M Heck am E87: Abend Leute, Weiß jemand wo es die gibt ??? MfG Luis118i