[Scheinwerfer] Reflektor - Stellmotor = keine Verbindung :-D

Diskutiere [Scheinwerfer] Reflektor - Stellmotor = keine Verbindung :-D im Sonstige Mängel Forum im Bereich Mängel am 1er BMW; Halli Hallo liebe 1er-Gemeinde, (bevor Fragen aufkommen: ja, ich werde mich natürlich auch noch Vorstellen, sobald ich schöne Bilder von meinem...

  1. convex

    convex 1er-Interessent(in)

    Dabei seit:
    25.04.2009
    Beiträge:
    33
    Zustimmungen:
    0
    Ort:
    OG / RA / KA
    Vorname:
    Gerrit
    Spritmonitor:
    Halli Hallo liebe 1er-Gemeinde,

    (bevor Fragen aufkommen: ja, ich werde mich natürlich auch noch Vorstellen, sobald ich schöne Bilder von meinem Kleinen gemacht habe - oder ich reiche diese einfach nach ;) )

    Jetzt zum eigentlichen Thema:
    Habe mir neulich neue Birnen in die vorderen Scheinwerfer eingebaut, dabei ist mir aufgefallen, dass die Reflektionsebene (bzw. der Reflektor) des rechten Scheinwerfers doch mehr Spiel hat, als es gut sein kann ;-)
    Nach einem Vergleich mit dem linken wars dann auch bestätigt. Der Reflektor lässt sich "von Anschlag bis Anschlag" frei bewegen.

    Ich also mal bei BMW vorbeigefahren...
    "Also entweder ist der Reflektor nur vom Stellmotor gerutscht, oder das Verbindungsstück ist abgebrochen - das heißt dann einen neuen Scheinwerfer."

    Jetzt meine Frage: Wie kann sowas passieren? Ich habe beim Einbau nicht zu stark gedrückt oder sowas. Mir ist allerdings schon etwas früher in der Tiefgarage aufgefallen, dass der rechte Scheinwerfer beim Starten des Motors nicht so "hoch fährt" wie der linke (wenn ihr versteht was ich meine). Als ich meinen Freundlichen darauf angesprochen habe, meinte dieser nur, dass das entweder durch den Einbau oder irgendwie zwischen Kauf und heute passiert sein muss (nenne das auto erst seit einem halben Jahr mein Eigen), auf jeden Fall könne dies nicht schon beim Kauf defekt gewesen sein, da der TÜV die Karre abgenommen hat, und das auf alle Fälle aufgefallen wäre, stimmt das?! Oder kann der TÜV sowas auch übersehen (da die Scheinwerferverstellung ja mehr oder weniger funktioniert).


    Kann ich das vielleicht selbst reparieren falls der Reflektor wirklich nur vom Stellmotor geruscht ist, oder muss ich da auf alle Fälle zum Freundlichen?


    Vielen Dank für eure Mühe ;)


    Gruß Gerrit
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. convex

    convex 1er-Interessent(in)

    Dabei seit:
    25.04.2009
    Beiträge:
    33
    Zustimmungen:
    0
    Ort:
    OG / RA / KA
    Vorname:
    Gerrit
    Spritmonitor:
    ist das noch niemandem passiert?
    hat keiner eine lösung für mich?

    bleibt wohl nur der weg zum freundlichen ...
     
  4. #3 P0114, 28.06.2009
    Zuletzt bearbeitet: 02.02.2010
    P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    3
    Nicht unbedingt: *link entfernt*
     
  5. #4 convex, 28.06.2009
    Zuletzt von einem Moderator bearbeitet: 02.02.2010
    convex

    convex 1er-Interessent(in)

    Dabei seit:
    25.04.2009
    Beiträge:
    33
    Zustimmungen:
    0
    Ort:
    OG / RA / KA
    Vorname:
    Gerrit
    Spritmonitor:
    na das sieht doch schonmal nicht schlecht aus ...
    dann werde ich das mal ausprobieren, dann wird man weiter sehen ;)

    Vielen Dank !
     
  6. convex

    convex 1er-Interessent(in)

    Dabei seit:
    25.04.2009
    Beiträge:
    33
    Zustimmungen:
    0
    Ort:
    OG / RA / KA
    Vorname:
    Gerrit
    Spritmonitor:
    So, hab mir das gerade mal angeguggt ....
    Hab den Stellmotor auch ohne Probleme rausbekommen.
    Am Stellmotor hing ein Stück vom Verbindungsteil dran, heißt nun wohl endgültig: Werkstatt ...

    Trotzdem vielen Dank für deine Hilfe
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. convex

    convex 1er-Interessent(in)

    Dabei seit:
    25.04.2009
    Beiträge:
    33
    Zustimmungen:
    0
    Ort:
    OG / RA / KA
    Vorname:
    Gerrit
    Spritmonitor:
    eine kleine Frage hab ich doch noch:
    Ist der Ausbau des Frontscheinwerfers kompliziert?
    Hat evtl. jemand ne Umbau-/Einbau-/Ausbauanleitung?

    vielen dank im voraus ;)
     
  9. #7 P0114, 29.06.2009
    Zuletzt bearbeitet: 02.02.2010
    P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    3
    nö, nicht kompliziert: *link entfernt*
    2AZ= 4Nm
    3AZ=12Nm
    4AZ= 8Nm
    5AZ= 3Nm
     
Thema:

[Scheinwerfer] Reflektor - Stellmotor = keine Verbindung :-D

Die Seite wird geladen...

[Scheinwerfer] Reflektor - Stellmotor = keine Verbindung :-D - Ähnliche Themen

  1. LCI Scheinwerfer , Standlicht-+/- Belegung

    LCI Scheinwerfer , Standlicht-+/- Belegung: Hallo, Weiß jemand wie die +/- Belegung am Standlicht Stecker ist ? 1PIN 2 Leitungen(schwarz und braun ) 2PIN 1 Leitung (schwarz) LCI...
  2. Probleme mit USB Verbindung

    Probleme mit USB Verbindung: Hallo Leute, bin neu hier. :) Habe mir letzte Woche Donnerstag einen BMW 116i Bj 11/2013 geholt und bin mit dem Auto bis jetzt echt zufrieden,...
  3. [E8x] Bi-Xenon Scheinwerfer

    Bi-Xenon Scheinwerfer: Verkaufe Bi-Xenon Scheinwerfer ohne Kurvenlicht. (Passendes FRM hätte ich auch noch). Inkl Leuchtmittel aber ohne Steuergeräte. Top Zustand außer...
  4. [F21] Probleme Navi Prof. (NBT) mit iPhone verbinden (mit VIDEO)

    Probleme Navi Prof. (NBT) mit iPhone verbinden (mit VIDEO): Servus, ich bekomme keine stabile Verbindung zwischen meinem Navi Professional und meinem iPhone 6 über die USB Buchse in der Mittelarmlehne hin....
  5. Xenon Scheinwerfer oder ALC STG defekt ?

    Xenon Scheinwerfer oder ALC STG defekt ?: Hallo an alle Mein linker Xenon Scheinwerfer streikt, die Linse zeigt nach Innen und bewegt sich nicht mehr ALC STG kam 10/2015 neu und hat noch...